<!doctype html>
    <html>
      <head>
        <meta charset="utf-8">
        <link rel="preload" href="https://cdn.mic.com/fonts/Graphik-Medium-d001cd970c.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="https://cdn.mic.com/fonts/Graphik-Regular-15c05906dd.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="https://cdn.mic.com/fonts/MicSans-Bold-8a5ddc9e72.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//mobile-assets.mic.com/assets/fonts/mic.woff?bxnf9e" as="font" crossorigin>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="google-site-verification" content="31iV58IkFiJ22weCGX-zSXxhgeMF24Vx_bVnSV1uMtQ">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="black">
        <meta name="title" content="Why does everyone on the internet want to die? How suicide memes took over the web"/>
<meta name="description" content="It’s 2017 and even our memes are suicidal."/>
<meta property="article:tag" content="suicide-memes,memes,internet-memes, The Future Is Now"/>
<meta property="article:publisher" content="https://www.facebook.com/MicMedia"/>
<meta property="article:author" content="https://www.facebook.com/facebook.com/TaylorPLorenz"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://mic.com/articles/181752/why-does-everyone-on-the-internet-want-to-die-how-death-memes-took-over-the-web"/>
<meta property="og:title" content="Why does everyone on the internet want to die? How suicide memes took over the web"/>
<meta property="og:description" content="It’s 2017 and even our memes are suicidal."/>
<meta property="og:image" content="https://thumbs.mic.com/NzAwMTM0NTJhMyMvMjdzc3hTNW5UZXV5eTRaNC1FYzE3cjc2RTdBPS8weDEwOToyMTAweDEyOTAvODAweDQ1MC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy91dWltamRza2R1eWxvemJjNGM1dGJ2ZjB4Znl4YnFzenRkeWtveXFlNG1tcWR0MGdpcXc3Z2plNWx6eXIwdnM0LmpwZw.jpg"/>
<meta name="keywords" content="suicide-memes,memes,internet-memes, The Future Is Now"/>
<meta name="news_keywords" content="suicide-memes,memes,internet-memes, The Future Is Now"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@Mic"/>
<meta name="twitter:creator" content="taylorlorenz"/>
<meta name="twitter:url" content="https://mic.com/articles/181752/why-does-everyone-on-the-internet-want-to-die-how-death-memes-took-over-the-web"/>
<meta name="twitter:title" content="Why does everyone on the internet want to die? How suicide memes took over the web"/>
<meta name="twitter:description" content="It’s 2017 and even our memes are suicidal."/>
<meta content="Why does everyone on the internet want to die? How suicide memes took over the web"/>
<meta content="It’s 2017 and even our memes are suicidal."/>
<meta property="qc:category" content="The Future Is Now"/>
<meta property="wordcount" content="2109"/>
<meta property="genre" content="technology"/>
<meta itemprop="speakable" itemscope itemtype="http://schema.org/SpeakableSpecification" itemref="speakablemeta1 speakablemeta2">
  <meta id="speakablemeta1" itemprop="xpath" content="/html/head/title">
  <meta id="speakablemeta2" itemprop="cssSelector" content=".speakable_story_paragraph">
</meta>
        <title>Why does everyone on the internet want to die? How suicide memes took over the web</title>
        <style type="text/css">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</style>
        <link rel="manifest" href="/manifest.json">
        <meta property="fb:app_id" content="141861192518680">
        <link rel="canonical" href="https://mic.com/articles/181752/why-does-everyone-on-the-internet-want-to-die-how-death-memes-took-over-the-web">
        <link rel="alternate" href="https://m.mic.com/articles/181752/why-does-everyone-on-the-internet-want-to-die-how-death-memes-took-over-the-web">
        
        
        <link rel="amphtml" href="https://m.mic.com/articles/amp/181752/why-does-everyone-on-the-internet-want-to-die-how-death-memes-took-over-the-web">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script type="text/javascript">
          !function(a,b){a("Keen","https://files.mic.com/scripts/3.2.7-kt.min.js",b)}(function(a,b,c){var d,e,f;c["_"+a]={},c[a]=function(b){c["_"+a].clients=c["_"+a].clients||{},c["_"+a].clients[b.projectId]=this,this._config=b},c[a].ready=function(b){c["_"+a].ready=c["_"+a].ready||[],c["_"+a].ready.push(b)},d=["addEvent","setGlobalProperties","trackExternalLink","on"];for(var g=0;g<d.length;g++){var h=d[g],i=function(a){return function(){return this["_"+a]=this["_"+a]||[],this["_"+a].push(arguments),this}};c[a].prototype[h]=i(h)}e=document.createElement("script"),e.async=!0,e.src=b,f=document.getElementsByTagName("script")[0],f.parentNode.insertBefore(e,f)},this);
        </script>
        <script>window.__keenConfig__={"projectId":"528e6e5b73f4bb62d1000002","writeKey":"058dd175a0899ed8d6a55d808449bbed2301c3199c39919824b0f8815791bb0d3452888594b5c45b4e799601e514a6f8c724b158a5804ae6455dac34d171cf3078638a3131928612fadcf4052409a3115fcaa49c5cda18b46970d7261a3727b71da7ca11341bf91c1e18dbb952938e4b","host":"data.mic.com/3.0"};window.__odinConfig__={"endPoint":"https://odin.mic.com/api/events"};window.__gaConfig__={"analytics":"UA-17477340-4"};window.BOOTSTRAP_DATA={"sections":[{"id":"1","slug":"mic","sponsor":null},{"id":"2","slug":"hype","sponsor":null},{"id":"3","slug":"thefutureisnow","sponsor":null},{"id":"4","slug":"payoff","sponsor":null},{"id":"5","slug":"strut","sponsor":null},{"id":"6","slug":"themovement","sponsor":null},{"id":"7","slug":"slay","sponsor":null},{"id":"8","slug":"navigatingtrumpsamerica","sponsor":null},{"id":"9","slug":"multiplayer","sponsor":null},{"id":"10","slug":"outofoffice","sponsor":{"name":"Visa","slug":"visa","url":"https://ad.doubleclick.net/ddm/trackclk/N6024.1914906POLICYMIC/B11390426.152461654;dc_trk_aid=322801996;dc_trk_cid=82538976;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=","introText":"Channel sponsored by","logo":{"url":"https://files.mic.com/sponsor/visa/visa-logo.png","width":900,"height":291},"lightLogo":{"url":"https://files.mic.com/sponsor/visa/visa-logo-white.png","width":900,"height":291},"trackingPixels":["https://ad.doubleclick.net/ddm/trackimp/N6024.1914906POLICYMIC/B11390426.152461654;dc_trk_aid=322801996;dc_trk_cid=82538976;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?"]}},{"id":"11","slug":"beyondpride","sponsor":{"name":"Google Pixel","slug":"google-pixel","url":"https://ad.doubleclick.net/ddm/trackclk/N5295.2212307MIC.COM/B11194232.153397657;dc_trk_aid=323530582;dc_trk_cid=67940415;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=","introText":"Channel sponsored by","logo":{"url":"https://files.mic.com/sponsor/google-pixel/google-pixel-logo.png","width":189,"height":90},"lightLogo":{"url":"https://files.mic.com/sponsor/google-pixel/google-pixel-logo-white.png","width":225,"height":108},"trackingPixels":["https://ad.doubleclick.net/ddm/trackclk/N5295.2212307MIC.COM/B11194232.153397657;dc_trk_aid=323530582;dc_trk_cid=67940415;dc_lat=;dc_rdid=;tag_for_child_directed_treatment="]}}]};window.__oneSignalConfig__={"appName":"Mic","appId":"2e078a1a-8f7b-43c3-986d-b1d716d4d710","safariWebId":"web.com.mic.safaripush","webhook":"https://push-webhooks.mic.com/"};window.__roostConfig__={"appId":"y0417jbctoew1vw54p2ior7m5zv8am3z"};window.__facebookConfig__={"appId":141861192518680};window.__isMobile=false;window.__cachebust={"json":"38020f09307693cc80cf9e1b0e974e11"};</script>
        <script src="https://cdn.mic.com/index-a013b4a2bd.production.js" async></script>

        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://cdn.mic.com/images/favicons/apple-touch-icon-57x57-e1bb55570e.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.mic.com/images/favicons/apple-touch-icon-114x114-9dab9bcdd7.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://cdn.mic.com/images/favicons/apple-touch-icon-72x72-6e810d0edf.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.mic.com/images/favicons/apple-touch-icon-144x144-30dfe1c696.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://cdn.mic.com/images/favicons/apple-touch-icon-60x60-88b617189b.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.mic.com/images/favicons/apple-touch-icon-120x120-917ae67681.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.mic.com/images/favicons/apple-touch-icon-76x76-ed54ec5b47.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.mic.com/images/favicons/apple-touch-icon-152x152-5a2ce93938.png" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-196x196-a86f9d598c.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-96x96-9543c778d7.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-32x32-ec2d29e446.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-16x16-36dcb31c7c.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-128-b4e0592c59.png" sizes="128x128" />
        <meta name="msapplication-TileColor" content="#FFFFFF" />
        <meta name="msapplication-TileImage" content="https://cdn.mic.com/images/favicons/mstile-144x144-30dfe1c696.png" />
        <meta name="msapplication-square70x70logo" content="https://cdn.mic.com/images/favicons/mstile-70x70-b4e0592c59.png" />
        <meta name="msapplication-square150x150logo" content="https://cdn.mic.com/images/favicons/mstile-150x150-dd1dfb47fa.png" />
        <meta name="msapplication-wide310x150logo" content="https://cdn.mic.com/images/favicons/mstile-310x150-f26a4a2387.png" />
        <meta name="msapplication-square310x310logo" content="https://cdn.mic.com/images/favicons/mstile-310x310-1b69834891.png" />
        <script type="application/ld+json">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</script>
        <noscript>
          <link rel="stylesheet" href="https://cdn.mic.com/index-desktop-1c7bfe1c24.css">
        </noscript>
      </head>
      <body>
        <div id="entry"><div id="entry-wrapper"><div class="app-container" data-reactroot="" data-reactid="1" data-react-checksum="70004675"><header class="app-header" style="position:fixed;top:0px;transform:translate3d(0, 0px, 0);" data-reactid="2"><div class="hero-ad" data-reactid="3"><div class="ad-wrapper ad-wrapper--desktop-hero-layout" data-reactid="4"><div id="ad--desktop-hero" class="ad hero-ad hero-ad--desktop" data-reactid="5"></div></div></div><div class="desktop-header desktop-header--article desktop-header--mic" data-reactid="6"><div class="content-container-width" data-reactid="7"><div class="desktop-header__content-wrapper" data-reactid="8"><div class="desktop-header__left-content" data-reactid="9"><a href="/" data-reactid="10"><svg height="28" width="57" viewBox="0 0 57 28" class="desktop-header__logo" data-reactid="11"><path d="M18.3 3.7l-4.5 15.6L9.2 3.7H3.7L0 27.7h5.5l1.8-13 3.7 13h5.5l3.7-13 1.8 13h5.5L24 3.6h-5.6zM33 0c-2 0-3.6 1.6-3.6 3.7a3.6 3.6 0 1 0 7.3 0C36.7 1.7 35 0 33 0zm14.8 22.8c-2.3 0-4.2-2-4.2-4.4 0-2.4 1.9-4.4 4.2-4.4 1.8 0 3.3 1 4 2.5l4.7-2.3a9.6 9.6 0 0 0-18.2 4.2 9.6 9.6 0 0 0 18.2 4.2l-4.6-2.3a4.5 4.5 0 0 1-4 2.5zM28.4 9.2v5.5h1.9v13h5.5V9.1h-7.4z" data-reactid="12"></path></svg></a><button class="hamburger-button desktop-header__hamburger-button" data-reactid="13"><div class="hamburger-icon" data-reactid="14"></div></button></div><div class="desktop-header__right-content" data-reactid="15"><div class="desktop-header__social-actions desktop-header__social-actions--article" data-reactid="16"></div></div></div></div></div></header><div class="space-at-top-placeholder space-at-top-placeholder--desktop" style="top:0px;" data-reactid="17"><div class="article-container page-container page-container--desktop" data-reactid="18"><div class="article-page" data-reactid="19"><div data-reactid="20"><div data-reactid="21"><div class="article-page__article-wrapper article-page__article-wrapper--thefutureisnow" data-reactid="22"><div class="article-page__desktop-article-unit" data-reactid="23"><div class="page-layout" data-reactid="24"><div class="page-layout__hero" data-reactid="25"><div class="desktop-article__hero" data-reactid="26"><div class="content-container-width" data-reactid="27"><div class="desktop-article__hero-container" data-reactid="28"><div class="desktop-article__hero-main" data-reactid="29"><div class="desktop-article__hero-main__headline-container" data-reactid="30"><div class="headline-container" data-reactid="31"><h1 class="headline headline--thefutureisnow headline--large" data-reactid="32">Why does everyone on the internet want to die? How suicide memes took over the web</h1></div></div></div><div class="desktop-article__hero-sidebar" data-reactid="33"><div class="article-meta" data-reactid="34"><div class="article-meta__logos" data-reactid="35"><a href="/thefutureisnow" data-reactid="36"><svg viewBox="0 0 575.6 179.5" class="section-logo section-logo--thefutureisnow article-meta__logo" preserveAspectRatio="xMinYMin" data-reactid="37"><path d="M325.8 151.1c1.1 4.6 1.7 9.2 1.8 9.8.1-.6 1-6.5 1.9-9.8l11.9-46.7c.3-1.3 1-2.1 2.5-2.1h6.1c1.5 0 1.9.7 1.6 2.1l-18.2 72c-.3 1.5-1.2 2.1-2.7 2.1H324c-1.3 0-2.1-.8-2.5-2.1l-12-47.6c-.9-3.3-1.3-8-1.5-8.8-.1.8-.9 6.1-1.6 8.9l-12.1 47.5c-.3 1.5-1.1 2.1-2.6 2.1H285c-1.3 0-2.1-.8-2.5-2.1l-18.3-72c-.3-1.5.1-2.1 1.7-2.1h6.9c1.5 0 2.2.8 2.6 2.1l11.7 46.7c.8 3.3 1.8 8.8 1.8 8.8s.6-3.6 1.9-8.8l11.9-46.7c.3-1.3 1-2.1 2.5-2.1h6.4c1.6 0 2.2.8 2.6 2.1l11.6 46.7zm-82-30.7c0-6.1-4.5-9.8-14.6-9.8-10 0-14.5 3.7-14.5 9.8v39.9c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.6-3.7 14.6-9.8v-39.9zm-40.1-1.8c0-9.2 6.3-17.3 25.4-17.3 19.3 0 25.6 8.1 25.6 17.3v43.5c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3v-43.5zm-17.1 57.8c0 1.5-.4 2.1-2 2.1h-6.2c-1.1 0-1.6-.3-2-1l-26.3-46.2c-2.5-4.2-3.8-7.6-4-8.1v53.2c0 1.5-.6 2.1-2 2.1h-6.3c-1.5 0-2-.7-2-2.1v-72c0-1.5.6-2.1 2-2.1h6.3c.9 0 1.5.3 1.8.9l27 47.2c1.6 2.7 3.5 7.2 3.5 7.2v-53.2c0-1.5.7-2.1 2.1-2.1h6.2c1.6 0 2 .7 2 2.1v72zM85.2 120.1c0-6.1-3.7-9.5-13.6-9.5-9.9 0-13.6 3.5-13.6 9.5v2.2c0 5.2 3.4 6.6 5.7 7.5l20.4 7.7c6.7 2.6 12.3 7 12.3 15.3v9.3c0 9.2-6.4 17.3-25.1 17.3s-25.2-8.1-25.2-17.3v-6.5c0-1.6.7-2.2 2.1-2.2h6.6c1.5 0 2 .7 2 2.2v5c0 6.1 4.3 9.5 14.3 9.5s14.5-3.5 14.5-9.5v-5.3c0-5.6-5-7.5-9.4-9.2L57.4 139c-4.9-1.9-10-7-10-13.9v-6.4c0-9.2 5.8-17.3 24.1-17.3s24.3 8.1 24.3 17.3v4.9c0 1.5-.6 2.1-2 2.1h-6.6c-1.6 0-2-.7-2-2.1v-3.5zM30 176.3c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2v-71.8c0-1.6.6-2.2 2-2.2H28c1.6 0 2 .7 2 2.2v71.8zm503.9-100c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h38.3c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-29.5V32h27.5c1.6 0 2.2.6 2.2 2.1v4.8c0 1.5-.7 2.1-2.2 2.1h-27.5v26h30.7c1.5 0 2.1.4 2.1 2v5.2c0 1.6-.7 2.1-2.1 2.1h-39.5zm-57.7-67v27.5h13.9c10.1 0 14.6-3.6 14.6-9.8v-8c0-6.1-4.5-9.8-14.6-9.8h-13.9zm0 36.8V74c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h22.8c19.3 0 25.4 8.1 25.4 17.3V29c0 6.8-3.5 13-13.1 15.7l13.4 29.4c.6 1.3-.4 2.2-2 2.2h-6.7c-1.6 0-1.8-.9-2.5-2.2l-12.7-28h-15.8zm-68.6 12c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.7-3.7 14.7-9.8V2.2c0-1.6.6-2.2 2-2.2h6.8c1.6 0 2 .7 2 2.2v57.7c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3V2.2c0-1.6.7-2.2 2.1-2.2h6.8c1.5 0 2 .7 2 2.2v55.9zM384.2 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-17.9v64.7c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V9.3h-17.9c-1.6 0-2.1-.6-2.1-2.1v-5c0-1.6.6-2.1 2.1-2.1h46.7zM285 58.1c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.7-3.7 14.7-9.8V2.2c0-1.6.6-2.2 2-2.2h6.8c1.6 0 2 .7 2 2.2v57.7c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3V2.2c0-1.6.7-2.2 2.1-2.2h6.8c1.5 0 2 .7 2 2.2v55.9zM259.1 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-32.3V32h30.3c1.6 0 2.1.6 2.1 2.1v5.2c0 1.5-.6 2.1-2.1 2.1h-30.3v32.5c0 1.6-.4 2.2-2 2.2H218c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h41.1zM133.5 76.3c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h38.3c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-29.5V32h27.5c1.6 0 2.2.6 2.2 2.1v4.8c0 1.5-.7 2.1-2.2 2.1h-27.5v26H173c1.5 0 2.1.4 2.1 2v5.2c0 1.6-.7 2.1-2.1 2.1h-39.5zM73 31.8h29.1V2.2c0-1.6.6-2.2 2-2.2h6.9c1.5 0 2 .7 2 2.2V74c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V41H73v33c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2H71c1.6 0 2 .7 2 2.2v29.6zM49 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1H31v64.7c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V9.3h-18C.6 9.3 0 8.8 0 7.2v-5C0 .6.6 0 2.1 0H49z" data-reactid="38"></path></svg></a></div><div class="article-meta__meta-wrapper" data-reactid="39"><div class="article-page-byline-header article-page-byline-header--on-dark" data-reactid="40"><img class="article-page-byline-header__author-image" src="https://thumbs.mic.com/NjI3YmJhMTVjZSMvWGRUT25JSjFYTGVqdU5TUkVESkFuekFBd1pRPS81MHg1MC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy85YmE4ZjJmNDk2ZTZiYzQ5NzhjN2RhMDg0NTRhZDQwMGEzNmU0OTgwMzdhMjVmYzQyMTEzYzFkY2IyZDAyMTY3LmpwZw.jpg" srcset="https://thumbs.mic.com/NjI3YmJhMTVjZSMvWGRUT25JSjFYTGVqdU5TUkVESkFuekFBd1pRPS81MHg1MC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy85YmE4ZjJmNDk2ZTZiYzQ5NzhjN2RhMDg0NTRhZDQwMGEzNmU0OTgwMzdhMjVmYzQyMTEzYzFkY2IyZDAyMTY3LmpwZw.jpg 1x, https://thumbs.mic.com/ZjUxMzE5MzlkNSMvc3VlVFFmb2lsd3lYOFFfR0hwQTJyck16OFNJPS8xMDB4MTAwL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzliYThmMmY0OTZlNmJjNDk3OGM3ZGEwODQ1NGFkNDAwYTM2ZTQ5ODAzN2EyNWZjNDIxMTNjMWRjYjJkMDIxNjcuanBn.jpg 2x" alt="Taylor Lorenz" width="150" height="150" data-reactid="41"/><div class="article-page-byline-header__content" data-reactid="42"><div data-reactid="43"><!-- react-text: 44 -->Published <!-- /react-text --><span class="article-page-byline-header__published-at" data-reactid="45">8h ago</span><!-- react-text: 46 --> on <!-- /react-text --><span itemprop="datePublished" content="2017-07-11T15:21:00.000Z" class="article-page-byline-header__published-at" data-reactid="47">July 11, 2017</span></div><div data-reactid="48"><!-- react-text: 49 -->by <!-- /react-text --><a class="article-page-byline-header__author-link article-page-byline-header__author-link--on-dark article-page-byline-header__author-link--thefutureisnow" href="https://mic.com/profiles/189385/taylor-lorenz" data-reactid="50">Taylor Lorenz</a></div></div></div></div><div class="social-actions social-actions--thefutureisnow article-meta__social-actions" data-reactid="51"><a class="social-actions__button social-actions__button--facebook" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F181752%2Fwhy-does-everyone-on-the-internet-want-to-die-how-death-memes-took-over-the-web&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F181752%2Fwhy-does-everyone-on-the-internet-want-to-die-how-death-memes-took-over-the-web" target="_blank" rel="noopener noreferrer" data-reactid="52"><div class="social-actions__button__svg" data-reactid="53"><svg height="26" width="13" viewBox="0 0 13 26" data-reactid="54"><path class="svg-icon--facebook" d="M8.9 25.8H3.5V13.3H1V9h2.6V6.4C3.5 2.9 5 .8 9.3.8H13V5h-2.3C9 5 9 5.7 9 6.8V9h4l-.5 4.3H9v12.5z" data-reactid="55"></path></svg></div><span class="social-actions__description" data-reactid="56">share</span></a><a class="social-actions__button social-actions__button--reddit" href="https://www.reddit.com/submit?title=Why%20does%20everyone%20on%20the%20internet%20want%20to%20die%3F%20How%20suicide%20memes%20took%20over%20the%20web%20via%20Mic&amp;url=www.mic.comhttps%3A%2F%2Fmic.com%2Farticles%2F181752%2Fwhy-does-everyone-on-the-internet-want-to-die-how-death-memes-took-over-the-web" target="_blank" rel="noopener noreferrer" data-reactid="57"><div class="social-actions__button__svg" data-reactid="58"><svg height="22" width="23" viewBox="0 0 23 22" data-reactid="59"><g id="Regular" data-reactid="60"><g id="Reddit" transform="translate(-23 -18)" data-reactid="61"><path id="icon" d="M37.5 39c1.1-.3 2-.6 2.8-1 2.6-1.3 4.3-3.5 4.3-5.6 0-.7 0-.7.5-1.3.5-.4.6-.7.8-1.2v-1.3a2.5 2.5 0 0 0-3.7-1.5l-.6.3-.6-.4a12.8 12.8 0 0 0-5.5-1.7H35l.2-.8a129 129 0 0 1 1-4.4 24 24 0 0 1 3.5.7l.1.4c.1.5.4.8.9 1.1 1.2.6 2.6-.2 2.6-1.6 0-1.7-2-2.5-3.2-1.1-.2.2-.3.3-.5.2a37.4 37.4 0 0 0-4.2-.7c-.2.1-.1 0-.7 2.7l-.8 3.4-1 .2c-1.8.2-3.7.8-5 1.6l-.6.3-.6-.2c-1.5-.8-3.2 0-3.7 1.5V30c.2.5.3.8.8 1.2.5.6.5.6.5 1.3 0 3 3.1 5.8 7.2 6.6 1.4.3 1.5.3 3.2.3 1.2 0 2-.1 2.7-.3zm-4.8-2.2c-1-.2-2-.7-2.4-1-.2-.3-.1-.7.2-.7l.7.3c1.5 1 5 1 6.6 0 .6-.4 1-.3 1 0 0 .2 0 .3-.3.5-1.3 1-3.8 1.4-5.8 1zm-3-4.2c-.5-.3-.8-.8-.8-1.6s.4-1.3 1.1-1.6h1.1c1.3.5 1.6 2.1.5 3-.5.4-1.2.5-1.8.2zm8 0a2 2 0 0 1-1-1c-.2-1 .3-1.8 1.2-2.2h1c.8.3 1.2.8 1.2 1.6s-.3 1.3-1 1.6c-.5.3-.9.3-1.3 0z" data-reactid="62"></path></g></g></svg></div><span class="social-actions__description" data-reactid="63">reddit</span></a><a class="social-actions__button social-actions__button--tumblr" href="https://www.tumblr.com/widgets/share/tool?url=www.mic.comhttps%3A%2F%2Fmic.com%2Farticles%2F181752%2Fwhy-does-everyone-on-the-internet-want-to-die-how-death-memes-took-over-the-web&amp;caption=Why%20does%20everyone%20on%20the%20internet%20want%20to%20die%3F%20How%20suicide%20memes%20took%20over%20the%20web%20via%20%40micdotcom&amp;title=Why%20does%20everyone%20on%20the%20internet%20want%20to%20die%3F%20How%20suicide%20memes%20took%20over%20the%20web" target="_blank" rel="noopener noreferrer" data-reactid="64"><div class="social-actions__button__svg" data-reactid="65"><svg height="24" width="14" viewBox="0 0 14 24" data-reactid="66"><g id="Regular" data-reactid="67"><g id="Tumblr" transform="translate(-28 -18)" data-reactid="68"><path id="icon" d="M40.3 36.6c-.4.2-1.2.4-1.8.4-1.8 0-2.2-1.3-2.2-2.2v-7h4.5v-3.5h-4.5v-5.8H33s-.2 0-.2.2c-.2 1.8-1 4.9-4.4 6v3h2.3v7.4c0 2.5 1.8 6.1 6.8 6 1.6 0 3.5-.7 3.9-1.3l-1.1-3.2" data-reactid="69"></path></g></g></svg></div><span class="social-actions__description" data-reactid="70">post</span></a></div></div></div></div></div></div></div><div class="content-container-width" data-reactid="71"><div class="page-layout__body" data-reactid="72"><div class="page-layout__main" data-reactid="73"><div class="desktop-article__main" data-reactid="74"><figure class="primary-image__figure" data-reactid="75"><div class="primary-image__image-container" data-reactid="76"><div class="responsive-container responsive-container--landscape primary-image__figure__image image-container responsive-container--thefutureisnow" data-reactid="77"><div class="responsive-container__inner" data-reactid="78"><img src="https://thumbs.mic.com/NzAwMTM0NTJhMyMvMjdzc3hTNW5UZXV5eTRaNC1FYzE3cjc2RTdBPS8weDEwOToyMTAweDEyOTAvODAweDQ1MC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy91dWltamRza2R1eWxvemJjNGM1dGJ2ZjB4Znl4YnFzenRkeWtveXFlNG1tcWR0MGdpcXc3Z2plNWx6eXIwdnM0LmpwZw.jpg" srcset="https://thumbs.mic.com/NzAwMTM0NTJhMyMvMjdzc3hTNW5UZXV5eTRaNC1FYzE3cjc2RTdBPS8weDEwOToyMTAweDEyOTAvODAweDQ1MC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy91dWltamRza2R1eWxvemJjNGM1dGJ2ZjB4Znl4YnFzenRkeWtveXFlNG1tcWR0MGdpcXc3Z2plNWx6eXIwdnM0LmpwZw.jpg 1x, https://thumbs.mic.com/YzhhNjZhYWI3MyMvNXBBSHdIdkJGZ2FMbzllbUNaVUJLS3pvVDNJPS8weDEwOToyMTAweDEyOTAvMTYwMHg5MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvdXVpbWpkc2tkdXlsb3piYzRjNXRidmYweGZ5eGJxc3p0ZHlrb3lxZTRtbXFkdDBnaXF3N2dqZTVsenlyMHZzNC5qcGc.jpg 2x" alt="Why does everyone on the internet want to die? How suicide memes took over the web" class="image-container__image" width="1600" height="900" data-reactid="79"/></div></div><div class="primary-image__info-container" data-reactid="80"><section class="primary-image__info-container__overlay-section" data-reactid="81"><button class="primary-image__info-container__button" data-reactid="82"><svg height="16" width="16" viewBox="0 0 16 16" class="primary-image__info-container__icon" data-reactid="83"><path d="M8.8 5.6V4H7.2v1.6h1.6zm0 6.4V7.2H7.2V12h1.6zM8 0a8 8 0 1 1 0 16A8 8 0 1 1 8 0z" data-reactid="84"></path></svg></button><div class="primary-image__info-container__info" data-reactid="85"><div class="primary-image__info-container__info__text" data-reactid="86"><figcaption class="article-hero-attribution article-hero-attribution--overlay" data-reactid="87"><div class="article-hero-attribution__source" data-reactid="88"><!-- react-text: 89 -->Source: <!-- /react-text --><a class="article-hero-attribution__source__link" href="https://www.shutterstock.com/image-photo/upset-man-looking-his-mobile-phone-616231070?src=i8PZ7-BswNz50smhXdFgYw-1-1" data-reactid="90">Pathdoc/Shutterstock</a></div></figcaption></div></div></section></div></div><figcaption class="article-hero-attribution article-hero-attribution--desktop" data-reactid="91"><div class="article-hero-attribution__source" data-reactid="92"><!-- react-text: 93 -->Source: <!-- /react-text --><a class="article-hero-attribution__source__link" href="https://www.shutterstock.com/image-photo/upset-man-looking-his-mobile-phone-616231070?src=i8PZ7-BswNz50smhXdFgYw-1-1" data-reactid="94">Pathdoc/Shutterstock</a></div></figcaption><div class="article-page-byline-header" data-reactid="95"><img class="article-page-byline-header__author-image" src="https://thumbs.mic.com/NjI3YmJhMTVjZSMvWGRUT25JSjFYTGVqdU5TUkVESkFuekFBd1pRPS81MHg1MC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy85YmE4ZjJmNDk2ZTZiYzQ5NzhjN2RhMDg0NTRhZDQwMGEzNmU0OTgwMzdhMjVmYzQyMTEzYzFkY2IyZDAyMTY3LmpwZw.jpg" srcset="https://thumbs.mic.com/NjI3YmJhMTVjZSMvWGRUT25JSjFYTGVqdU5TUkVESkFuekFBd1pRPS81MHg1MC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy85YmE4ZjJmNDk2ZTZiYzQ5NzhjN2RhMDg0NTRhZDQwMGEzNmU0OTgwMzdhMjVmYzQyMTEzYzFkY2IyZDAyMTY3LmpwZw.jpg 1x, https://thumbs.mic.com/ZjUxMzE5MzlkNSMvc3VlVFFmb2lsd3lYOFFfR0hwQTJyck16OFNJPS8xMDB4MTAwL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzliYThmMmY0OTZlNmJjNDk3OGM3ZGEwODQ1NGFkNDAwYTM2ZTQ5ODAzN2EyNWZjNDIxMTNjMWRjYjJkMDIxNjcuanBn.jpg 2x" alt="Taylor Lorenz" width="150" height="150" data-reactid="96"/><div class="article-page-byline-header__content" data-reactid="97"><div data-reactid="98"><!-- react-text: 99 -->Published <!-- /react-text --><span class="article-page-byline-header__published-at" data-reactid="100">8h ago</span><!-- react-text: 101 --> on <!-- /react-text --><span itemprop="datePublished" content="2017-07-11T15:21:00.000Z" class="article-page-byline-header__published-at" data-reactid="102">July 11, 2017</span></div><div data-reactid="103"><!-- react-text: 104 -->by <!-- /react-text --><a class="article-page-byline-header__author-link article-page-byline-header__author-link--thefutureisnow" href="https://mic.com/profiles/189385/taylor-lorenz" data-reactid="105">Taylor Lorenz</a></div></div></div></figure><div data-reactid="106"><div data-reactid="107"></div><div class="article-page-body " data-reactid="108"><article><p class="speakable_story_paragraph"><span>It&#x2019;s been a tough few years. 2016 was </span><span><a href="http://www.slate.com/articles/news_and_politics/history/2016/07/is_2016_the_worst_year_in_history.html">arguably one of the worst years</a></span><span> on record, and 2017 </span><span><a href="http://www.rollingstone.com/politics/features/think-2016-was-bad-2017-will-almost-surely-be-worse-w457666">isn&#x2019;t off to a great start</a></span><span>. Recently, it&#x2019;s never felt more like the collective internet wants to die. </span></p><p class=""><span>While glamorized suicide has </span><span><a href="http://www.vulture.com/2017/05/13-reasons-why-and-pop-culture-about-teen-suicide.html">reemerged in pop culture</a></span><span> with </span><span><i>13 Reasons Why </i></span><span>and </span><span><a href="https://www.nytimes.com/2017/06/16/us/suicide-texting-trial-michelle-carter-conrad-roy.html">a teen texting scandal that ended in suicide</a></span><span> has taken over headlines, the internet has become awash in death jokes and </span><span><a href="https://mic.com/topic/memes">memes</a></span><span> mocking our fragile mortality. </span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/rupi__/status/866555309849845760"></a></blockquote></figure><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/aiigod/status/859596566415290368"></a></blockquote></figure><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/loopzoop/status/878773610365808640"></a></blockquote></figure><p class=""><span>To be clear: The majority of people who we spoke to who make these jokes and memes are far from suicidal. But death and suicide memes have become shorthand for expressing everything from exasperation to outrage and a general malaise about the state of the world. </span></p><p class=""><span>So how did this all start? What are these memes trying to express? Why do death jokes resonate so deeply on the internet? And, well&#x2026;&#xA0;are we all OK?</span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/ItsFoodPorn/status/884022587549941762"></a></blockquote></figure><p class=""><span>&#x201C;Ever since I&#x2019;ve been online, it&#x2019;s always been a thing &#x2014; like, &#x2018;I want to die,&#x2019; etc., and especially on Twitter,&#x201D; Twitter personality and </span><span><a href="https://www.theverge.com/2017/5/2/15479308/leyawn-twitter-bird-world-album-video-game-soundtrack">musician</a></span><span> Leon Chang (</span><span><a href="https://twitter.com/leyawn/status/860199590599020544">aka @Leyawn</a></span><span>) said in a message. &#x201C;It&#x2019;s just extremely relatable. It&#x2019;s an extreme emotion that we can all relate to at least to some extent.&#x201D; </span></p><p class=""><span>This trope &#x2014; coupled with unsettling </span><span><a href="https://www.dailydot.com/unclick/2016-most-absurd-moments-so-far/">world events</a></span><span> like the 2016 U.S. election; terror attacks in </span><span><a href="https://mic.com/topic/orlando">Orlando</a></span><span>, Florida, and Nice, France; </span><span><a href="https://mic.com/topic/brexit">Brexit</a></span><span>; the untimely deaths of Carrie Fisher, Prince and David Bowie; and the Patriots&#x2019; fifth Super Bowl win &#x2014; have seemingly poured fuel on the death-meme fire. </span></p><p class=""><span>It doesn&#x2019;t help that many Americans, online and off, already perceive their lives as getting worse. As </span><span><i>New York</i></span><span> magazine&#x2019;s Jesse Singal pointed out in a piece </span><span><a href="http://nymag.com/scienceofus/2016/03/for-80-years-young-americans-have-been-getting-more-anxious-and-depressed.html">published last spring</a></span><span>, &#x201C;For over 80 years, young Americans have been getting more anxious and depressed, and no one is quite sure why.&#x201D;</span></p><p class=""><span>Part of it may have to do with the fact that we&#x2019;re generally more aware of negative news stories and anecdotes than positive ones, which can make the world seem rather bleak, </span><span><a href="http://nymag.com/scienceofus/2016/03/for-80-years-young-americans-have-been-getting-more-anxious-and-depressed.html">Singal noted</a></span><span>.</span></p><div class="article-page-body__mid-content-ad"></div><p class=""><span>Heavy social media use has also </span><span><a href="http://www.npr.org/sections/health-shots/2017/03/06/518362255/feeling-lonely-too-much-time-on-social-media-may-be-why">been linked to depression</a></span><span>, and Americans are spending more time online than ever. </span></p><p class=""><span>When faced with these converging forces, who can blame people for meme-ing about the sweet release of death?</span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/superdeluxe/status/878303267201077249"></a></blockquote></figure><h2><span>How the trend started</span></h2><p class=""><span>According to the website </span><span><a href="http://knowyourmeme.com/memes/kill-me">Know Your Meme</a></span><span>, the first &#x201C;kill me&#x201D; memes began cropping up between 2011 and 2012. Inspired by </span><span><a href="https://www.youtube.com/watch?v=0B0sFtRTlx4">a famous scene</a></span><span> in the movie </span><span><i>Alien</i></span><span> in which the lead character begs for death, these earlier memes were largely focused on putting others (or objects) out of their misery. </span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/UNTRESOR/status/537975920280502272"></a></blockquote></figure><p class=""><span>One of the first documented instances of this meme features a dog with a forlorn face propped up for the camera wearing a human argyle sweater and jeans. The caption reads, simply, &#x201C;Kill me.&#x201D; When the photo was posted to Reddit in 2011, it received over 21,000 upvotes and 830 comments before being archived, according to Know Your Meme. </span></p><p class=""><span>A year later, in 2012, Piers Morgan </span><span><a href="https://twitter.com/piersmorgan/status/242303672569188354">tweeted</a></span><span>, apparently about </span><span><a href="https://thespinoff.co.nz/media/14-06-2017/piers-morgan-tweeting-i-want-to-die-the-definitive-history/">soccer</a></span><span>, what&#x2019;s now a </span><span><a href="https://mic.com/articles/176822/101-canonical-tweets-these-are-the-most-influential-tweets-in-twitter-history#.UI6Hotc37">canonical tweet</a></span><span>: &#x201C;I want to die.&#x201D; The tweet was so succinct and resonated so widely it quickly </span><span><a href="http://internet.gawker.com/in-praise-of-piers-morgans-tweet-reading-i-want-to-die-1728250190">became a meme in itself</a></span><span> and now has over 152,000 retweets.</span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/piersmorgan/status/242303672569188354"></a></blockquote></figure><p class=""><span>Between 2013 and 2015, &#x201C;kill me&#x201D; memes remained steadily popular, but it wasn&#x2019;t until 2016 that they began to appear in the public consciousness. </span></p><p class=""><span>A private Slack group called Private Meme Club, which is popular among a group of top memers, launched a channel called &#x201C;I want to die&#x201D; in November 2016, and around that time </span><span><a href="https://mic.com/topic/instagram">Instagram</a></span><span> meme accounts like </span><span><a href="https://www.instagram.com/Gothshakira/">@GothShakira</a></span><span>, </span><span><a href="https://www.instagram.com/scariest_bug_ever">@scariest_bug_ever</a></span><span> and </span><span><a href="https://www.instagram.com/weareallmemes/">@weareallmemes</a></span><span> began gaining niche popularity by documenting the small indignities of everyday life. Morbid </span><span><a href="https://mic.com/topic/facebook">Facebook</a></span><span> pages like </span><span><a href="http://nymag.com/selectall/2016/02/weird-facebook-became-cool-again.html">Nihilist Memes</a></span><span> also began to get mainstream attention in 2016.</span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/leyawn/status/860199590599020544"></a></blockquote></figure><p class=""><span>&#x201C;In the past year especially, I&#x2019;ve seen death memes increasing more,&#x201D; Ronin Woods, the 23-year-old founder of a Facebook page called DEATHMEMEZ, told </span><span><i>Mic</i></span><span>. &#x201C;Before they were more posted on places like 4chan and Reddit and places where stuff starts, but now I&#x2019;ve seen them move onto broader social media and Facebook.&#x201D; </span></p><p class=""><span>&#x201C;I don&#x2019;t want to say it&#x2019;s just because of Trump, but I do think the world with the internet has become more connected,&#x201D; she said. &#x201C;We&#x2019;re learning more about the world than we want to know about &#x2026; and I think that&#x2019;s really affected people mentally. Since people don&#x2019;t know how to deal with it, people try to laugh it off and joke that they just want out.&#x201D;</span></p><blockquote class="q"><p class=""><span>&#x201C;Since people don&#x2019;t know how to deal with it, people try to laugh it off and joke that they just want out.&#x201D; &#x2014;&#xA0;Ronin Woods</span></p><div class="article-page-pull-quote-share-buttons"><div class="article-share-button article-share-button--twitter"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET"><span class="article-share-button__icon"></span></a></div></div></blockquote><figure><img class="embed__image" role="presentation" src="https://thumbs.mic.com/NTNiOTczM2YwZiMvWmNMVjVrNlRmeHZuXzR6aFFYeGNvNzBWV01vPS9maXQtaW4vNzYweDAvZmlsdGVyczpub191cHNjYWxlKCk6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL290Z3gzaHBlbzNpY3Zva2p5OGMzZDZ6d2cwaXZyaHRvMGpmYWJhNno5cThlZWNraGdrNGdoZ29lbjJubmx3Y2guanBn.jpg"><figcaption class="figcaption"><div><span>The founder of a Facebook page called DEATHMEMEZ says she&#x2019;s seen morbid memes take off in the past year. </span></div><cite><span>Source: </span><span><a href="https://www.facebook.com/DEATHMEMEZ/">DEATHMEMEZ/Facebook</a></span></cite></figcaption></figure><h2><span>What they&#x2019;re trying to say</span></h2><p class=""><span>Though some people who create death memes and jokes do have depression, for most people they&#x2019;re just a shorthand way to express exasperation.</span></p><p class=""><span>They&#x2019;re the natural progression of the meme and subsequent website </span><span><a href="http://www.fmylife.com/">FML</a></span><span>. What they&#x2019;re communicating is, essentially, &#x201C;Fuck my life so badly I just want to end it.&#x201D; </span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/InternetHippo/status/876966845114445826"></a></blockquote></figure><p class=""><span>&#x201C;These memes are popular because they incorporate the idea of the loss of faith in humanity,&#x201D; said Brandon Epstein, a meme enthusiast and founder of MIT&#x2019;s </span><span><a href="https://mic.com/articles/175420/ivy-league-college-meme-wars#.lNz66P8Zl">thriving college meme group</a></span><span>. &#x201C;I feel like in the past year the loss of faith in humanity has become sort of regarded as a given. These memes are just built off the premise that you&#x2019;ve lost all faith already. Like, &#x2018;I&#x2019;ve lost my faith in humanity, ergo, kill me.&#x2019;&#x201D;</span></p><p class=""><span>Jessica Rudis, a Los Angeles-based social strategist, agreed. She said death memes appealed to her because they were an effective commentary on the state of the world right now. </span></p><p class=""><span>&#x201C;It&#x2019;s 2017 &#x2014; everything is terrible so we all want to die,&#x201D; she said.</span></p><blockquote class="q"><p class=""><span>&#x201C;It&#x2019;s 2017 &#x2014; everything is terrible so we all want to die.&#x201D; &#x2014;&#xA0;Jessica Rudis</span></p><div class="article-page-pull-quote-share-buttons"><div class="article-share-button article-share-button--twitter"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET"><span class="article-share-button__icon"></span></a></div></div></blockquote><h2><span>It&#x2019;s no longer a taboo</span></h2><p class=""><span>As more people begin talking about mental health openly online, joking about things like suicide and depression has also become more commonplace. </span></p><div class="article-page-body__mid-content-ad"></div><p class=""><span>&#x201C;I remember that even a year ago saying something about wanting to die and killing yourself was big, almost taboo, and wasn&#x2019;t something that was ever joked about,&#x201D; said Christina (</span><span><a href="https://twitter.com/couturetits">aka @couturetits</a></span><span>), a 19-year-old in New Hampshire who recently tweeted a viral death joke.</span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/couturetits/status/847091256140480514"></a></blockquote></figure><p class=""><span>&#x201C;I think </span><span><a href="https://mic.com/topic/millennials">millennials</a></span><span> and young people have kind of taken suicide and, just like they do with everything else, have turned it into a joke,&#x201D; she said. &#x201C;I suppose that it speaks to the mental state of America, but more so the youth&#x2019;s mental state particularly, considering they&#x2019;re the ones using the &#x2018;kill me&#x2019; memes. ... I feel like young people have started joking about things like death and wanting to die to lighten the mood, as ironic as it sounds,&#x201D; she said. </span></p><p class=""><span>&#x201C;It might be a new type of dark humor,&#x201D; said Aaron Golden, a 17-year-old in Los Angeles who has also tweeted a viral death joke under the name </span><span><a href="https://twitter.com/flexxistential">@flexxistential</a></span><span>. &#x201C;Maybe less dark humor about sex and more about existential issues or taboo issues that haven&#x2019;t been totally 100% destigmatized and we&#x2019;re bringing it mainstream. There are a lot of nihilists on Twitter.&#x201D;</span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/flexxistential/status/871809421038370816"></a></blockquote></figure><p class=""><span>This is something Julia Rosenfeld, a 20-year-old student at Brown, knows all too well. </span></p><p class=""><span>Last fall she created the Instagram meme account </span><span><a href="https://www.instagram.com/weareallmemes/">@weareallmemes</a></span><span> when it was still considered somewhat edgy to meme about </span><span><a href="https://mic.com/topic/mental-illness">mental illness</a></span><span> on the platform. Over the past nine months, she&#x2019;s watched it balloon to over 30,000 followers.</span></p><blockquote class="q"><p class=""><span>&#x201C;There are a lot of nihilists on Twitter.&#x201D; &#x2014;&#xA0;Aaron Golden</span></p><div class="article-page-pull-quote-share-buttons"><div class="article-share-button article-share-button--twitter"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET"><span class="article-share-button__icon"></span></a></div></div></blockquote><p class=""><span>Though she doesn&#x2019;t post death memes explicitly, she said she&#x2019;s found community by joking about the frequent misery of daily life. </span></p><p class=""><span>&#x201C;I think what you see on the internet is normalized for young people,&#x201D; she said. &#x201C;So if you see something being joked about it&#x2019;s less scary for people. If you looked at memes two years ago on Instagram, they really would have never said anything about death or even depression.&#x201D; </span></p><div class="article-page-body__mid-content-ad"></div><p class=""><span>Other memers said that while jokes are one thing, actual mental health issues are another. </span></p><p class=""><span>&#x201C;At this point it&#x2019;s pretty clear that you can joke about killing yourself on Twitter if you&#x2019;re not actually going to do that or have mental issue,&#x201D; Golden said. </span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/bakerbakerbaker/status/880820080032063489"></a></blockquote></figure><h2><span>There&#x2019;s a difference between normalizing and glamorizing</span></h2><p class=""><span>But while joking about death has become commonplace, there&#x2019;s obviously a big difference between joking about suicide and actively pursuing it. According to one therapist we spoke to, memes can be a powerful method of self expression and can help people mentally cope with serious issues, but they can also serve as smoke signals for deeper issues. </span></p><p class=""><span>&#x201C;With most people, death is about a rest, reset or not dealing with things anymore, and that idea is welcome to a lot of people,&#x201D; said Bea Arthur, a New York City-based </span><span><a href="http://beaarthurtherapy.com/">therapist</a></span><span>. &#x201C;Memes can mitigate the intensity of a situation, but do I think there&#x2019;s a bad side? Yeah.&#x201D; </span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/ttamkcuf/status/876976624536887296"></a></blockquote></figure><p class=""><span>&#x201C;If you surround yourself only with other people who are sad and cynical, even online, that can eventually extend to you,&#x201D; Arthur said. &#x201C;Memes are a temporary relief, but human contact with people you love is more important. ... Don&#x2019;t just stay on your phone and chuckle at memes, go to brunch with friends. It will relieve more physiological affects of anxiety or depression and you&#x2019;ll feel less negative about the state of the world.&#x201D; </span></p><p class=""><span>Woods says that when posting to her </span><span><a href="https://www.facebook.com/DEATHMEMEZ/">DEATHMEMEZ</a></span><span> Facebook page, she takes care to make sure her jokes don&#x2019;t cross the line toward glamorizing suicide. In fact, the page has pretty much pivoted away from the types of memes the name suggests, and most content posted there is broad-based and unrelated to mortality. </span></p><p class=""><span>Woods even goes as far as to hide jokes about killing herself from certain friends when she posts them to her personal Facebook. She said that she has one friend in particular with acute mental </span><span><a href="https://mic.com/topic/illness">illness</a></span><span>, and she doesn&#x2019;t want to trigger her by accident with an ill-timed meme. </span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/BillRatchet/status/872098423884967936"></a></blockquote></figure><h2><span>All memes go to heaven</span></h2><p class=""><span>Part of the reason death tweet memes might have lasted so long, is that it&#x2019;s very difficult for a brand to hop on the trend. A brand tweet is the nail in the coffin for a popular meme, and so far, suicide has remained a bit too edgy for any major corporation to embrace. </span></p><p class=""><span>&#x201C;I think it&#x2019;s one of those memes that brands don&#x2019;t really touch because it&#x2019;s really perceived as negative,&#x201D; said Rudis, &#x201C;and that&#x2019;s why it&#x2019;s had a longer shelf life.&#x201D;</span></p><p class=""><span>That said, parody account</span><span><a href="https://twitter.com/nihilist_arbys"> @Nihilist_Arbys</a></span><span> has </span><span><a href="http://www.adweek.com/digital/nihilist-arbys-twitter-account-doing-better-real-arbys-162930/">better engagement than the real Arby&#x2019;s</a></span><span> brand handle and boasts almost 300,000 followers on Twitter.</span></p><figure><img class="embed__image" role="presentation" src="https://thumbs.mic.com/MWQwMDU4N2YxZiMvclg4WG5TanpEeDB0MmluamNLVkdFZkZXZ21rPS9maXQtaW4vNzYweDAvZmlsdGVyczpub191cHNjYWxlKCk6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2hoY3F2cWZteDZ6bjF5NGl1ZXF6ZGR3empzbWJ4eXBtdDR6ZG03Y2xtbGN4eXNocHNuZDVsd3NldXBneXlwcXMuanBn.jpg"><figcaption class="figcaption"><div><span>Brands have a hard time capitalizing on death memes.</span></div><cite><span>Source: </span><span><a href="https://www.memecenter.com/fun/7046127/finally-got-my-wish">Memecenter/Memecenter</a></span></cite></figcaption></figure><p class=""><span>But whether or not death memes are a positive force, they&#x2019;ll inevitably face their own demise. </span></p><p class=""><span>In February, Meme Economy, a popular subreddit dedicated to predicting meme trends and evaluating a meme&#x2019;s viability, declared &#x201C;accepting death&#x201D; memes were </span><span><a href="https://www.reddit.com/r/MemeEconomy/comments/5ryvp1/accepting_your_death_memes_on_the_rise_buy_buy_buy/">on the rise</a></span><span>. Yet hardly five months later, similar memes have </span><span><a href="https://www.reddit.com/r/MemeEconomy/comments/6ayauz/depression_memes_still_going_strong_buy_while/">been labeled</a></span><span> as unforgivably &#x201C;normie,&#x201D; or too mainstream. </span></p><blockquote class="q"><p class=""><span>&#x201C;Ever since I&#x2019;ve been online, it&#x2019;s always been a thing &#x2014; like, &#x2018;I want to die.&#x2019;&#x201D; &#x2014;&#xA0;Leon Chang</span></p><div class="article-page-pull-quote-share-buttons"><div class="article-share-button article-share-button--twitter"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET"><span class="article-share-button__icon"></span></a></div></div></blockquote><p class=""><span>Meme-ing about killing yourself may feel relevant now, given recent political and world events, but at some point things will (hopefully) start looking up. </span></p><p class=""><span>Caleb Wilde, a Pennsylvania-based funeral director and </span><span><a href="https://calebwilde.com/book/">author</a></span><span>, has built his </span><span><a href="https://mic.com/topic/career">career</a></span><span> on talking about death candidly online. He says he&#x2019;s created many death memes in the past, but now he&#x2019;s beginning to think the trend is becoming stale. </span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/CalebWilde/status/875359924947230722"></a></blockquote></figure><p class=""><span>&#x201C;I try to avoid death memes because they&#x2019;re overdone,&#x201D; he said. &#x201C;If I share a death meme, probably half the people I&#x2019;m sharing it with have already seen it. Not that I don&#x2019;t laugh at them, but now I try to go for things that are a little bit more original.&#x201D;</span></p><p class=""><span>But not every memer thinks death memes will soon be dead themselves. </span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/dubstep4dads/status/884111877856296960"></a></blockquote></figure><p class=""><span>According to </span><span><a href="https://twitter.com/leyawn/status/860199590599020544">Leon Chang</a></span><span>, &#x201C;depression/suicide memes have been around since the beginning of the internet&#x201D; and he doesn&#x2019;t see them fading away. </span></p><p class=""><span>And as one Meme Economy user </span><span><a href="https://www.reddit.com/r/MemeEconomy/comments/6ayauz/depression_memes_still_going_strong_buy_while/">writes</a></span><span>, &#x201C;Depression will always be a part of meme-ology. It&#x2019;s too intertwined to remove.&#x201D; </span></p><figure><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/evcon/status/870367949806325763"></a></blockquote></figure><p class=""><span><b>Editor&#x2019;s note: </b></span><span>For information about suicide prevention or to speak with someone confidentially, contact the National Suicide Prevention Lifeline at 1 (800) 273-8255 or the Crisis Text Line at 741-741. Both provide free, anonymous support 24 hours a day, seven days a week.</span></p></article></div></div><div class="user-survey-container user-survey-container--showing" data-reactid="109"><div class="user-survey--collectors" data-reactid="110"><div class="user-survey--button-selector user-survey--button-selector--showing" data-reactid="111"><p class="user-survey--question" data-reactid="112">How much do you trust the information in this article?</p><div class="user-survey--button-container" data-reactid="113"><button class="user-survey--button user-survey--button--one" data-reactid="114"><p class="user-survey--button--text" data-reactid="115">1</p></button><button class="user-survey--button user-survey--button--two" data-reactid="116"><p class="user-survey--button--text" data-reactid="117">2</p></button><button class="user-survey--button user-survey--button--three" data-reactid="118"><p class="user-survey--button--text" data-reactid="119">3</p></button><button class="user-survey--button user-survey--button--four" data-reactid="120"><p class="user-survey--button--text" data-reactid="121">4</p></button><button class="user-survey--button user-survey--button--five" data-reactid="122"><p class="user-survey--button--text" data-reactid="123">5</p></button><button class="user-survey--button user-survey--button--six" data-reactid="124"><p class="user-survey--button--text" data-reactid="125">6</p></button><button class="user-survey--button user-survey--button--seven" data-reactid="126"><p class="user-survey--button--text" data-reactid="127">7</p></button><button class="user-survey--button user-survey--button--eight" data-reactid="128"><p class="user-survey--button--text" data-reactid="129">8</p></button><button class="user-survey--button user-survey--button--nine" data-reactid="130"><p class="user-survey--button--text" data-reactid="131">9</p></button><button class="user-survey--button user-survey--button--ten" data-reactid="132"><p class="user-survey--button--text" data-reactid="133">10</p></button></div></div><form class="user-survey--email-form" data-reactid="134"><div class="user-survey--email-collection" data-reactid="135"><img class="user-survey--email-emoji" alt="thumbsup emoji" src="https://files.mic.com/uploads/kugu8wdhhq261t9bl8pppox63meremezsecb3ftzywoino4u1a5opmpspwcrtnjr.png" data-reactid="136"/><p class="user-survey--email-text" data-reactid="137">Thanks! If you want to give more feedback, sign up here:</p><input type="text" placeholder="Enter your email here" class="newsletter-signup__form-input user-survey--email__form-input" data-reactid="138"/><button type="submit" class="user-survey--email-button button" data-reactid="139">Sign Up</button></div></form></div></div><div class="author-card" data-reactid="140"><div class="author-card__image-container" data-reactid="141"><img class="author-card__image" src="https://thumbs.mic.com/NjI3YmJhMTVjZSMvWGRUT25JSjFYTGVqdU5TUkVESkFuekFBd1pRPS81MHg1MC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy85YmE4ZjJmNDk2ZTZiYzQ5NzhjN2RhMDg0NTRhZDQwMGEzNmU0OTgwMzdhMjVmYzQyMTEzYzFkY2IyZDAyMTY3LmpwZw.jpg" srcset="https://thumbs.mic.com/NjI3YmJhMTVjZSMvWGRUT25JSjFYTGVqdU5TUkVESkFuekFBd1pRPS81MHg1MC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy85YmE4ZjJmNDk2ZTZiYzQ5NzhjN2RhMDg0NTRhZDQwMGEzNmU0OTgwMzdhMjVmYzQyMTEzYzFkY2IyZDAyMTY3LmpwZw.jpg 1x, https://thumbs.mic.com/ZjUxMzE5MzlkNSMvc3VlVFFmb2lsd3lYOFFfR0hwQTJyck16OFNJPS8xMDB4MTAwL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzliYThmMmY0OTZlNmJjNDk3OGM3ZGEwODQ1NGFkNDAwYTM2ZTQ5ODAzN2EyNWZjNDIxMTNjMWRjYjJkMDIxNjcuanBn.jpg 2x" alt="Taylor Lorenz" data-reactid="142"/></div><div data-reactid="143"><div class="author-card__headline" data-reactid="144"><span data-reactid="145"><!-- react-text: 146 -->By <!-- /react-text --><a class="author-card__name author-card__name--thefutureisnow" href="https://mic.com/profiles/189385/taylor-lorenz" data-reactid="147">Taylor Lorenz</a></span><a href="https://twitter.com/taylorlorenz" class="author-card__twitter" target="_blank" rel="noopener noreferrer" data-reactid="148"><svg height="22" width="26" viewBox="0 0 26 22" class="author-card__twitter-icon" data-reactid="149"><path d="M22.6 3.8c1-.6 1.9-1.7 2.3-3-1 .7-2.1 1.1-3.3 1.4A5 5 0 0 0 17.9.4 5.3 5.3 0 0 0 12.7 6c0 .4 0 .8.2 1.2-4.3-.2-8-2.4-10.6-5.7A5.6 5.6 0 0 0 4 8.7 5 5 0 0 1 1.6 8c0 2.7 1.7 4.9 4 5.4a4.8 4.8 0 0 1-2.2 0 5.2 5.2 0 0 0 4.8 3.8 10 10 0 0 1-7.6 2.2A14 14 0 0 0 8.4 22C18 21.9 23 13.6 23 6.5v-.7A11 11 0 0 0 25.5 3c-.9.4-1.9.7-2.9.8z" data-reactid="150"></path></svg><!-- react-text: 151 -->@taylorlorenz<!-- /react-text --></a></div><p class="author-card__bio" data-reactid="152">Taylor Lorenz is a tech reporter covering digital culture, social media, memes, and internet stars. You can reach her at tlorenz@mic.com. </p></div></div><div class="newsletter-signup newsletter-signup--thefutureisnow newsletter-signup--horizontal-layout newsletter-signup--light-theme" data-reactid="153"><div class="newsletter-signup__header newsletter-signup__header--thefutureisnow" data-reactid="154"><h2 class="sub-heading sub-heading--small sub-heading--black" data-reactid="155">Stay Updated</h2></div><div class="newsletter-signup__flex" data-reactid="156"><div class="newsletter-signup___logo" data-reactid="157"><svg viewBox="0 0 1116 235" class="mic-daily-logo" preserveAspectRatio="xMinYMin" data-reactid="158"><defs data-reactid="159"><path id="mic-daily-logo__polygon" d="M0 234.4h476V0H0z" data-reactid="160"></path></defs><g id="mic-daily-logo-svg" data-reactid="161"><g id="mic-daily-logo-svg--group1" data-reactid="162"><g id="mic-daily-logo-svg--group2" data-reactid="163"><mask id="mic-daily-logo-svg--mask2" fill="#fff" data-reactid="164"><path d="M0 234.4h476V0H0z" data-reactid="165"></path></mask><path class="mic-daily-logo__mic--path" id="Fill-1" d="M0 231.5h47.5l15.2-104.3L95 231.5h41.6l32.2-104.3 15.3 104.3h47.5l-30-201.6h-47.4L116 160.6 77.4 29.9H29.9L0 231.5zm255.6 0H303V77.4h-65.7v47.4h18.2v106.7zm148.3 3a79.7 79.7 0 0 0 72.1-45.2L436.1 170a36.2 36.2 0 0 1-32.2 19.9 35.5 35.5 0 1 1 0-71c14 0 26.4 8.3 32.2 20l39.9-19.3a79.7 79.7 0 0 0-72.1-45.2 80 80 0 1 0 0 160zM279 62a30.6 30.6 0 0 0 31.1-31 31 31 0 0 0-31-31.1A31.3 31.3 0 0 0 248 31c0 17.6 14 31.1 31 31.1z" fill="#0BE6AF" data-reactid="166"></path></g><path class="mic-daily-logo__daily--path" d="M515 76h57c51.3 0 80.5 37.9 80.5 77.5S623.5 231 572 231h-57V76zm55.1 31H551v93h19a45 45 0 0 0 45.9-46.5c0-24-16.9-46.5-45.9-46.5zm181 77l-18.7-63.7-19 63.8H751zm53.8 47h-39l-6-18.8h-55.1l-6 18.8h-38.3l55.3-155h33l56 155zm15.7 0h36.3V76h-36.3v155zm101.8-31V76h-35.8v155h79.9v-31h-44zm193.3-124h-39.6l-28.3 60.9-33-60.9h-41.9l55 96.8-28.6 58.2h39.6l76.8-155z" data-reactid="167"></path></g></g></svg></div><div class="newsletter-signup__form-section" data-reactid="168"><div class="newsletter-signup__copy newsletter-signup__copy--thefutureisnow" data-reactid="169">Get the story to fuel your conversation today.</div><form class="newsletter-signup__form newsletter-signup__form--layout-horizontal newsletter-signup__form--section-thefutureisnow" data-reactid="170"><div class="newsletter-signup__form__interface" data-reactid="171"><input type="text" class="newsletter-signup__form-input" value="" placeholder="Enter your email address" data-reactid="172"/><div class="button-container" data-reactid="173"><button class="button newsletter-signup__form-button button--short" data-reactid="174"><span class="button__text" data-reactid="175">Subscribe</span></button></div></div></form></div></div></div></div></div><div class="page-layout__sidebar" data-reactid="176"><div class="desktop-article__sidebar" data-reactid="177"><div class="desktop-article__sidebar__item desktop-article__sidebar__item--trending-topics" data-reactid="178"><div class="in-the-news" data-reactid="179"><span class="in-the-news__heading" data-reactid="180">Trending Topics:</span><a class="in-the-news__link" href="/articles/181893/fbi-investigating-explosion-outside-air-force-recruiting-center-near-tulsa-okla-as-domestic-terror?mic_referral=article:in-the-news:1" data-reactid="181">Oklahoma Explosion</a><a class="in-the-news__link" href="/articles/181155/bitcoin-or-ethereum-investing-on-your-mind-3-intriguing-alternative-ways-to-bet-on-cryptocurrency?mic_referral=article:in-the-news:2" data-reactid="182">Cryptocurrency</a><a class="in-the-news__link" href="/articles/181895/donald-trump-jrs-russia-email-3-key-things-to-watch-for-after-mondays-bombshell-report?mic_referral=article:in-the-news:3" data-reactid="183">Donald Trump, Jr. </a><a class="in-the-news__link" href="/articles/181901/for-the-first-time-project-runway-will-have-diverse-models-of-different-sizes-this-season?mic_referral=article:in-the-news:4" data-reactid="184">Project Runway</a><a class="in-the-news__link" href="/articles/181605/mass-effect-andromeda-to-zelda-breath-of-the-wild-the-9-best-video-games-of-2017-so-far?mic_referral=article:in-the-news:5" data-reactid="185">Mass Effect: Andromeda</a><a class="in-the-news__link" href="/articles/181892/theres-a-new-meme-in-town-everything-you-need-to-know-about-the-emoji-sheriff?mic_referral=article:in-the-news:6" data-reactid="186">Emoji Sheriff</a><a class="in-the-news__link" href="/articles/181907/overwatch-doomfist-skins-evidence-of-summer-games-cosmetic-items-uncovered-in-data-mine?mic_referral=article:in-the-news:7" data-reactid="187">Overwatch</a><a class="in-the-news__link" href="/articles/181595/destiny-2-the-farm-gameplay-original-tower-social-hub-map-is-being-replaced-with-a-new-area?mic_referral=article:in-the-news:8" data-reactid="188">Destiny 2</a><a class="in-the-news__link" href="/articles/181832/amazon-prime-day-2017-5-secrets-for-actually-getting-the-best-deals-and-saving-money?mic_referral=article:in-the-news:9" data-reactid="189">Amazon Prime Day 2017</a><a class="in-the-news__link" href="/articles/181594/pokemon-go-anniversary-2017-niantic-created-a-safe-space-for-black-female-gamers-and-i-miss-it?mic_referral=article:in-the-news:10" data-reactid="190">Pokemon Go</a><a class="in-the-news__link" href="/articles/181590/how-to-change-your-voice-on-snapchat?mic_referral=article:in-the-news:11" data-reactid="191">Snapchat Voice</a><a class="in-the-news__link" href="/articles/181668/nintendo-switch-nes-games-virtual-console-hints-could-be-tucked-away-inside-the-consoles-code?mic_referral=article:in-the-news:12" data-reactid="192">Nintendo Switch</a></div></div><div class="desktop-article__sidebar__item" data-reactid="193"><h2 class="sub-heading sub-heading--small" data-reactid="194">Recommended Video</h2><div class="desktop-article__sidebar__trending-video" data-reactid="195"><div class="video-card-stack" data-reactid="196"><div class="video-card-stack__pip-wrapper video-card-stack__pip-wrapper--square" data-reactid="197"><div class="video-card-stack__pip-wrapper__video" data-reactid="198"><div class="responsive-container responsive-container--square jw-player-container jw-player-container--thefutureisnow  responsive-container--thefutureisnow" data-reactid="199"><div class="responsive-container__inner" data-reactid="200"><div class="lazyload-placeholder" data-reactid="201"></div></div></div></div></div><div class="video-card-stack__content" data-reactid="202"><div class="video-card-stack__info" data-reactid="203"><h2 class="video-card-stack__headline" data-reactid="204">The science behind laser tattoo removal</h2></div><div class="content-card-header" data-reactid="205"><a class="content-card-section-link content-card-section-link--thefutureisnow" href="/thefutureisnow" data-reactid="206"><svg viewBox="0 0 575.6 179.5" class="section-logo section-logo--thefutureisnow content-card-section-link__logo" preserveAspectRatio="xMinYMid meet" data-reactid="207"><path d="M325.8 151.1c1.1 4.6 1.7 9.2 1.8 9.8.1-.6 1-6.5 1.9-9.8l11.9-46.7c.3-1.3 1-2.1 2.5-2.1h6.1c1.5 0 1.9.7 1.6 2.1l-18.2 72c-.3 1.5-1.2 2.1-2.7 2.1H324c-1.3 0-2.1-.8-2.5-2.1l-12-47.6c-.9-3.3-1.3-8-1.5-8.8-.1.8-.9 6.1-1.6 8.9l-12.1 47.5c-.3 1.5-1.1 2.1-2.6 2.1H285c-1.3 0-2.1-.8-2.5-2.1l-18.3-72c-.3-1.5.1-2.1 1.7-2.1h6.9c1.5 0 2.2.8 2.6 2.1l11.7 46.7c.8 3.3 1.8 8.8 1.8 8.8s.6-3.6 1.9-8.8l11.9-46.7c.3-1.3 1-2.1 2.5-2.1h6.4c1.6 0 2.2.8 2.6 2.1l11.6 46.7zm-82-30.7c0-6.1-4.5-9.8-14.6-9.8-10 0-14.5 3.7-14.5 9.8v39.9c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.6-3.7 14.6-9.8v-39.9zm-40.1-1.8c0-9.2 6.3-17.3 25.4-17.3 19.3 0 25.6 8.1 25.6 17.3v43.5c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3v-43.5zm-17.1 57.8c0 1.5-.4 2.1-2 2.1h-6.2c-1.1 0-1.6-.3-2-1l-26.3-46.2c-2.5-4.2-3.8-7.6-4-8.1v53.2c0 1.5-.6 2.1-2 2.1h-6.3c-1.5 0-2-.7-2-2.1v-72c0-1.5.6-2.1 2-2.1h6.3c.9 0 1.5.3 1.8.9l27 47.2c1.6 2.7 3.5 7.2 3.5 7.2v-53.2c0-1.5.7-2.1 2.1-2.1h6.2c1.6 0 2 .7 2 2.1v72zM85.2 120.1c0-6.1-3.7-9.5-13.6-9.5-9.9 0-13.6 3.5-13.6 9.5v2.2c0 5.2 3.4 6.6 5.7 7.5l20.4 7.7c6.7 2.6 12.3 7 12.3 15.3v9.3c0 9.2-6.4 17.3-25.1 17.3s-25.2-8.1-25.2-17.3v-6.5c0-1.6.7-2.2 2.1-2.2h6.6c1.5 0 2 .7 2 2.2v5c0 6.1 4.3 9.5 14.3 9.5s14.5-3.5 14.5-9.5v-5.3c0-5.6-5-7.5-9.4-9.2L57.4 139c-4.9-1.9-10-7-10-13.9v-6.4c0-9.2 5.8-17.3 24.1-17.3s24.3 8.1 24.3 17.3v4.9c0 1.5-.6 2.1-2 2.1h-6.6c-1.6 0-2-.7-2-2.1v-3.5zM30 176.3c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2v-71.8c0-1.6.6-2.2 2-2.2H28c1.6 0 2 .7 2 2.2v71.8zm503.9-100c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h38.3c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-29.5V32h27.5c1.6 0 2.2.6 2.2 2.1v4.8c0 1.5-.7 2.1-2.2 2.1h-27.5v26h30.7c1.5 0 2.1.4 2.1 2v5.2c0 1.6-.7 2.1-2.1 2.1h-39.5zm-57.7-67v27.5h13.9c10.1 0 14.6-3.6 14.6-9.8v-8c0-6.1-4.5-9.8-14.6-9.8h-13.9zm0 36.8V74c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h22.8c19.3 0 25.4 8.1 25.4 17.3V29c0 6.8-3.5 13-13.1 15.7l13.4 29.4c.6 1.3-.4 2.2-2 2.2h-6.7c-1.6 0-1.8-.9-2.5-2.2l-12.7-28h-15.8zm-68.6 12c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.7-3.7 14.7-9.8V2.2c0-1.6.6-2.2 2-2.2h6.8c1.6 0 2 .7 2 2.2v57.7c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3V2.2c0-1.6.7-2.2 2.1-2.2h6.8c1.5 0 2 .7 2 2.2v55.9zM384.2 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-17.9v64.7c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V9.3h-17.9c-1.6 0-2.1-.6-2.1-2.1v-5c0-1.6.6-2.1 2.1-2.1h46.7zM285 58.1c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.7-3.7 14.7-9.8V2.2c0-1.6.6-2.2 2-2.2h6.8c1.6 0 2 .7 2 2.2v57.7c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3V2.2c0-1.6.7-2.2 2.1-2.2h6.8c1.5 0 2 .7 2 2.2v55.9zM259.1 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-32.3V32h30.3c1.6 0 2.1.6 2.1 2.1v5.2c0 1.5-.6 2.1-2.1 2.1h-30.3v32.5c0 1.6-.4 2.2-2 2.2H218c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h41.1zM133.5 76.3c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h38.3c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-29.5V32h27.5c1.6 0 2.2.6 2.2 2.1v4.8c0 1.5-.7 2.1-2.2 2.1h-27.5v26H173c1.5 0 2.1.4 2.1 2v5.2c0 1.6-.7 2.1-2.1 2.1h-39.5zM73 31.8h29.1V2.2c0-1.6.6-2.2 2-2.2h6.9c1.5 0 2 .7 2 2.2V74c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V41H73v33c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2H71c1.6 0 2 .7 2 2.2v29.6zM49 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1H31v64.7c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V9.3h-18C.6 9.3 0 8.8 0 7.2v-5C0 .6.6 0 2.1 0H49z" data-reactid="208"></path></svg></a><div class="content-card-published-at" data-reactid="209">July 10, 2017</div></div></div></div></div></div><div class="desktop-article__sidebar__item desktop-article__sidebar__item--editors-picks" data-reactid="210"><h2 class="sub-heading sub-heading--small" data-reactid="211">In Other News</h2><div data-reactid="212"><div class="content-card content-card--article content-card--list" data-reactid="213"><div class="content-card__inner" data-reactid="214"><div class="article-card" data-reactid="215"><a class="article-card__cover-link" href="https://mic.com/articles/181900/nigella-lawsons-no-churn-ice-cream-is-the-only-recipe-worth-your-time?mic_referral=article:editorspicks:0" data-reactid="216"></a><div class="article-card-list" data-reactid="217"><div class="content-card-list " data-reactid="218"><div class="content-card-list__container" data-reactid="219"><div class="content-card-list__image-container" data-reactid="220"><div class="responsive-container responsive-container--square image-container responsive-container--outofoffice" data-reactid="221"><div class="responsive-container__inner" data-reactid="222"><img src="https://thumbs.mic.com/ODUzOGUwMDYxZCMvNFFBb0R6aGItWU9pU2N2ZkFfQ2MzV21zeXY0PS81eDk6NTc2eDU4MC8xMDB4MTAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3EzN29zMWU3eHVqd2w4cXo3aWY4Ymp0a3FlZXhlMnpzNGNyd2xrbGxkZGFmZmRrZWoxbHJweWRzbml5d2dhamMuanBn.jpg" srcset="https://thumbs.mic.com/ODUzOGUwMDYxZCMvNFFBb0R6aGItWU9pU2N2ZkFfQ2MzV21zeXY0PS81eDk6NTc2eDU4MC8xMDB4MTAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3EzN29zMWU3eHVqd2w4cXo3aWY4Ymp0a3FlZXhlMnpzNGNyd2xrbGxkZGFmZmRrZWoxbHJweWRzbml5d2dhamMuanBn.jpg 1x, https://thumbs.mic.com/MDlmYTJmNWY4YSMvajBSWHJ2QzBGTlB3YkU5aXlsOU5DM2dNRExzPS81eDk6NTc2eDU4MC8yMDB4MjAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3EzN29zMWU3eHVqd2w4cXo3aWY4Ymp0a3FlZXhlMnpzNGNyd2xrbGxkZGFmZmRrZWoxbHJweWRzbml5d2dhamMuanBn.jpg 2x" alt="In praise of Nigella Lawson’s coffee ice cream, the only no-churn recipe you need" class="image-container__image" data-reactid="223"/></div></div></div><div class="content-card-list__info" data-reactid="224"><a href="https://mic.com/articles/181900/nigella-lawsons-no-churn-ice-cream-is-the-only-recipe-worth-your-time?mic_referral=article:editorspicks:0" data-reactid="225"><h2 class="content-card-headline content-card-headline--small" data-reactid="226">In praise of Nigella Lawson’s coffee ice cream, the only no-churn recipe you need</h2></a><div class="content-card-list__published-at" data-reactid="227"><div class="content-card-published-at" data-reactid="228">5h ago</div></div></div></div></div></div></div></div></div><div class="content-card content-card--article content-card--list" data-reactid="229"><div class="content-card__inner" data-reactid="230"><div class="article-card" data-reactid="231"><a class="article-card__cover-link" href="https://mic.com/articles/181613/can-your-dream-wedding-cost-less-than-dollar10k-5-hacks-to-save-money-on-venues-dresses-cakes-and-more?mic_referral=article:editorspicks:1" data-reactid="232"></a><div class="article-card-list" data-reactid="233"><div class="content-card-list " data-reactid="234"><div class="content-card-list__container" data-reactid="235"><div class="content-card-list__image-container" data-reactid="236"><div class="responsive-container responsive-container--square image-container responsive-container--payoff" data-reactid="237"><div class="responsive-container__inner" data-reactid="238"><img src="https://thumbs.mic.com/NDE4YjU0ZWRkMSMvSkF2ejRFNmhVYWFvc1d3VUhXU2I5WlFrZS1NPS8xNjEweDM4NTo1NzUweDQ1MjUvMTAweDEwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9kdGl2ZHZzemM3dHFpcGR0NDZ0b2RtcXdxdXpobW5iamZoNGRraWgyc2xqcXdycHhhZzJ3aWx0amJpODFvOWx6LmpwZw.jpg" srcset="https://thumbs.mic.com/NDE4YjU0ZWRkMSMvSkF2ejRFNmhVYWFvc1d3VUhXU2I5WlFrZS1NPS8xNjEweDM4NTo1NzUweDQ1MjUvMTAweDEwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9kdGl2ZHZzemM3dHFpcGR0NDZ0b2RtcXdxdXpobW5iamZoNGRraWgyc2xqcXdycHhhZzJ3aWx0amJpODFvOWx6LmpwZw.jpg 1x, https://thumbs.mic.com/ZGMxYzhjZTc5YSMvM2p1ejJyM0ZRYlpobE40bUs4UkN6UmFTeXZjPS8xNjEweDM4NTo1NzUweDQ1MjUvMjAweDIwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9kdGl2ZHZzemM3dHFpcGR0NDZ0b2RtcXdxdXpobW5iamZoNGRraWgyc2xqcXdycHhhZzJ3aWx0amJpODFvOWx6LmpwZw.jpg 2x" alt="Can you plan your dream wedding for less than $10K?" class="image-container__image" data-reactid="239"/></div></div></div><div class="content-card-list__info" data-reactid="240"><a href="https://mic.com/articles/181613/can-your-dream-wedding-cost-less-than-dollar10k-5-hacks-to-save-money-on-venues-dresses-cakes-and-more?mic_referral=article:editorspicks:1" data-reactid="241"><h2 class="content-card-headline content-card-headline--small" data-reactid="242">Can you plan your dream wedding for less than $10K?</h2></a><div class="content-card-list__published-at" data-reactid="243"><div class="content-card-published-at" data-reactid="244">5h ago</div></div></div></div></div></div></div></div></div><div class="content-card content-card--article content-card--list" data-reactid="245"><div class="content-card__inner" data-reactid="246"><div class="article-card" data-reactid="247"><a class="article-card__cover-link" href="https://mic.com/articles/181877/ripped-off-by-your-bank-or-credit-card-company-how-to-fight-back-and-why-thats-getting-easier?mic_referral=article:editorspicks:2" data-reactid="248"></a><div class="article-card-list" data-reactid="249"><div class="content-card-list " data-reactid="250"><div class="content-card-list__container" data-reactid="251"><div class="content-card-list__image-container" data-reactid="252"><div class="responsive-container responsive-container--square image-container responsive-container--payoff" data-reactid="253"><div class="responsive-container__inner" data-reactid="254"><img src="https://thumbs.mic.com/M2Y2M2Q2NDk4OSMvdUM3dG03di1NOGFyT3A2ZUUtMnhxeHlmZWwwPS8yMTl4MzQ6NzgxeDU5Ni8xMDB4MTAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2N1cG1icW5ua2drYnd0cmt3djQxbzhjMGdkcHZqb3R0Z2lidTZ0aWVneG9xeGZnczdrNjZoanhrbG0ybDMxdm4uanBn.jpg" srcset="https://thumbs.mic.com/M2Y2M2Q2NDk4OSMvdUM3dG03di1NOGFyT3A2ZUUtMnhxeHlmZWwwPS8yMTl4MzQ6NzgxeDU5Ni8xMDB4MTAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2N1cG1icW5ua2drYnd0cmt3djQxbzhjMGdkcHZqb3R0Z2lidTZ0aWVneG9xeGZnczdrNjZoanhrbG0ybDMxdm4uanBn.jpg 1x, https://thumbs.mic.com/NGI1YWQwMWY4NiMvaDNwTll4RUxxZVpqTlpOVERvY0JPQkJNaFFVPS8yMTl4MzQ6NzgxeDU5Ni8yMDB4MjAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2N1cG1icW5ua2drYnd0cmt3djQxbzhjMGdkcHZqb3R0Z2lidTZ0aWVneG9xeGZnczdrNjZoanhrbG0ybDMxdm4uanBn.jpg 2x" alt="Ripped off by your bank or credit card company? This is how to fight back." class="image-container__image" data-reactid="255"/></div></div></div><div class="content-card-list__info" data-reactid="256"><a href="https://mic.com/articles/181877/ripped-off-by-your-bank-or-credit-card-company-how-to-fight-back-and-why-thats-getting-easier?mic_referral=article:editorspicks:2" data-reactid="257"><h2 class="content-card-headline content-card-headline--small" data-reactid="258">Ripped off by your bank or credit card company? This is how to fight back.</h2></a><div class="content-card-list__published-at" data-reactid="259"><div class="content-card-published-at" data-reactid="260">7h ago</div></div></div></div></div></div></div></div></div><div class="content-card content-card--article content-card--list" data-reactid="261"><div class="content-card__inner" data-reactid="262"><div class="article-card" data-reactid="263"><a class="article-card__cover-link" href="https://mic.com/articles/181910/free-food-july-11-to-july-18-2017-how-to-get-7-eleven-slurpees-chick-fil-a-sandwiches-krispy-kreme-donuts-and-more?mic_referral=article:editorspicks:3" data-reactid="264"></a><div class="article-card-list" data-reactid="265"><div class="content-card-list " data-reactid="266"><div class="content-card-list__container" data-reactid="267"><div class="content-card-list__image-container" data-reactid="268"><div class="responsive-container responsive-container--square image-container responsive-container--payoff" data-reactid="269"><div class="responsive-container__inner" data-reactid="270"><div class="lazyload-placeholder" data-reactid="271"></div></div></div></div><div class="content-card-list__info" data-reactid="272"><a href="https://mic.com/articles/181910/free-food-july-11-to-july-18-2017-how-to-get-7-eleven-slurpees-chick-fil-a-sandwiches-krispy-kreme-donuts-and-more?mic_referral=article:editorspicks:3" data-reactid="273"><h2 class="content-card-headline content-card-headline--small" data-reactid="274">How to get 7-Eleven Slurpees, Chick-fil-A, Krispy Kreme and more free food all week</h2></a><div class="content-card-list__published-at" data-reactid="275"><div class="content-card-published-at" data-reactid="276">8h ago</div></div></div></div></div></div></div></div></div><div class="content-card content-card--article content-card--list" data-reactid="277"><div class="content-card__inner" data-reactid="278"><div class="article-card" data-reactid="279"><a class="article-card__cover-link" href="https://mic.com/articles/181878/how-eating-ice-cream-became-a-political-power-play?mic_referral=article:editorspicks:4" data-reactid="280"></a><div class="article-card-list" data-reactid="281"><div class="content-card-list " data-reactid="282"><div class="content-card-list__container" data-reactid="283"><div class="content-card-list__image-container" data-reactid="284"><div class="responsive-container responsive-container--square image-container responsive-container--outofoffice" data-reactid="285"><div class="responsive-container__inner" data-reactid="286"><div class="lazyload-placeholder" data-reactid="287"></div></div></div></div><div class="content-card-list__info" data-reactid="288"><a href="https://mic.com/articles/181878/how-eating-ice-cream-became-a-political-power-play?mic_referral=article:editorspicks:4" data-reactid="289"><h2 class="content-card-headline content-card-headline--small" data-reactid="290">The secret history of politicians using ice cream for political gain</h2></a><div class="content-card-list__published-at" data-reactid="291"><div class="content-card-published-at" data-reactid="292">9h ago</div></div></div></div></div></div></div></div></div></div></div><div class="desktop-article__sidebar__item" data-reactid="293"><div class="newsletter-signup newsletter-signup--thefutureisnow newsletter-signup--vertical-layout newsletter-signup--light-theme" data-reactid="294"><div class="newsletter-signup__header newsletter-signup__header--thefutureisnow" data-reactid="295"><h2 class="sub-heading sub-heading--small sub-heading--black" data-reactid="296">Stay Updated</h2></div><div class="newsletter-signup__block" data-reactid="297"><div class="newsletter-signup___logo" data-reactid="298"><svg viewBox="0 0 1116 235" class="mic-daily-logo" preserveAspectRatio="xMinYMin" data-reactid="299"><defs data-reactid="300"><path id="mic-daily-logo__polygon" d="M0 234.4h476V0H0z" data-reactid="301"></path></defs><g id="mic-daily-logo-svg" data-reactid="302"><g id="mic-daily-logo-svg--group1" data-reactid="303"><g id="mic-daily-logo-svg--group2" data-reactid="304"><mask id="mic-daily-logo-svg--mask2" fill="#fff" data-reactid="305"><path d="M0 234.4h476V0H0z" data-reactid="306"></path></mask><path class="mic-daily-logo__mic--path" id="Fill-1" d="M0 231.5h47.5l15.2-104.3L95 231.5h41.6l32.2-104.3 15.3 104.3h47.5l-30-201.6h-47.4L116 160.6 77.4 29.9H29.9L0 231.5zm255.6 0H303V77.4h-65.7v47.4h18.2v106.7zm148.3 3a79.7 79.7 0 0 0 72.1-45.2L436.1 170a36.2 36.2 0 0 1-32.2 19.9 35.5 35.5 0 1 1 0-71c14 0 26.4 8.3 32.2 20l39.9-19.3a79.7 79.7 0 0 0-72.1-45.2 80 80 0 1 0 0 160zM279 62a30.6 30.6 0 0 0 31.1-31 31 31 0 0 0-31-31.1A31.3 31.3 0 0 0 248 31c0 17.6 14 31.1 31 31.1z" fill="#0BE6AF" data-reactid="307"></path></g><path class="mic-daily-logo__daily--path" d="M515 76h57c51.3 0 80.5 37.9 80.5 77.5S623.5 231 572 231h-57V76zm55.1 31H551v93h19a45 45 0 0 0 45.9-46.5c0-24-16.9-46.5-45.9-46.5zm181 77l-18.7-63.7-19 63.8H751zm53.8 47h-39l-6-18.8h-55.1l-6 18.8h-38.3l55.3-155h33l56 155zm15.7 0h36.3V76h-36.3v155zm101.8-31V76h-35.8v155h79.9v-31h-44zm193.3-124h-39.6l-28.3 60.9-33-60.9h-41.9l55 96.8-28.6 58.2h39.6l76.8-155z" data-reactid="308"></path></g></g></svg></div><div class="newsletter-signup__form-section" data-reactid="309"><div class="newsletter-signup__copy newsletter-signup__copy--thefutureisnow" data-reactid="310">Get the story to fuel your conversation today.</div><form class="newsletter-signup__form newsletter-signup__form--layout-vertical newsletter-signup__form--section-thefutureisnow" data-reactid="311"><div class="newsletter-signup__form__interface" data-reactid="312"><input type="text" class="newsletter-signup__form-input" value="" placeholder="Enter your email address" data-reactid="313"/><div class="button-container" data-reactid="314"><button class="button newsletter-signup__form-button button--short" data-reactid="315"><span class="button__text" data-reactid="316">Subscribe</span></button></div></div></form></div></div></div></div><div class="desktop-article__sidebar__item" data-reactid="317"><div class="ad-wrapper ad-wrapper--tower-layout" data-reactid="318"><div id="ad--article-page-right-rail" class="ad ad--shown" data-reactid="319"></div></div></div></div></div></div></div></div></div></div><div class="article-page-buffer" data-reactid="320"><div class="content-container-width" data-reactid="321"><div class="article-page-buffer__heading-container" data-reactid="322"><div class="article-page-buffer__heading" data-reactid="323"><h2 class="sub-heading sub-heading--small" data-reactid="324">MORE FROM</h2></div><a class="article-page-buffer__section-link" href="/thefutureisnow" data-reactid="325"><svg viewBox="0 0 575.6 179.5" class="section-logo section-logo--thefutureisnow article-page-buffer__section-logo" preserveAspectRatio="xMinYMin" data-reactid="326"><path d="M325.8 151.1c1.1 4.6 1.7 9.2 1.8 9.8.1-.6 1-6.5 1.9-9.8l11.9-46.7c.3-1.3 1-2.1 2.5-2.1h6.1c1.5 0 1.9.7 1.6 2.1l-18.2 72c-.3 1.5-1.2 2.1-2.7 2.1H324c-1.3 0-2.1-.8-2.5-2.1l-12-47.6c-.9-3.3-1.3-8-1.5-8.8-.1.8-.9 6.1-1.6 8.9l-12.1 47.5c-.3 1.5-1.1 2.1-2.6 2.1H285c-1.3 0-2.1-.8-2.5-2.1l-18.3-72c-.3-1.5.1-2.1 1.7-2.1h6.9c1.5 0 2.2.8 2.6 2.1l11.7 46.7c.8 3.3 1.8 8.8 1.8 8.8s.6-3.6 1.9-8.8l11.9-46.7c.3-1.3 1-2.1 2.5-2.1h6.4c1.6 0 2.2.8 2.6 2.1l11.6 46.7zm-82-30.7c0-6.1-4.5-9.8-14.6-9.8-10 0-14.5 3.7-14.5 9.8v39.9c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.6-3.7 14.6-9.8v-39.9zm-40.1-1.8c0-9.2 6.3-17.3 25.4-17.3 19.3 0 25.6 8.1 25.6 17.3v43.5c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3v-43.5zm-17.1 57.8c0 1.5-.4 2.1-2 2.1h-6.2c-1.1 0-1.6-.3-2-1l-26.3-46.2c-2.5-4.2-3.8-7.6-4-8.1v53.2c0 1.5-.6 2.1-2 2.1h-6.3c-1.5 0-2-.7-2-2.1v-72c0-1.5.6-2.1 2-2.1h6.3c.9 0 1.5.3 1.8.9l27 47.2c1.6 2.7 3.5 7.2 3.5 7.2v-53.2c0-1.5.7-2.1 2.1-2.1h6.2c1.6 0 2 .7 2 2.1v72zM85.2 120.1c0-6.1-3.7-9.5-13.6-9.5-9.9 0-13.6 3.5-13.6 9.5v2.2c0 5.2 3.4 6.6 5.7 7.5l20.4 7.7c6.7 2.6 12.3 7 12.3 15.3v9.3c0 9.2-6.4 17.3-25.1 17.3s-25.2-8.1-25.2-17.3v-6.5c0-1.6.7-2.2 2.1-2.2h6.6c1.5 0 2 .7 2 2.2v5c0 6.1 4.3 9.5 14.3 9.5s14.5-3.5 14.5-9.5v-5.3c0-5.6-5-7.5-9.4-9.2L57.4 139c-4.9-1.9-10-7-10-13.9v-6.4c0-9.2 5.8-17.3 24.1-17.3s24.3 8.1 24.3 17.3v4.9c0 1.5-.6 2.1-2 2.1h-6.6c-1.6 0-2-.7-2-2.1v-3.5zM30 176.3c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2v-71.8c0-1.6.6-2.2 2-2.2H28c1.6 0 2 .7 2 2.2v71.8zm503.9-100c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h38.3c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-29.5V32h27.5c1.6 0 2.2.6 2.2 2.1v4.8c0 1.5-.7 2.1-2.2 2.1h-27.5v26h30.7c1.5 0 2.1.4 2.1 2v5.2c0 1.6-.7 2.1-2.1 2.1h-39.5zm-57.7-67v27.5h13.9c10.1 0 14.6-3.6 14.6-9.8v-8c0-6.1-4.5-9.8-14.6-9.8h-13.9zm0 36.8V74c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h22.8c19.3 0 25.4 8.1 25.4 17.3V29c0 6.8-3.5 13-13.1 15.7l13.4 29.4c.6 1.3-.4 2.2-2 2.2h-6.7c-1.6 0-1.8-.9-2.5-2.2l-12.7-28h-15.8zm-68.6 12c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.7-3.7 14.7-9.8V2.2c0-1.6.6-2.2 2-2.2h6.8c1.6 0 2 .7 2 2.2v57.7c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3V2.2c0-1.6.7-2.2 2.1-2.2h6.8c1.5 0 2 .7 2 2.2v55.9zM384.2 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-17.9v64.7c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V9.3h-17.9c-1.6 0-2.1-.6-2.1-2.1v-5c0-1.6.6-2.1 2.1-2.1h46.7zM285 58.1c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.7-3.7 14.7-9.8V2.2c0-1.6.6-2.2 2-2.2h6.8c1.6 0 2 .7 2 2.2v57.7c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3V2.2c0-1.6.7-2.2 2.1-2.2h6.8c1.5 0 2 .7 2 2.2v55.9zM259.1 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-32.3V32h30.3c1.6 0 2.1.6 2.1 2.1v5.2c0 1.5-.6 2.1-2.1 2.1h-30.3v32.5c0 1.6-.4 2.2-2 2.2H218c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h41.1zM133.5 76.3c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h38.3c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-29.5V32h27.5c1.6 0 2.2.6 2.2 2.1v4.8c0 1.5-.7 2.1-2.2 2.1h-27.5v26H173c1.5 0 2.1.4 2.1 2v5.2c0 1.6-.7 2.1-2.1 2.1h-39.5zM73 31.8h29.1V2.2c0-1.6.6-2.2 2-2.2h6.9c1.5 0 2 .7 2 2.2V74c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V41H73v33c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2H71c1.6 0 2 .7 2 2.2v29.6zM49 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1H31v64.7c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V9.3h-18C.6 9.3 0 8.8 0 7.2v-5C0 .6.6 0 2.1 0H49z" data-reactid="327"></path></svg></a></div><div class="article-page-buffer__content" data-reactid="328"><div data-reactid="329"><div class="row" data-reactid="330"><div class="row__cell" data-reactid="331"><div class="grid__item grid__item--desktop" data-reactid="332"><div class="content-card content-card--article content-card--4col" data-reactid="333"><div class="content-card__inner" data-reactid="334"><div class="article-card" data-reactid="335"><a class="article-card__cover-link" href="https://mic.com/articles/181932/iphone-8-price-new-rumors-suggest-apples-2017-device-could-start-at-dollar1200?mic_referral=article:channel-buffer:1" data-reactid="336"></a><div class="article-card-4col" data-reactid="337"><div class="responsive-container responsive-container--square" data-reactid="338"><div class="responsive-container__inner" data-reactid="339"><div class="responsive-container responsive-container--landscape image-container responsive-container--thefutureisnow" data-reactid="340"><div class="responsive-container__inner" data-reactid="341"><div class="lazyload-placeholder" data-reactid="342"></div></div></div><div class="article-card-4col__slider__share-buttons" data-reactid="343"><div class="article-card-share-buttons" data-reactid="344"><div class="article-share-button article-share-button--facebook" data-reactid="345"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F181932%2Fiphone-8-price-new-rumors-suggest-apples-2017-device-could-start-at-dollar1200&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F181932%2Fiphone-8-price-new-rumors-suggest-apples-2017-device-could-start-at-dollar1200" alt="SHARE" data-reactid="346"><span class="article-share-button__icon" data-reactid="347"></span></a></div><div class="article-share-button article-share-button--twitter" data-reactid="348"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET" data-reactid="349"><span class="article-share-button__icon" data-reactid="350"></span></a></div></div></div><div class="article-card-4col__slider" data-reactid="351"><div class="article-card-4col__headline" data-reactid="352"><a href="https://mic.com/articles/181932/iphone-8-price-new-rumors-suggest-apples-2017-device-could-start-at-dollar1200?mic_referral=article:channel-buffer:1" data-reactid="353"><h2 class="content-card-headline content-card-headline--medium" data-reactid="354">Christ almighty, the iPhone 8 could start at $1,200</h2></a></div><div class="article-card-4col__byline" data-reactid="355"><div class="content-card-byline content-card-byline--thefutureisnow" data-reactid="356"><!-- react-text: 357 -->By <!-- /react-text --><!-- react-text: 358 -->Susmita Baral<!-- /react-text --></div><span class="content-card-byline" data-reactid="359">4h ago</span></div><div class="article-card-4col__teaser" data-reactid="360">And that&#x27;s just the entry-level cost.</div><div class="article-card-4col__slider__top" data-reactid="361"><div class="article-card-4col__slider__shadow" data-reactid="362"></div></div></div></div></div></div></div></div></div></div></div><div class="row__cell row__cell--even" data-reactid="363"><div class="grid__item grid__item--desktop" data-reactid="364"><div class="content-card content-card--article content-card--4col" data-reactid="365"><div class="content-card__inner" data-reactid="366"><div class="article-card" data-reactid="367"><a class="article-card__cover-link" href="https://mic.com/articles/181920/scientists-mapped-the-inside-of-a-stellar-explosion-and-may-have-found-proof-for-the-circle-of-life?mic_referral=article:channel-buffer:2" data-reactid="368"></a><div class="article-card-4col" data-reactid="369"><div class="responsive-container responsive-container--square" data-reactid="370"><div class="responsive-container__inner" data-reactid="371"><div class="responsive-container responsive-container--landscape image-container responsive-container--thefutureisnow" data-reactid="372"><div class="responsive-container__inner" data-reactid="373"><div class="lazyload-placeholder" data-reactid="374"></div></div></div><div class="article-card-4col__slider__share-buttons" data-reactid="375"><div class="article-card-share-buttons" data-reactid="376"><div class="article-share-button article-share-button--facebook" data-reactid="377"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F181920%2Fscientists-mapped-the-inside-of-a-stellar-explosion-and-may-have-found-proof-for-the-circle-of-life&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F181920%2Fscientists-mapped-the-inside-of-a-stellar-explosion-and-may-have-found-proof-for-the-circle-of-life" alt="SHARE" data-reactid="378"><span class="article-share-button__icon" data-reactid="379"></span></a></div><div class="article-share-button article-share-button--twitter" data-reactid="380"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET" data-reactid="381"><span class="article-share-button__icon" data-reactid="382"></span></a></div></div></div><div class="article-card-4col__slider" data-reactid="383"><div class="article-card-4col__headline" data-reactid="384"><a href="https://mic.com/articles/181920/scientists-mapped-the-inside-of-a-stellar-explosion-and-may-have-found-proof-for-the-circle-of-life?mic_referral=article:channel-buffer:2" data-reactid="385"><h2 class="content-card-headline content-card-headline--medium" data-reactid="386">Scientists mapped the inside of a stellar explosion and may have found proof for the circle of life</h2></a></div><div class="article-card-4col__byline" data-reactid="387"><div class="content-card-byline content-card-byline--thefutureisnow" data-reactid="388"><!-- react-text: 389 -->By <!-- /react-text --><!-- react-text: 390 -->Meghan Bartels<!-- /react-text --></div><span class="content-card-byline" data-reactid="391">6h ago</span></div><div class="article-card-4col__teaser" data-reactid="392">Ashes to ashes, stardust to stardust.</div><div class="article-card-4col__slider__top" data-reactid="393"><div class="article-card-4col__slider__shadow" data-reactid="394"></div></div></div></div></div></div></div></div></div></div></div></div><div class="row" data-reactid="395"><div class="row__cell" data-reactid="396"><div class="grid__item grid__item--desktop" data-reactid="397"><div class="content-card content-card--article content-card--4col" data-reactid="398"><div class="content-card__inner" data-reactid="399"><div class="article-card" data-reactid="400"><a class="article-card__cover-link" href="https://mic.com/articles/181921/these-are-the-best-amazon-prime-day-deals?mic_referral=article:channel-buffer:3" data-reactid="401"></a><div class="article-card-4col" data-reactid="402"><div class="responsive-container responsive-container--square" data-reactid="403"><div class="responsive-container__inner" data-reactid="404"><div class="responsive-container responsive-container--landscape image-container responsive-container--thefutureisnow" data-reactid="405"><div class="responsive-container__inner" data-reactid="406"><div class="lazyload-placeholder" data-reactid="407"></div></div></div><div class="article-card-4col__slider__share-buttons" data-reactid="408"><div class="article-card-share-buttons" data-reactid="409"><div class="article-share-button article-share-button--facebook" data-reactid="410"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F181921%2Fthese-are-the-best-amazon-prime-day-deals&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F181921%2Fthese-are-the-best-amazon-prime-day-deals" alt="SHARE" data-reactid="411"><span class="article-share-button__icon" data-reactid="412"></span></a></div><div class="article-share-button article-share-button--twitter" data-reactid="413"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET" data-reactid="414"><span class="article-share-button__icon" data-reactid="415"></span></a></div></div></div><div class="article-card-4col__slider" data-reactid="416"><div class="article-card-4col__headline" data-reactid="417"><a href="https://mic.com/articles/181921/these-are-the-best-amazon-prime-day-deals?mic_referral=article:channel-buffer:3" data-reactid="418"><h2 class="content-card-headline content-card-headline--medium" data-reactid="419">These are the best Amazon Prime Day deals</h2></a></div><div class="article-card-4col__byline" data-reactid="420"><div class="content-card-byline content-card-byline--thefutureisnow" data-reactid="421"><!-- react-text: 422 -->By <!-- /react-text --><!-- react-text: 423 -->Susmita Baral<!-- /react-text --></div><span class="content-card-byline" data-reactid="424">7h ago</span></div><div class="article-card-4col__teaser" data-reactid="425">Learn which promos save you the most money.</div><div class="article-card-4col__slider__top" data-reactid="426"><div class="article-card-4col__slider__shadow" data-reactid="427"></div></div></div></div></div></div></div></div></div></div></div><div class="row__cell row__cell--even" data-reactid="428"><div class="grid__item grid__item--desktop" data-reactid="429"><div class="content-card content-card--article content-card--4col" data-reactid="430"><div class="content-card__inner" data-reactid="431"><div class="article-card" data-reactid="432"><a class="article-card__cover-link" href="https://mic.com/articles/181919/nasa-is-studying-fungus-to-make-life-on-other-planets-better-for-humans?mic_referral=article:channel-buffer:4" data-reactid="433"></a><div class="article-card-4col" data-reactid="434"><div class="responsive-container responsive-container--square" data-reactid="435"><div class="responsive-container__inner" data-reactid="436"><div class="responsive-container responsive-container--landscape image-container responsive-container--thefutureisnow" data-reactid="437"><div class="responsive-container__inner" data-reactid="438"><div class="lazyload-placeholder" data-reactid="439"></div></div></div><div class="article-card-4col__slider__share-buttons" data-reactid="440"><div class="article-card-share-buttons" data-reactid="441"><div class="article-share-button article-share-button--facebook" data-reactid="442"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F181919%2Fnasa-is-studying-fungus-to-make-life-on-other-planets-better-for-humans&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F181919%2Fnasa-is-studying-fungus-to-make-life-on-other-planets-better-for-humans" alt="SHARE" data-reactid="443"><span class="article-share-button__icon" data-reactid="444"></span></a></div><div class="article-share-button article-share-button--twitter" data-reactid="445"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET" data-reactid="446"><span class="article-share-button__icon" data-reactid="447"></span></a></div></div></div><div class="article-card-4col__slider" data-reactid="448"><div class="article-card-4col__headline" data-reactid="449"><a href="https://mic.com/articles/181919/nasa-is-studying-fungus-to-make-life-on-other-planets-better-for-humans?mic_referral=article:channel-buffer:4" data-reactid="450"><h2 class="content-card-headline content-card-headline--medium" data-reactid="451">NASA is studying fungus to make life on other planets better for humans </h2></a></div><div class="article-card-4col__byline" data-reactid="452"><div class="content-card-byline content-card-byline--thefutureisnow" data-reactid="453"><!-- react-text: 454 -->By <!-- /react-text --><!-- react-text: 455 -->Kelly Kasulis<!-- /react-text --></div><span class="content-card-byline" data-reactid="456">9h ago</span></div><div class="article-card-4col__teaser" data-reactid="457">Scientists already have to deal with harmful doses of radiation. They might also be subject to sickening fungus.</div><div class="article-card-4col__slider__top" data-reactid="458"><div class="article-card-4col__slider__shadow" data-reactid="459"></div></div></div></div></div></div></div></div></div></div></div></div><div class="row" data-reactid="460"><div class="row__cell" data-reactid="461"><div class="grid__item grid__item--desktop" data-reactid="462"><div class="content-card content-card--article content-card--4col" data-reactid="463"><div class="content-card__inner" data-reactid="464"><div class="article-card" data-reactid="465"><a class="article-card__cover-link" href="https://mic.com/articles/181903/the-thunder-moon-was-less-ominous-and-more-beautiful-than-it-sounds?mic_referral=article:channel-buffer:5" data-reactid="466"></a><div class="article-card-4col" data-reactid="467"><div class="responsive-container responsive-container--square" data-reactid="468"><div class="responsive-container__inner" data-reactid="469"><div class="responsive-container responsive-container--landscape image-container responsive-container--thefutureisnow" data-reactid="470"><div class="responsive-container__inner" data-reactid="471"><div class="lazyload-placeholder" data-reactid="472"></div></div></div><div class="article-card-4col__slider__share-buttons" data-reactid="473"><div class="article-card-share-buttons" data-reactid="474"><div class="article-share-button article-share-button--facebook" data-reactid="475"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F181903%2Fthe-thunder-moon-was-less-ominous-and-more-beautiful-than-it-sounds&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F181903%2Fthe-thunder-moon-was-less-ominous-and-more-beautiful-than-it-sounds" alt="SHARE" data-reactid="476"><span class="article-share-button__icon" data-reactid="477"></span></a></div><div class="article-share-button article-share-button--twitter" data-reactid="478"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET" data-reactid="479"><span class="article-share-button__icon" data-reactid="480"></span></a></div></div></div><div class="article-card-4col__slider" data-reactid="481"><div class="article-card-4col__headline" data-reactid="482"><a href="https://mic.com/articles/181903/the-thunder-moon-was-less-ominous-and-more-beautiful-than-it-sounds?mic_referral=article:channel-buffer:5" data-reactid="483"><h2 class="content-card-headline content-card-headline--medium" data-reactid="484">The Thunder Moon was less ominous — and more beautiful — than it sounds</h2></a></div><div class="article-card-4col__byline" data-reactid="485"><div class="content-card-byline content-card-byline--thefutureisnow" data-reactid="486"><!-- react-text: 487 -->By <!-- /react-text --><!-- react-text: 488 -->Meghan Bartels<!-- /react-text --></div><span class="content-card-byline" data-reactid="489">10h ago</span></div><div class="article-card-4col__teaser" data-reactid="490">The pictures will leave you thunderstruck.</div><div class="article-card-4col__slider__top" data-reactid="491"><div class="article-card-4col__slider__shadow" data-reactid="492"></div></div></div></div></div></div></div></div></div></div></div><div class="row__cell row__cell--even" data-reactid="493"><div class="grid__item grid__item--desktop" data-reactid="494"><div class="content-card content-card--article content-card--4col" data-reactid="495"><div class="content-card__inner" data-reactid="496"><div class="article-card" data-reactid="497"><a class="article-card__cover-link" href="https://mic.com/articles/181891/whats-up-with-the-dancing-hot-dog-snapchat-just-created-its-most-iconic-lens-since-the-dog-filter?mic_referral=article:channel-buffer:6" data-reactid="498"></a><div class="article-card-4col" data-reactid="499"><div class="responsive-container responsive-container--square" data-reactid="500"><div class="responsive-container__inner" data-reactid="501"><div class="responsive-container responsive-container--landscape image-container responsive-container--thefutureisnow" data-reactid="502"><div class="responsive-container__inner" data-reactid="503"><div class="lazyload-placeholder" data-reactid="504"></div></div></div><div class="article-card-4col__slider__share-buttons" data-reactid="505"><div class="article-card-share-buttons" data-reactid="506"><div class="article-share-button article-share-button--facebook" data-reactid="507"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F181891%2Fwhats-up-with-the-dancing-hot-dog-snapchat-just-created-its-most-iconic-lens-since-the-dog-filter&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F181891%2Fwhats-up-with-the-dancing-hot-dog-snapchat-just-created-its-most-iconic-lens-since-the-dog-filter" alt="SHARE" data-reactid="508"><span class="article-share-button__icon" data-reactid="509"></span></a></div><div class="article-share-button article-share-button--twitter" data-reactid="510"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET" data-reactid="511"><span class="article-share-button__icon" data-reactid="512"></span></a></div></div></div><div class="article-card-4col__slider" data-reactid="513"><div class="article-card-4col__headline" data-reactid="514"><a href="https://mic.com/articles/181891/whats-up-with-the-dancing-hot-dog-snapchat-just-created-its-most-iconic-lens-since-the-dog-filter?mic_referral=article:channel-buffer:6" data-reactid="515"><h2 class="content-card-headline content-card-headline--medium" data-reactid="516">Snapchat just created its most iconic lens since the dog filter</h2></a></div><div class="article-card-4col__byline" data-reactid="517"><div class="content-card-byline content-card-byline--thefutureisnow" data-reactid="518"><!-- react-text: 519 -->By <!-- /react-text --><!-- react-text: 520 -->Taylor Lorenz<!-- /react-text --></div><span class="content-card-byline" data-reactid="521">10h ago</span></div><div class="article-card-4col__teaser" data-reactid="522">Hot diggity dog!</div><div class="article-card-4col__slider__top" data-reactid="523"><div class="article-card-4col__slider__shadow" data-reactid="524"></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="article-page-buffer__content--large" data-reactid="525"><div data-reactid="526"><div class="row" data-reactid="527"><div class="row__cell" data-reactid="528"><div class="grid__item grid__item--desktop" data-reactid="529"><div class="content-card content-card--article content-card--4col" data-reactid="530"><div class="content-card__inner" data-reactid="531"><div class="article-card" data-reactid="532"><a class="article-card__cover-link" href="https://mic.com/articles/181932/iphone-8-price-new-rumors-suggest-apples-2017-device-could-start-at-dollar1200?mic_referral=article:channel-buffer:1" data-reactid="533"></a><div class="article-card-4col" data-reactid="534"><div class="responsive-container responsive-container--square" data-reactid="535"><div class="responsive-container__inner" data-reactid="536"><div class="responsive-container responsive-container--landscape image-container responsive-container--thefutureisnow" data-reactid="537"><div class="responsive-container__inner" data-reactid="538"><div class="lazyload-placeholder" data-reactid="539"></div></div></div><div class="article-card-4col__slider__share-buttons" data-reactid="540"><div class="article-card-share-buttons" data-reactid="541"><div class="article-share-button article-share-button--facebook" data-reactid="542"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F181932%2Fiphone-8-price-new-rumors-suggest-apples-2017-device-could-start-at-dollar1200&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F181932%2Fiphone-8-price-new-rumors-suggest-apples-2017-device-could-start-at-dollar1200" alt="SHARE" data-reactid="543"><span class="article-share-button__icon" data-reactid="544"></span></a></div><div class="article-share-button article-share-button--twitter" data-reactid="545"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET" data-reactid="546"><span class="article-share-button__icon" data-reactid="547"></span></a></div></div></div><div class="article-card-4col__slider" data-reactid="548"><div class="article-card-4col__headline" data-reactid="549"><a href="https://mic.com/articles/181932/iphone-8-price-new-rumors-suggest-apples-2017-device-could-start-at-dollar1200?mic_referral=article:channel-buffer:1" data-reactid="550"><h2 class="content-card-headline content-card-headline--medium" data-reactid="551">Christ almighty, the iPhone 8 could start at $1,200</h2></a></div><div class="article-card-4col__byline" data-reactid="552"><div class="content-card-byline content-card-byline--thefutureisnow" data-reactid="553"><!-- react-text: 554 -->By <!-- /react-text --><!-- react-text: 555 -->Susmita Baral<!-- /react-text --></div><span class="content-card-byline" data-reactid="556">4h ago</span></div><div class="article-card-4col__teaser" data-reactid="557">And that&#x27;s just the entry-level cost.</div><div class="article-card-4col__slider__top" data-reactid="558"><div class="article-card-4col__slider__shadow" data-reactid="559"></div></div></div></div></div></div></div></div></div></div></div><div class="row__cell row__cell--even" data-reactid="560"><div class="grid__item grid__item--desktop" data-reactid="561"><div class="content-card content-card--article content-card--4col" data-reactid="562"><div class="content-card__inner" data-reactid="563"><div class="article-card" data-reactid="564"><a class="article-card__cover-link" href="https://mic.com/articles/181920/scientists-mapped-the-inside-of-a-stellar-explosion-and-may-have-found-proof-for-the-circle-of-life?mic_referral=article:channel-buffer:2" data-reactid="565"></a><div class="article-card-4col" data-reactid="566"><div class="responsive-container responsive-container--square" data-reactid="567"><div class="responsive-container__inner" data-reactid="568"><div class="responsive-container responsive-container--landscape image-container responsive-container--thefutureisnow" data-reactid="569"><div class="responsive-container__inner" data-reactid="570"><div class="lazyload-placeholder" data-reactid="571"></div></div></div><div class="article-card-4col__slider__share-buttons" data-reactid="572"><div class="article-card-share-buttons" data-reactid="573"><div class="article-share-button article-share-button--facebook" data-reactid="574"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F181920%2Fscientists-mapped-the-inside-of-a-stellar-explosion-and-may-have-found-proof-for-the-circle-of-life&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F181920%2Fscientists-mapped-the-inside-of-a-stellar-explosion-and-may-have-found-proof-for-the-circle-of-life" alt="SHARE" data-reactid="575"><span class="article-share-button__icon" data-reactid="576"></span></a></div><div class="article-share-button article-share-button--twitter" data-reactid="577"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET" data-reactid="578"><span class="article-share-button__icon" data-reactid="579"></span></a></div></div></div><div class="article-card-4col__slider" data-reactid="580"><div class="article-card-4col__headline" data-reactid="581"><a href="https://mic.com/articles/181920/scientists-mapped-the-inside-of-a-stellar-explosion-and-may-have-found-proof-for-the-circle-of-life?mic_referral=article:channel-buffer:2" data-reactid="582"><h2 class="content-card-headline content-card-headline--medium" data-reactid="583">Scientists mapped the inside of a stellar explosion and may have found proof for the circle of life</h2></a></div><div class="article-card-4col__byline" data-reactid="584"><div class="content-card-byline content-card-byline--thefutureisnow" data-reactid="585"><!-- react-text: 586 -->By <!-- /react-text --><!-- react-text: 587 -->Meghan Bartels<!-- /react-text --></div><span class="content-card-byline" data-reactid="588">6h ago</span></div><div class="article-card-4col__teaser" data-reactid="589">Ashes to ashes, stardust to stardust.</div><div class="article-card-4col__slider__top" data-reactid="590"><div class="article-card-4col__slider__shadow" data-reactid="591"></div></div></div></div></div></div></div></div></div></div></div><div class="row__cell" data-reactid="592"><div class="grid__item grid__item--desktop" data-reactid="593"><div class="content-card content-card--article content-card--4col" data-reactid="594"><div class="content-card__inner" data-reactid="595"><div class="article-card" data-reactid="596"><a class="article-card__cover-link" href="https://mic.com/articles/181921/these-are-the-best-amazon-prime-day-deals?mic_referral=article:channel-buffer:3" data-reactid="597"></a><div class="article-card-4col" data-reactid="598"><div class="responsive-container responsive-container--square" data-reactid="599"><div class="responsive-container__inner" data-reactid="600"><div class="responsive-container responsive-container--landscape image-container responsive-container--thefutureisnow" data-reactid="601"><div class="responsive-container__inner" data-reactid="602"><div class="lazyload-placeholder" data-reactid="603"></div></div></div><div class="article-card-4col__slider__share-buttons" data-reactid="604"><div class="article-card-share-buttons" data-reactid="605"><div class="article-share-button article-share-button--facebook" data-reactid="606"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F181921%2Fthese-are-the-best-amazon-prime-day-deals&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F181921%2Fthese-are-the-best-amazon-prime-day-deals" alt="SHARE" data-reactid="607"><span class="article-share-button__icon" data-reactid="608"></span></a></div><div class="article-share-button article-share-button--twitter" data-reactid="609"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET" data-reactid="610"><span class="article-share-button__icon" data-reactid="611"></span></a></div></div></div><div class="article-card-4col__slider" data-reactid="612"><div class="article-card-4col__headline" data-reactid="613"><a href="https://mic.com/articles/181921/these-are-the-best-amazon-prime-day-deals?mic_referral=article:channel-buffer:3" data-reactid="614"><h2 class="content-card-headline content-card-headline--medium" data-reactid="615">These are the best Amazon Prime Day deals</h2></a></div><div class="article-card-4col__byline" data-reactid="616"><div class="content-card-byline content-card-byline--thefutureisnow" data-reactid="617"><!-- react-text: 618 -->By <!-- /react-text --><!-- react-text: 619 -->Susmita Baral<!-- /react-text --></div><span class="content-card-byline" data-reactid="620">7h ago</span></div><div class="article-card-4col__teaser" data-reactid="621">Learn which promos save you the most money.</div><div class="article-card-4col__slider__top" data-reactid="622"><div class="article-card-4col__slider__shadow" data-reactid="623"></div></div></div></div></div></div></div></div></div></div></div></div><div class="row" data-reactid="624"><div class="row__cell" data-reactid="625"><div class="grid__item grid__item--desktop" data-reactid="626"><div class="content-card content-card--article content-card--4col" data-reactid="627"><div class="content-card__inner" data-reactid="628"><div class="article-card" data-reactid="629"><a class="article-card__cover-link" href="https://mic.com/articles/181919/nasa-is-studying-fungus-to-make-life-on-other-planets-better-for-humans?mic_referral=article:channel-buffer:4" data-reactid="630"></a><div class="article-card-4col" data-reactid="631"><div class="responsive-container responsive-container--square" data-reactid="632"><div class="responsive-container__inner" data-reactid="633"><div class="responsive-container responsive-container--landscape image-container responsive-container--thefutureisnow" data-reactid="634"><div class="responsive-container__inner" data-reactid="635"><div class="lazyload-placeholder" data-reactid="636"></div></div></div><div class="article-card-4col__slider__share-buttons" data-reactid="637"><div class="article-card-share-buttons" data-reactid="638"><div class="article-share-button article-share-button--facebook" data-reactid="639"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F181919%2Fnasa-is-studying-fungus-to-make-life-on-other-planets-better-for-humans&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F181919%2Fnasa-is-studying-fungus-to-make-life-on-other-planets-better-for-humans" alt="SHARE" data-reactid="640"><span class="article-share-button__icon" data-reactid="641"></span></a></div><div class="article-share-button article-share-button--twitter" data-reactid="642"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET" data-reactid="643"><span class="article-share-button__icon" data-reactid="644"></span></a></div></div></div><div class="article-card-4col__slider" data-reactid="645"><div class="article-card-4col__headline" data-reactid="646"><a href="https://mic.com/articles/181919/nasa-is-studying-fungus-to-make-life-on-other-planets-better-for-humans?mic_referral=article:channel-buffer:4" data-reactid="647"><h2 class="content-card-headline content-card-headline--medium" data-reactid="648">NASA is studying fungus to make life on other planets better for humans </h2></a></div><div class="article-card-4col__byline" data-reactid="649"><div class="content-card-byline content-card-byline--thefutureisnow" data-reactid="650"><!-- react-text: 651 -->By <!-- /react-text --><!-- react-text: 652 -->Kelly Kasulis<!-- /react-text --></div><span class="content-card-byline" data-reactid="653">9h ago</span></div><div class="article-card-4col__teaser" data-reactid="654">Scientists already have to deal with harmful doses of radiation. They might also be subject to sickening fungus.</div><div class="article-card-4col__slider__top" data-reactid="655"><div class="article-card-4col__slider__shadow" data-reactid="656"></div></div></div></div></div></div></div></div></div></div></div><div class="row__cell row__cell--even" data-reactid="657"><div class="grid__item grid__item--desktop" data-reactid="658"><div class="content-card content-card--article content-card--4col" data-reactid="659"><div class="content-card__inner" data-reactid="660"><div class="article-card" data-reactid="661"><a class="article-card__cover-link" href="https://mic.com/articles/181903/the-thunder-moon-was-less-ominous-and-more-beautiful-than-it-sounds?mic_referral=article:channel-buffer:5" data-reactid="662"></a><div class="article-card-4col" data-reactid="663"><div class="responsive-container responsive-container--square" data-reactid="664"><div class="responsive-container__inner" data-reactid="665"><div class="responsive-container responsive-container--landscape image-container responsive-container--thefutureisnow" data-reactid="666"><div class="responsive-container__inner" data-reactid="667"><div class="lazyload-placeholder" data-reactid="668"></div></div></div><div class="article-card-4col__slider__share-buttons" data-reactid="669"><div class="article-card-share-buttons" data-reactid="670"><div class="article-share-button article-share-button--facebook" data-reactid="671"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F181903%2Fthe-thunder-moon-was-less-ominous-and-more-beautiful-than-it-sounds&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F181903%2Fthe-thunder-moon-was-less-ominous-and-more-beautiful-than-it-sounds" alt="SHARE" data-reactid="672"><span class="article-share-button__icon" data-reactid="673"></span></a></div><div class="article-share-button article-share-button--twitter" data-reactid="674"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET" data-reactid="675"><span class="article-share-button__icon" data-reactid="676"></span></a></div></div></div><div class="article-card-4col__slider" data-reactid="677"><div class="article-card-4col__headline" data-reactid="678"><a href="https://mic.com/articles/181903/the-thunder-moon-was-less-ominous-and-more-beautiful-than-it-sounds?mic_referral=article:channel-buffer:5" data-reactid="679"><h2 class="content-card-headline content-card-headline--medium" data-reactid="680">The Thunder Moon was less ominous — and more beautiful — than it sounds</h2></a></div><div class="article-card-4col__byline" data-reactid="681"><div class="content-card-byline content-card-byline--thefutureisnow" data-reactid="682"><!-- react-text: 683 -->By <!-- /react-text --><!-- react-text: 684 -->Meghan Bartels<!-- /react-text --></div><span class="content-card-byline" data-reactid="685">10h ago</span></div><div class="article-card-4col__teaser" data-reactid="686">The pictures will leave you thunderstruck.</div><div class="article-card-4col__slider__top" data-reactid="687"><div class="article-card-4col__slider__shadow" data-reactid="688"></div></div></div></div></div></div></div></div></div></div></div><div class="row__cell" data-reactid="689"><div class="grid__item grid__item--desktop" data-reactid="690"><div class="content-card content-card--article content-card--4col" data-reactid="691"><div class="content-card__inner" data-reactid="692"><div class="article-card" data-reactid="693"><a class="article-card__cover-link" href="https://mic.com/articles/181891/whats-up-with-the-dancing-hot-dog-snapchat-just-created-its-most-iconic-lens-since-the-dog-filter?mic_referral=article:channel-buffer:6" data-reactid="694"></a><div class="article-card-4col" data-reactid="695"><div class="responsive-container responsive-container--square" data-reactid="696"><div class="responsive-container__inner" data-reactid="697"><div class="responsive-container responsive-container--landscape image-container responsive-container--thefutureisnow" data-reactid="698"><div class="responsive-container__inner" data-reactid="699"><div class="lazyload-placeholder" data-reactid="700"></div></div></div><div class="article-card-4col__slider__share-buttons" data-reactid="701"><div class="article-card-share-buttons" data-reactid="702"><div class="article-share-button article-share-button--facebook" data-reactid="703"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F181891%2Fwhats-up-with-the-dancing-hot-dog-snapchat-just-created-its-most-iconic-lens-since-the-dog-filter&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F181891%2Fwhats-up-with-the-dancing-hot-dog-snapchat-just-created-its-most-iconic-lens-since-the-dog-filter" alt="SHARE" data-reactid="704"><span class="article-share-button__icon" data-reactid="705"></span></a></div><div class="article-share-button article-share-button--twitter" data-reactid="706"><a class="article-share-button__link" target="_blank" rel="noopener noreferrer" href="#" alt="TWEET" data-reactid="707"><span class="article-share-button__icon" data-reactid="708"></span></a></div></div></div><div class="article-card-4col__slider" data-reactid="709"><div class="article-card-4col__headline" data-reactid="710"><a href="https://mic.com/articles/181891/whats-up-with-the-dancing-hot-dog-snapchat-just-created-its-most-iconic-lens-since-the-dog-filter?mic_referral=article:channel-buffer:6" data-reactid="711"><h2 class="content-card-headline content-card-headline--medium" data-reactid="712">Snapchat just created its most iconic lens since the dog filter</h2></a></div><div class="article-card-4col__byline" data-reactid="713"><div class="content-card-byline content-card-byline--thefutureisnow" data-reactid="714"><!-- react-text: 715 -->By <!-- /react-text --><!-- react-text: 716 -->Taylor Lorenz<!-- /react-text --></div><span class="content-card-byline" data-reactid="717">10h ago</span></div><div class="article-card-4col__teaser" data-reactid="718">Hot diggity dog!</div><div class="article-card-4col__slider__top" data-reactid="719"><div class="article-card-4col__slider__shadow" data-reactid="720"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="ad-wrapper ad-wrapper--billboard-layout" data-reactid="721"><div id="ad--article-midcontent-billboard" class="ad ad--shown ad--grey-background" data-reactid="722"></div></div></div></div></div><footer class="footer" data-reactid="723"><div class="content-container-width" data-reactid="724"><div class="footer__container" data-reactid="725"><div class="footer__left-col" data-reactid="726"><div class="footer__sections" data-reactid="727"><div class="footer__sections-header" data-reactid="728"><svg height="28" width="57" viewBox="0 0 57 28" class="footer__sections-header__logo" data-reactid="729"><path d="M18.3 3.7l-4.5 15.6L9.2 3.7H3.7L0 27.7h5.5l1.8-13 3.7 13h5.5l3.7-13 1.8 13h5.5L24 3.6h-5.6zM33 0c-2 0-3.6 1.6-3.6 3.7a3.6 3.6 0 1 0 7.3 0C36.7 1.7 35 0 33 0zm14.8 22.8c-2.3 0-4.2-2-4.2-4.4 0-2.4 1.9-4.4 4.2-4.4 1.8 0 3.3 1 4 2.5l4.7-2.3a9.6 9.6 0 0 0-18.2 4.2 9.6 9.6 0 0 0 18.2 4.2l-4.6-2.3a4.5 4.5 0 0 1-4 2.5zM28.4 9.2v5.5h1.9v13h5.5V9.1h-7.4z" data-reactid="730"></path></svg></div><div class="footer__sections-navigation" data-reactid="731"><ul class="section-navigation" data-reactid="732"><li class="section-navigation__item section-navigation__item--slay" data-reactid="733"><a class="section-navigation__link" href="/slay" data-reactid="734"><svg viewBox="0 0 112 76" class="section-logo section-logo--slay section-navigation__item__section-logo" data-reactid="735"><g id="slay-logo-svg" data-reactid="736"><path id="SLAY---on-White" d="M28.2 59c0-8.5-4.8-17.2-9.6-25.4-4.6-8-7.2-11-7.2-19.5 0-2.5 1.6-3.7 3.4-3.7 1.8 0 3.1 1.3 3.1 3.7v9.1h9.8v-8C27.7 5.6 22.5 0 14.8 0 5 0 .2 7.3.2 16.4.2 25 6 35 10.3 41.7c4.3 7.3 7 12.5 7 19 0 2.8-1.3 4.4-3.7 4.4-2.5 0-3.7-1.7-3.7-4.3v-8.6H0V60c0 9.6 5.4 15 14.2 15 7.1 0 14-4.7 14-16zm25.5 15L55 63.5H43.2V1.1H31.9v73h21.8zm32 0H74.3l-.6-12.5H67L65.8 74H55.5l8.7-73h12.9l8.7 73zM72.5 51.1l-2-30.2-2.7 30.2h4.7zm39.6-50h-11l-4.3 28.7-5-28.7H80.5l9.7 43.8V74h11.3V45L112 1z" fill="#fffff" data-reactid="737"></path></g></svg></a></li><li class="section-navigation__item section-navigation__item--payoff" data-reactid="738"><a class="section-navigation__link" href="/payoff" data-reactid="739"><svg viewBox="0 0 653.9 134.7" class="section-logo section-logo--payoff section-navigation__item__section-logo" data-reactid="740"><path class="payoff-logo-svg__pay" d="M0 2.7h63.2a48 48 0 0 1 49.5 49.2 48 48 0 0 1-49.5 49H39.1v33.7H0V2.7zM72.8 52c0-10.2-6.8-18.7-17.3-18.7H39.1v37.3h16.2c10.5 0 17.5-8.5 17.5-18.6zm125 82.7l-4.5-15.3h-44.5l-4.5 15.3h-42.6l48.9-132h41.3l50 132h-44.1zm-26.7-92.4l-14 48.6h28l-14-48.6zm125.7 92.4h-44.4l23-46.5-44.6-85.5h46.3l21.4 47 20.1-47h44.1z" data-reactid="741"></path><path class="payoff-logo-svg__off" d="M390.2 0l-7.8 15.4c2-.2 4.1-.4 6.2-.4 30.6 0 49.5 25.2 49.5 52.3 0 26.9-18.9 52.3-49.5 52.3a47.9 47.9 0 0 1-44.4-28.4l-9.1 18a65.3 65.3 0 0 0 53.5 25.4A66 66 0 0 0 456 67.2 65.7 65.7 0 0 0 390.2 0m105 18.2v47.1h57v15.5h-57v53.9h-17.1V2.7h74.1v15.5zm101.7 0v47.1h57v15.5h-57v53.9h-17.2V2.7h74.2v15.5z" data-reactid="742"></path></svg></a></li><li class="section-navigation__item section-navigation__item--outofoffice" data-reactid="743"><a class="section-navigation__link" href="/outofoffice" data-reactid="744"><svg height="47" width="154" viewBox="0 0 154 47" class="section-logo section-logo--outofoffice section-navigation__item__section-logo" data-reactid="745"><g id="outofoffice-logo-svg" data-reactid="746"><g id="outofoffice-logo-svg__group" data-reactid="747"><path id="Fill-25" d="M14.2 9c-2.3-.2-7 4-9.5 11.1-2.5 7.3-1 14.5 2.3 15 3 .6 7.2-4 9.2-11.4 2.2-8 .5-14.3-2-14.6m5.4 15c-1.9 7.2-6 13.4-12.3 12.7-3.8-.5-6-3.3-6.8-6.8-2.1-9 4-18.8 8.3-21.6 2.3-1.5 4.5-1.5 6-.6 5.8 1 6.6 9.7 4.8 16.3" data-reactid="748"></path><path id="Fill-27" d="M25.6 32.6c-3 .5-3.9-2.6-3.6-5.6.3-3 1.4-7.7 3.3-12.3.2-.5.6-.6 1-.3 1.3 1.2 1.6 3.2.6 6s-1.4 4.7-1.8 7c-.4 2.3.1 3.8 1.1 3.6 1.7-.2 3.3-3.8 4.7-8 1.7-5 2.2-8.2 3.1-10.4.3-.6.6-.8 1-.5.8.7 1.6 2.4 1.1 4.8-.5 2.1-1.8 5.8-2.3 8.2-.5 2.7 0 4.4 1.6 4 1.8-.5 3.2-3.8 4.2-7.2.1-.4.5-.6.7-.2.3.3.6 1.4.3 2.7-.7 2.7-2.8 5.5-5.3 6.1-2.7.7-4.3-.8-4.5-3.4-1 2.4-2.7 5.1-5.2 5.5" data-reactid="749"></path><path id="Fill-29" d="M38.8 10.3c-.6-.5-.4-.9.2-1l3.5-1c.8-2.7 1.5-5 2-6 .2-.7.6-.8 1-.3.7 1 1 2.5.6 5 1.6-.5 2.4 0 3 .6.3.4.2.7-.4.9-1 0-2.2.5-3.3 1a106 106 0 0 0-3.1 11.8c-.7 3.5.4 6 2.2 5.6 2-.3 3.6-4 4.5-7.5 0-.5.5-.7.8-.2.4.6.4 1.5.2 2.5-.3 1.4-2.2 5.8-5.6 6.5-2.8.6-5.8-2-5-7.4.4-2.3 1.4-6.3 2.4-10.1-1.5.3-2.6 0-3-.4" data-reactid="750"></path><path id="Fill-31" d="M60 14.9c-.3-.9-.8-.6-.8.3 0 .8.6 1.5 1.2 1.9a6 6 0 0 0-.3-2.2m-.4 2.8a3.6 3.6 0 0 1-1.9-2.2c-.6.8-1.2 2-1.5 3.2-.7 2.4-.5 5.2.4 5.6 1 .5 2.4-1 3.2-4 .2-.8.4-1.7.4-2.4l-.6-.2m2.6 0c0 2.7-1.1 6-3 7.2-1 .6-2.4.8-4-.4-1.6-1.4-1.8-4-1-6.5.6-2.2 2-4.3 3.6-4.8.9-.3 1.4-.2 2.2.5.9.7 1.8.7 2 2.8l.2.7.5-.2c.2 0 .3 0 .2.2-.2.3-.4.5-.7.6" data-reactid="751"></path><path id="Fill-33" d="M66.7 20.1c-.2-1-.7-1.9-.9-1.7-.3.2-.2 1.7 0 2.4.2 1 .6 1.4 1.1 1.4 0-.7 0-1.4-.2-2M64.9 31c.9.7 2-3.8 2-7.9-.8.1-1.4-.1-2-.7-.6 4.2-.8 8 0 8.6m3.3-10.6l.2 1c1-1 1.7-2.7 2-4.3.2-.4.5-.5.7-.1.2.3.2 1 .1 1.7a7 7 0 0 1-2.7 3.8c.2 3-.2 6.5-1.2 8.5-.7 1.4-1.4 1.7-2.4 1.2-.9-.4-2-1.3-2.3-3.8C62 21.8 66 9.4 68 3.8c.1-.4.5-.4.7-.1.6.9.8 2.1 0 4.5L66 17.5c1.2 0 1.9 1 2.3 3" data-reactid="752"></path><path id="Fill-35" d="M88.2 9.2c-2.2-.3-7 3.9-9.4 11-2.6 7.3-1 14.5 2.2 15 3.1.6 7.3-4 9.3-11.4 2.1-8 .5-14.3-2-14.6m5.4 15c-2 7.2-6.1 13.4-12.4 12.7-3.8-.4-5.9-3.3-6.7-6.8-2.2-9 3.9-18.7 8.2-21.6 2.3-1.4 4.5-1.5 6-.5 5.8 1 6.6 9.6 4.9 16.3" data-reactid="753"></path><path id="Fill-37" d="M101 27.8c-.3-1.6-1-2.8-1.3-2.6-.4.3-.2 2.6 0 3.6.2 1.4.8 2.2 1.7 2.1 0-1-.2-2.1-.4-3.1M98.4 44c1.2 1 3-5.6 3-11.8-1.2.2-2.2-.2-3-1-1 6.2-1.3 11.8 0 12.8m4.9-15.8l.2 1.5a15 15 0 0 0 3.2-6.5c0-.5.5-.7.9-.1.3.6.3 1.6.1 2.6-.1 1.1-1.7 4.1-4 5.7A28 28 0 0 1 102 44c-1 2.1-2 2.5-3.6 1.7-1.2-.6-3-2-3.3-5.7-1-9.7 4.8-28.3 7.8-36.5.2-.6.8-.6 1-.2 1 1.3 1.2 3.2.1 6.7-1 3.3-2.8 8.8-4 13.8 1.7.2 2.8 1.6 3.4 4.4" data-reactid="754"></path><path id="Fill-39" d="M111.3 25.3c-.3-1.6-1-2.8-1.3-2.6-.4.3-.2 2.6 0 3.6.2 1.4.8 2.2 1.7 2.2 0-1.1-.2-2.2-.4-3.2m-2.6 16.2c1.2 1 3-5.6 3-11.8a3 3 0 0 1-3-1c-1 6.2-1.3 11.8 0 12.8m4.9-15.7l.2 1.4a15 15 0 0 0 3.2-6.4c.1-.6.5-.7.9-.2.3.6.3 1.6.2 2.6-.2 1.2-1.7 4.2-4 5.7a28 28 0 0 1-1.9 12.6c-1 2.1-2 2.6-3.6 1.8-1.2-.7-2.9-2-3.3-5.7-1-9.8 4.8-28.4 7.8-36.5.2-.6.8-.7 1-.2 1 1.3 1.2 3.1.1 6.7-1 3.3-2.8 8.8-4 13.8 1.7 0 2.8 1.5 3.4 4.4" data-reactid="755"></path><path id="Fill-41" d="M123.5 8.8c-.4.8-1.6 1-2.5 0-1-1-1-2.3-.5-3.2.5-1 1.8-.7 2.6.3.9 1 .8 2.2.4 3m-6.8 13.3c.3-3.4 2-9 3-11.6.2-.6.5-.8 1-.5.7.5 1.5 2.2 1 4.6-.4 2-1.5 5.4-2 7.7-.3 2.7.1 4.4 1.5 4 1.9-.6 3.5-4 4.1-7.2.1-.4.4-.4.7-.1.5.6.6 1.5.3 2.7a7.8 7.8 0 0 1-5.3 5.9c-3.2.8-4.6-1.8-4.3-5.5" data-reactid="756"></path><path id="Fill-43" d="M136 8.6c1.3 1.6 0 4.2-.2 6.7 0 .6-.2.7-.8.6-1.2-.3-2-1.4-2-3.5.2-1.6 1-3.8.3-4-.9-.5-3.4 3-4.4 7.3-1.1 5.3.6 8.7 3.1 8.1 3.6-.8 5.8-5 7-8 0-.4.4-.6.7-.2.2.3.3 1.4-.2 2.8-1 2.8-3.8 5.7-7 6.5-5.4 1.4-8.5-3.4-7-9.5 1.4-6 5.1-9.3 7.5-8.6 1.3.4 2.2 1 3 1.8" data-reactid="757"></path><path id="Fill-45" d="M146.5 10c1-2.1 1.4-4.5.7-4.9-1.1-.5-4 3-5 7.4l-.2.8c2.4.8 3.7-1.4 4.5-3.3m-1.1 10.6c3.5-.7 5.8-4.8 7-8 0-.5.4-.5.7-.2.2.3.4 1.5-.1 2.8a11 11 0 0 1-7.2 6.6c-5.4 1.4-8.5-3.5-7-9.6 1.4-6.2 5.2-9.4 7.6-8.7 1.2.4 2.1.9 3 1.6 1 .9 1.3 3.5 0 6.1-1.4 3-4 4.9-7.6 3.1-.4 4.3 1.3 6.7 3.6 6.3" data-reactid="758"></path></g></g></svg></a></li><li class="section-navigation__item section-navigation__item--strut" data-reactid="759"><a class="section-navigation__link" href="/strut" data-reactid="760"><svg viewBox="0 0 477.7 171.8" class="section-logo section-logo--strut section-navigation__item__section-logo" data-reactid="761"><path d="M15.4 166.4l-11.7 5.4H1.2L0 130.1h14.7l5.6 34.9c6.6 3.2 13 4.4 18.8 4.4 17.1 0 25.7-13.5 25.7-30.7 0-16-8.3-29.2-23.2-36.8C21.5 91.6 1.2 77.6 1.2 47.4 1.2 17.7 24 0 49.7 0c10 0 17.9 2 24 4.7L86.8 0h2.4v41.7H74.6L69.7 5.6a35 35 0 0 0-13.5-2.5C45.3 3.2 33 9.8 33 29.5c0 17.2 12.5 26.8 30.6 36.8 17.9 9.8 36.7 25.3 36.7 51.6 0 35.6-26.9 54-59.9 54a80 80 0 0 1-25-5.5m141.1-9.4c0 6.2 2.9 8.6 9.7 8.6 3.2 0 7.3-.5 12.1-1.2v2.5a100.3 100.3 0 0 1-31.6 4.9c-14.3 0-24.3-6.2-24.3-27.1V48.6h-9.7v-2.5l9.7-2.5 29.2-32.1h4.9V46h21.9v2.5h-21.9V157zm112.1-76.9c-9.8 0-22 1.2-31.8 3.7v83.6h19.6v2.5h-63.6v-2.5l9.8-2.5V49.4h-9.8v-2.5l36.7-2.5h4.9l2.4 36.9c4.9-19.7 18.4-36.9 31.8-36.9v35.7zm86.6-30.8h-9.9v-2.4l39.6-2.5h5v122.5h9.9v2.5l-37.2 2.5h-5l-2.5-19.6c-9.9 12.2-21.8 19.6-34.7 19.6-22.3 0-29.7-13.7-29.7-35.3V49.3h-9.9v-2.4l39.6-2.5h5v96.8c0 9.1 5 13.5 12.4 13.5 6.2 0 11.1-1.2 17.3-4.9V49.3zM455.8 157c0 6.2 2.9 8.6 9.7 8.6 3.2 0 7.3-.5 12.1-1.2v2.5a100.3 100.3 0 0 1-31.6 4.9c-14.3 0-24.3-6.2-24.3-27.1V48.6H412v-2.5l9.7-2.5 29.3-32h4.9v34.5h21.9v2.5h-21.9V157z" data-reactid="762"></path></svg></a></li><li class="section-navigation__item section-navigation__item--navigatingtrumpsamerica" data-reactid="763"><a class="section-navigation__link" href="/navigatingtrumpsamerica" data-reactid="764"><svg height="37" width="212" viewBox="0 0 212 37" class="section-logo section-logo--navigatingtrumpsamerica section-navigation__item__section-logo" data-reactid="765"><path class="navigating" d="M.1.2v10.6h1.7V3.9l8 7.6V.9H8.2v6.9zm12.7 10.6h1.7l1.3-2.4h4.7l1.1 2.4h1.9L18.2.2l-5.4 10.6zm5.4-7.2L19.8 7h-3.3l1.7-3.4zM26 .9l3 6.9L32.1.9h1.8L29 11.6 24.2.9zm10.8 9.9h1.6V.9h-1.6zm11.4-5.2h4.5V6c0 .7 0 1.4-.2 2-.2.5-.6 1-1 1.5-1 1-2.3 1.5-4 1.5-1.4 0-2.8-.5-3.9-1.5A4.8 4.8 0 0 1 42 6c0-1.5.5-2.7 1.7-3.7 1-1 2.4-1.5 4-1.5a6 6 0 0 1 2.5.4c.7.4 1.4.9 2 1.6l-1.1 1c-1-1-2-1.6-3.3-1.6-1.2 0-2.2.3-3 1-.8.8-1.1 1.7-1.1 2.8 0 1 .4 2 1.3 2.7.8.7 1.7 1 2.6 1 .9 0 1.6-.2 2.3-.7.6-.5 1-1.1 1-1.8h-2.7V5.6zM61.6 7L60 3.6 58.2 7h3.4zm.7 1.4h-4.7l-1.3 2.4h-1.8L60 .2l5.2 10.6h-1.8l-1.1-2.4zm8.2-6.1v8.5h-1.7V2.3h-2.5V.9H73v1.4zm5.5 8.5h1.6V.9H76zm5.7 0V.2l8.1 7.6V.9h1.6v10.6l-8-7.6v6.9zm19.6-5.2h4.6V6c0 .7-.1 1.4-.3 2a5.2 5.2 0 0 1-4.9 3c-1.5 0-2.9-.5-4-1.5A4.8 4.8 0 0 1 95.1 6c0-1.5.6-2.7 1.7-3.7 1-1 2.4-1.5 4-1.5a6 6 0 0 1 2.5.4c.7.4 1.4.9 2 1.6l-1.1 1c-1-1-2-1.6-3.3-1.6-1.2 0-2.2.3-3 1-.7.8-1.1 1.7-1.1 2.8 0 1 .4 2 1.3 2.7a4 4 0 0 0 2.7 1c.8 0 1.5-.2 2.2-.7.6-.5 1-1.1 1-1.8h-2.7V5.6z" data-reactid="766"></path><path class="trumps-america" d="M7.7 22.6V36H3.5V22.6H0v-3.8h11.1v3.8zm9.5 3.9h.8a3 3 0 0 0 1.9-.5c.4-.4.7-1 .7-1.6 0-.7-.3-1.2-.7-1.6a3 3 0 0 0-2-.5h-.7v4.2zm9.2 9.5h-5.2l-4-6.6V36H13V18.8h6.5a6 6 0 0 1 2.4.4 4.6 4.6 0 0 1 2.6 2.9c.3.6.4 1.3.4 2 0 1.3-.3 2.4-1 3.2-.5.8-1.4 1.4-2.5 1.7l5 7zm5.9-17.2v10.9c0 .5.2 1 .3 1.4.2.5.5.8.9 1 .4.3 1 .5 1.6.5.7 0 1.2-.2 1.6-.4.4-.3.7-.6.9-1l.3-1.5V18.8h4.2v10c0 2.7-.5 4.6-1.7 5.8-1.1 1.3-2.9 1.9-5.3 1.9s-4.2-.6-5.3-1.9c-1.2-1.2-1.8-3.1-1.8-5.8v-10h4.3zM44.8 36l2.8-17.2h4.1L55 28l3.2-9.2h4.1L65.1 36h-4.2l-1.4-9.9-3.8 10H54l-3.6-10-1.4 10zM72 26.7h1.3c1.6 0 2.4-.7 2.4-2.1 0-1.5-.8-2.2-2.4-2.2H72v4.3zm0 9.3h-4.3V18.8h6.7c1.9 0 3.3.5 4.2 1.5 1 1 1.5 2.4 1.5 4.3 0 1.8-.5 3.2-1.5 4.2s-2.3 1.5-4.2 1.5H72V36zm12.2-17.2h3.7l-4 7.6h-2.5zm13 4.4l-1.4-.9c-.4-.2-.9-.2-1.3-.2a2 2 0 0 0-1.3.4c-.4.2-.6.6-.6 1 0 .3.1.6.3.8l.7.5 1 .4 1 .3c1.3.5 2.3 1.2 3 2a5 5 0 0 1 1 3.1c0 1-.2 1.7-.5 2.4a5 5 0 0 1-1.1 2c-.6.5-1.2.9-2 1.2a9.4 9.4 0 0 1-8.3-1.5l1.8-3.7c.6.6 1.2 1 1.8 1.4.7.3 1.3.4 1.9.4.7 0 1.2-.2 1.5-.5.3-.3.5-.7.5-1.1l-.1-.7-.5-.5-.7-.5a25.2 25.2 0 0 0-2.8-1 5 5 0 0 1-1.4-1 4 4 0 0 1-1-1.3 6.4 6.4 0 0 1 0-4.4c.3-.7.7-1.3 1.2-1.8a5 5 0 0 1 1.7-1.2c.7-.2 1.5-.4 2.3-.4a10.7 10.7 0 0 1 5 1.4l-1.6 3.5zm19.1 6.4l-1.9-5.7-1.9 5.7h3.8zm1.1 3.4h-6l-1 3H106l6.1-17.2h4.6L123 36h-4.5l-1-3zm6.6 3l2.7-17.2h4.2l3.2 9.2 3.3-9.2h4.1l2.8 17.2h-4.2l-1.4-9.9-3.8 10h-1.7l-3.6-10-1.4 10zm32.1-13.4h-5v2.8h4.8v3.8h-4.8v3h5V36h-9.2V18.8h9.2zm7.3 3.9h.8a3 3 0 0 0 1.9-.5c.4-.4.6-1 .6-1.6 0-.7-.2-1.2-.6-1.6a3 3 0 0 0-2-.5h-.7v4.2zm9.2 9.5h-5.2l-4-6.6V36h-4.2V18.8h6.5a6 6 0 0 1 2.4.4 4.6 4.6 0 0 1 2.6 2.9c.2.6.4 1.3.4 2 0 1.3-.3 2.4-1 3.2-.5.8-1.4 1.4-2.6 1.7l5.1 7zm1.8 0h4.2V18.8h-4.2zm19.2-11.4a4.4 4.4 0 0 0-5.3-1.6 4.3 4.3 0 0 0-2.3 2.5c-.2.6-.4 1.2-.4 1.9s.2 1.3.4 1.9a4.3 4.3 0 0 0 2.3 2.5 4 4 0 0 0 1.7.4c1.3 0 2.6-.7 3.6-1.9v5.3l-.4.2-1.8.5a8.2 8.2 0 0 1-4.9-.5 7 7 0 0 1-2.7-1.9 9.4 9.4 0 0 1-1.9-10.2 8.5 8.5 0 0 1 7.8-5.4 11 11 0 0 1 3.9.9v5.4zm11.9 5l-2-5.7-1.8 5.7h3.8zm1 3.4h-6l-.9 3h-4.5l6.2-17.2h4.6L212 36h-4.4l-1-3z" data-reactid="767"></path></svg></a></li><li class="section-navigation__item section-navigation__item--thefutureisnow" data-reactid="768"><a class="section-navigation__link" href="/thefutureisnow" data-reactid="769"><svg viewBox="0 0 575.6 179.5" class="section-logo section-logo--thefutureisnow section-navigation__item__section-logo" data-reactid="770"><path d="M325.8 151.1c1.1 4.6 1.7 9.2 1.8 9.8.1-.6 1-6.5 1.9-9.8l11.9-46.7c.3-1.3 1-2.1 2.5-2.1h6.1c1.5 0 1.9.7 1.6 2.1l-18.2 72c-.3 1.5-1.2 2.1-2.7 2.1H324c-1.3 0-2.1-.8-2.5-2.1l-12-47.6c-.9-3.3-1.3-8-1.5-8.8-.1.8-.9 6.1-1.6 8.9l-12.1 47.5c-.3 1.5-1.1 2.1-2.6 2.1H285c-1.3 0-2.1-.8-2.5-2.1l-18.3-72c-.3-1.5.1-2.1 1.7-2.1h6.9c1.5 0 2.2.8 2.6 2.1l11.7 46.7c.8 3.3 1.8 8.8 1.8 8.8s.6-3.6 1.9-8.8l11.9-46.7c.3-1.3 1-2.1 2.5-2.1h6.4c1.6 0 2.2.8 2.6 2.1l11.6 46.7zm-82-30.7c0-6.1-4.5-9.8-14.6-9.8-10 0-14.5 3.7-14.5 9.8v39.9c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.6-3.7 14.6-9.8v-39.9zm-40.1-1.8c0-9.2 6.3-17.3 25.4-17.3 19.3 0 25.6 8.1 25.6 17.3v43.5c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3v-43.5zm-17.1 57.8c0 1.5-.4 2.1-2 2.1h-6.2c-1.1 0-1.6-.3-2-1l-26.3-46.2c-2.5-4.2-3.8-7.6-4-8.1v53.2c0 1.5-.6 2.1-2 2.1h-6.3c-1.5 0-2-.7-2-2.1v-72c0-1.5.6-2.1 2-2.1h6.3c.9 0 1.5.3 1.8.9l27 47.2c1.6 2.7 3.5 7.2 3.5 7.2v-53.2c0-1.5.7-2.1 2.1-2.1h6.2c1.6 0 2 .7 2 2.1v72zM85.2 120.1c0-6.1-3.7-9.5-13.6-9.5-9.9 0-13.6 3.5-13.6 9.5v2.2c0 5.2 3.4 6.6 5.7 7.5l20.4 7.7c6.7 2.6 12.3 7 12.3 15.3v9.3c0 9.2-6.4 17.3-25.1 17.3s-25.2-8.1-25.2-17.3v-6.5c0-1.6.7-2.2 2.1-2.2h6.6c1.5 0 2 .7 2 2.2v5c0 6.1 4.3 9.5 14.3 9.5s14.5-3.5 14.5-9.5v-5.3c0-5.6-5-7.5-9.4-9.2L57.4 139c-4.9-1.9-10-7-10-13.9v-6.4c0-9.2 5.8-17.3 24.1-17.3s24.3 8.1 24.3 17.3v4.9c0 1.5-.6 2.1-2 2.1h-6.6c-1.6 0-2-.7-2-2.1v-3.5zM30 176.3c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2v-71.8c0-1.6.6-2.2 2-2.2H28c1.6 0 2 .7 2 2.2v71.8zm503.9-100c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h38.3c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-29.5V32h27.5c1.6 0 2.2.6 2.2 2.1v4.8c0 1.5-.7 2.1-2.2 2.1h-27.5v26h30.7c1.5 0 2.1.4 2.1 2v5.2c0 1.6-.7 2.1-2.1 2.1h-39.5zm-57.7-67v27.5h13.9c10.1 0 14.6-3.6 14.6-9.8v-8c0-6.1-4.5-9.8-14.6-9.8h-13.9zm0 36.8V74c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h22.8c19.3 0 25.4 8.1 25.4 17.3V29c0 6.8-3.5 13-13.1 15.7l13.4 29.4c.6 1.3-.4 2.2-2 2.2h-6.7c-1.6 0-1.8-.9-2.5-2.2l-12.7-28h-15.8zm-68.6 12c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.7-3.7 14.7-9.8V2.2c0-1.6.6-2.2 2-2.2h6.8c1.6 0 2 .7 2 2.2v57.7c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3V2.2c0-1.6.7-2.2 2.1-2.2h6.8c1.5 0 2 .7 2 2.2v55.9zM384.2 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-17.9v64.7c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V9.3h-17.9c-1.6 0-2.1-.6-2.1-2.1v-5c0-1.6.6-2.1 2.1-2.1h46.7zM285 58.1c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.7-3.7 14.7-9.8V2.2c0-1.6.6-2.2 2-2.2h6.8c1.6 0 2 .7 2 2.2v57.7c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3V2.2c0-1.6.7-2.2 2.1-2.2h6.8c1.5 0 2 .7 2 2.2v55.9zM259.1 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-32.3V32h30.3c1.6 0 2.1.6 2.1 2.1v5.2c0 1.5-.6 2.1-2.1 2.1h-30.3v32.5c0 1.6-.4 2.2-2 2.2H218c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h41.1zM133.5 76.3c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h38.3c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-29.5V32h27.5c1.6 0 2.2.6 2.2 2.1v4.8c0 1.5-.7 2.1-2.2 2.1h-27.5v26H173c1.5 0 2.1.4 2.1 2v5.2c0 1.6-.7 2.1-2.1 2.1h-39.5zM73 31.8h29.1V2.2c0-1.6.6-2.2 2-2.2h6.9c1.5 0 2 .7 2 2.2V74c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V41H73v33c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2H71c1.6 0 2 .7 2 2.2v29.6zM49 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1H31v64.7c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V9.3h-18C.6 9.3 0 8.8 0 7.2v-5C0 .6.6 0 2.1 0H49z" data-reactid="771"></path></svg></a></li><li class="section-navigation__item section-navigation__item--themovement" data-reactid="772"><a class="section-navigation__link" href="/themovement" data-reactid="773"><svg height="39" width="165" viewBox="0 0 165 39" class="section-logo section-logo--themovement section-navigation__item__section-logo" data-reactid="774"><defs data-reactid="775"><path id="themovement-logo-svg__polygon" d="M0 38.8h164.4V.2H0z" data-reactid="776"></path></defs><g id="themovement-logo-svg" data-reactid="777"><g id="themovement-logo-svg__group" data-reactid="778"><path class="words" id="themovement-logo-svg__fill1" d="M30 37.9h128.2V1.7H30z" data-reactid="779"></path><path class="words" id="themovement-logo-svg__fill2" d="M1.6 31h26V8h-26z" data-reactid="780"></path><path class="background" id="themovement-logo-svg__fill3" d="M35.9 19.9h.2v-1h-.5z" data-reactid="781"></path><path class="background" id="themovement-logo-svg__fill4" d="M51.2 16l.1-1-.4.5.1.1v.2l-.2.2v.7l.4-.2z" data-reactid="782"></path><g id="themovement-logo-svg__group2" data-reactid="783"><path class="background" id="themovement-logo-svg__fill5" d="M49.8 13.6H49v.4l.9.4c.3 0 .4 0 .4-.3h.2l.1.2c0 .2-.3.3-.8.4l-1-.3.2 1c.4 0 .6.2.6.5l.2.1v.2h-.2l.3.4.9-.7v-1c0-.8.1-1.6.4-2.2-.2.2-.3.5-.4 1l-1-.1z" data-reactid="784"></path><path class="background" id="themovement-logo-svg__fill7" d="M51.8 12.4V12a4 4 0 0 0-.6.8l.6-.3" data-reactid="785"></path><path class="background" id="themovement-logo-svg__fill9" d="M50.5 11.8l.5.2h.2l.1-.2c0-.2-.3-.4-1-.5l-.4.4v.1l.1.2.5-.2z" data-reactid="786"></path><path class="background" id="themovement-logo-svg__fill11" d="M49.9 13.1l.1-.1-.2-.3h-.3l-.2.1.3.3z" data-reactid="787"></path><path class="background" id="themovement-logo-svg__fill13" d="M56.4 13.4c-1.4 0-2 .7-2 2v13c0 1.3.7 2 1.8 2 1.3 0 2-.8 2.3-2.3V15.7c-.3-1.5-1-2.3-2-2.3" data-reactid="788"></path><path class="background" id="themovement-logo-svg__fill15" d="M85 19.2l-.1.2.8.5v-.2l-.5-.5z" data-reactid="789"></path><path class="background" id="themovement-logo-svg__fill17" d="M89.2 21.1l-.3-.6-.2.2h.2c0 .2-.1.3-.4.3v.4c.2 0 .3.1.3.3h.1c0-.4.1-.6.3-.6" data-reactid="790"></path><path class="background" id="themovement-logo-svg__fill19" d="M83.6 11.4h.3V11h-.2z" data-reactid="791"></path><path class="background" id="themovement-logo-svg__fill21" d="M97 25.4v.1l.5.3c0-.2 0-.4-.4-.4" data-reactid="792"></path><path class="background" id="themovement-logo-svg__fill23" d="M91.9.6h-.3.3z" data-reactid="793"></path><path class="background" id="themovement-logo-svg__fill25" d="M89.5 19.2h-.1l-.1.5h.2z" data-reactid="794"></path><path class="background" id="themovement-logo-svg__fill27" d="M99.8 19.8h.2v-1h-.4z" data-reactid="795"></path><path class="background" id="themovement-logo-svg__fill29" d="M131.3 25.8c0-.2-.2-.4-.5-.4h-.1v.1l.5.3h.1z" data-reactid="796"></path><path class="background" id="themovement-logo-svg__fill31" d="M118.7 19.2l-.1.2.8.5v-.2l-.5-.5z" data-reactid="797"></path><path class="background" id="themovement-logo-svg__fill33" d="M123.3 19.2h-.2l-.1.5h.3z" data-reactid="798"></path><path class="background" id="themovement-logo-svg__fill35" d="M125.6.6h-.2.2z" data-reactid="799"></path><path class="background" id="themovement-logo-svg__fill37" d="M117.3 11.4h.3V11h-.1z" data-reactid="800"></path><path class="background" id="themovement-logo-svg__fill39" d="M122.9 21.1l-.3-.6-.2.2h.2c0 .2 0 .3-.3.3l-.2.4c.3 0 .4.1.4.3h.1c0-.4.1-.6.3-.6" data-reactid="801"></path><path class="background" id="themovement-logo-svg__fill41" d="M160.7 26.2h.5V26h-.5z" data-reactid="802"></path><path class="background" id="themovement-logo-svg__fill43" d="M158.6 10.4l.4.5.2.1.1-.2-.7-.5z" data-reactid="803"></path><path class="background" id="themovement-logo-svg__fill45" d="M154.6 10.8h.2l.1-.5h-.2z" data-reactid="804"></path><path class="background" id="themovement-logo-svg__fill47" d="M148.9 26.4h-.2v.4z" data-reactid="805"></path><path class="background" id="themovement-logo-svg__fill49" d="M152.6 8h2.4v-.2h-6.5l4.1.1z" data-reactid="806"></path><path class="background" id="themovement-logo-svg__fill51" d="M162.8 20.4v-.2c0-.1-.1-.3-.5-.4l-.3.4v.2l.2.3h.4l.2-.3z" data-reactid="807"></path><path class="background" id="themovement-logo-svg__fill53" d="M163.6 29.4v.1h.5v-.1l-.2-.3z" data-reactid="808"></path><path class="background" id="themovement-logo-svg__fill55" d="M150.2 14.2V14h-.1c0 .3-.1.4-.4.4v.4c.2-.1.4-.3.5-.6" data-reactid="809"></path><path class="background" id="themovement-logo-svg__fill57" d="M164.2 18.6v.3l.2.2v-.2z" data-reactid="810"></path><path class="background" id="themovement-logo-svg__fill59" d="M162.5 22.4v.2h.1l.5-.1v-.2h-.2z" data-reactid="811"></path><path class="background" id="themovement-logo-svg__fill61" d="M160 19.2h.1l.2-.4h-.3z" data-reactid="812"></path><path class="background" id="themovement-logo-svg__fill63" d="M151.7 9.2h.2v-.4h-.2z" data-reactid="813"></path><path class="background" id="themovement-logo-svg__fill65" d="M155.6 9.3h-.3c0-.2.2-.2.4-.2l.1-.4c-.2 0-.3-.2-.3-.4h-.1c0 .4-.1.6-.3.6l.2.7.3-.3z" data-reactid="814"></path><path class="background" id="themovement-logo-svg__fill67" d="M149.8 25.9h-.2v.4h.1z" data-reactid="815"></path><path class="background" id="themovement-logo-svg__fill69" d="M151.5 29.3h.3v-.4h-.2z" data-reactid="816"></path><path class="background" id="themovement-logo-svg__fill71" d="M150 26.5l-.4-.1v.3l.4-.1z" data-reactid="817"></path><path class="background" id="themovement-logo-svg__fill73" d="M12.5 20.3v-.1l-.3-.3-.3.2v.2l.2.2h.2l.2-.2z" data-reactid="818"></path><path class="background" id="themovement-logo-svg__fill75" d="M12.3 21.6v.1h.1l.3-.1v-.1h-.2z" data-reactid="819"></path><path class="background" id="themovement-logo-svg__fill77" d="M0 11.6l.7.3v-.2H0" data-reactid="820"></path><path class="background" id="themovement-logo-svg__fill79" d="M11.1 24h.4v-.1h-.4z" data-reactid="821"></path><path class="background" id="themovement-logo-svg__fill81" d="M10.7 19.5h.1l.1-.2h-.2z" data-reactid="822"></path><path class="background" id="themovement-logo-svg__fill83" d="M.1 12l-.1.4.2.4h.1l-.1-.5.2-.3H.1z" data-reactid="823"></path><path class="background" id="themovement-logo-svg__fill85" d="M4.1 23.8H4v.3z" data-reactid="824"></path><path class="background" id="themovement-logo-svg__fill87" d="M5.3 13.1h.2v-.3h-.2z" data-reactid="825"></path><path class="background" id="themovement-logo-svg__fill89" d="M5.2 26h.2v-.2h-.2z" data-reactid="826"></path><path class="background" id="themovement-logo-svg__fill91" d="M13.3 19.3l.2.2v-.2l-.2-.2z" data-reactid="827"></path><path class="background" id="themovement-logo-svg__fill93" d="M7.8 13.2h-.1c0-.2 0-.2.2-.2l.1-.2c-.2 0-.2-.1-.2-.3h-.1c0 .3 0 .4-.2.4l.2.4.1-.1z" data-reactid="828"></path><path class="background" id="themovement-logo-svg__fill95" d="M4.4 16.3v-.1c0 .2-.2.2-.3.2v.3l.3-.4" data-reactid="829"></path><path class="background" id="themovement-logo-svg__fill97" d="M7.2 14.1h.1l.1-.3h-.2z" data-reactid="830"></path><path class="background" id="themovement-logo-svg__fill99" d="M4.3 24.2H4v.2l.3-.1z" data-reactid="831"></path><path class="background" id="themovement-logo-svg__fill101" d="M6 12.3h1.4v-.1H3.3h2.6z" data-reactid="832"></path><path class="background" id="themovement-logo-svg__fill103" d="M3.5 24.1h-.1v.3z" data-reactid="833"></path><path class="background" id="themovement-logo-svg__fill105" d="M17.4 28.7l-.1.1.1.1v.1l-.2.4.3.3h.1l.1-.9z" data-reactid="834"></path><mask id="themovement-logo-svg__mask" fill="#fff" data-reactid="835"><path d="M0 38.8h164.4V.2H0z" data-reactid="836"></path></mask><path class="background" id="themovement-logo-svg__fill107" d="M17 8h.3v-.1H17z" data-reactid="837"></path><path class="background" id="themovement-logo-svg__fill109" d="M17.8 28.9h-.1l.1.6z" data-reactid="838"></path><path class="background" id="themovement-logo-svg__fill110" d="M18.3 29.4v.3z" data-reactid="839"></path><path class="background" id="themovement-logo-svg__fill111" d="M16.9 29.6l-.1-.6.2-.2h-.2l-.2.1v.7z" data-reactid="840"></path><path class="background" id="themovement-logo-svg__fill112" d="M14.3 9.2h.2v-.1h-.2z" data-reactid="841"></path><path class="background" id="themovement-logo-svg__fill113" d="M12.5 9.8l.5.1h.2v-.2h-.6z" data-reactid="842"></path><path class="background" id="themovement-logo-svg__fill114" d="M13.3 10.6h.3v-.1h-.3z" data-reactid="843"></path><path class="background" id="themovement-logo-svg__fill115" d="M12.2 10h.3v-.1h-.3z" data-reactid="844"></path><path class="background" id="themovement-logo-svg__fill116" d="M29.4 23l-.6-.2.6.3" data-reactid="845"></path><path class="background" id="themovement-logo-svg__fill117" d="M22.4 19.5v.1l.4.3-.3-.4z" data-reactid="846"></path><path class="background" id="themovement-logo-svg__fill118" d="M29.7 23.2h-.2l.4.2c0-.2 0-.2-.2-.2" data-reactid="847"></path><path class="background" id="themovement-logo-svg__fill119" d="M28.9 11.2h.2L29 11l-.1.1z" data-reactid="848"></path><path class="background" id="themovement-logo-svg__fill120" d="M29.4 9.6l-.4-.1v.2h.4z" data-reactid="849"></path><path class="background" id="themovement-logo-svg__fill121" d="M29.2 8.7h-.1l-.1.2h.2z" data-reactid="850"></path><path class="background" id="themovement-logo-svg__fill122" d="M25.1 20.7l-.2-.4-.1.2h.1c0 .1 0 .2-.2.2v.2s.2 0 .2.2l.2-.4" data-reactid="851"></path><path class="background" id="themovement-logo-svg__fill123" d="M28.7 9.3v.1-.1l.2-.1V9h-.1v-.4h-.1v.6z" data-reactid="852"></path><path class="background" id="themovement-logo-svg__fill124" d="M25.4 19.5h-.1l-.1.4h.2z" data-reactid="853"></path><path class="background" id="themovement-logo-svg__fill125" d="M21.5 14.5h.2v-.2h-.1z" data-reactid="854"></path><path class="background" id="themovement-logo-svg__fill126" d="M26.9 7.6h-.2.2z" data-reactid="855"></path><path class="background" id="themovement-logo-svg__fill127" d="M28.8 9.9h.1v-.2h-.2v.1z" data-reactid="856"></path><path class="background" id="themovement-logo-svg__fill128" d="M157 34.7h-1.1l-.1-.1.4-.1h.7v.2zM144.6 7.2l7.5.4.4.2v-.1h4.4v3.6h-3.3l-.5.5v19.9h-3.6v-5h-.1v-.3h.1l-.4-.4v-.2l.4.1V11.8l-.5-.5h-3.3V7.8h2.7l-3.8-.2v-.4zM147 4l.5.3v.1h-.1c-.4 0-.5-.2-.5-.4h.1zm1.3.8V5h-.2c-.3 0-.4-.1-.4-.3l.6.1zm.3.3c.6.2 1 .3 1 .5h-.1l-1-.2V5zm1.1.4zm-.2 21.5h-.3c0 .4-.1.5-.5.5v-.6h-.1l-.1-.2.2-.1v-.2h.3c0 .3.2.5.5.5v.1zm-.8-1.4l.2.3h-.4v-.2h.2zm0-1.7h-.2l-.3-.2h.4v.2zm-.3 2.3l-.6-.1V26l.6-.1v.3zm0 1l-.3.3h-.1V27h.4zm-5.7 3.5h-4l-4-13.7h-.6v5l-.1.1h.1v.4l-.5-.1v.2l-.2.1h.7v8h-3.8v-5.5h.1v-1.5l3-1-3-.1v-.3h3V22h-3V6.7h4c.3 0 1.7 4.6 4 13.7h.5V6.7h3.8v24zm-12.4-7.4h.1l.3.2v.1h-.4v-.3zm-2.6-19.8h-.5v-.1l.4-.2v.3zm0 .5h-.2l.1-.4V4zm0 11.9h-.2v-.1l.2-.3v.4zm0 6.5h-1.8a2 2 0 0 1-.5-.2v.2h-2.3V22h2.2l.1.1V22h2.3v.3zm-1.7-1.2h.3v-.4h-.3v.4zm.7 10.7h-10V8.1h10v3.5h-6l-.5.5v5.6l.5.5h4.5v3.5h-4.6l-.4.5v5.6l.5.5h6v3.5zM116.1 4.3h.5V4h-.5v.2zM115 7.9l-.4.1h-.3l.5-.1h.2V8zm-.5 4.2v.7-.8h-1.2v-.4l.1.2v-.3l-.2-.2v-.1c.2-.6.4-1 .6-1l.4.4.3 1v.5zm-1.3-1.6v-.2h.2v.1l-.2.4v-.3zm0-.7h.1v.2-.2zm.1-5.7l.1.2.1-.1.2.6h.1v-.5l.1.3V5l.1 1 .1-.2v3.3-.2l-.1.2v-.2h-.3c-.2 0-.4.2-.5.6V4.1zm-2 27l-.4.8-2-.5-2.1.2-.4-.5V31h.4l.2.2h.2l-.4-1c.4 0 .6-.2.6-.5v-9.3h-.4l-.2 1.3.2.2c-.3.4-.5 1.4-.6 3v.3l.2.2-.9 2v.3l.2.3c-.2 1.1-.4 1.7-.6 1.7l.2.8-.5 1h-2.4l-.2.2c0-.8-.3-1.2-1-1.2V30l.6-.2c-.5-3.4-1-5.8-1.5-7.3h.4l-.4-.1-.2-.5h.5v-.6s-.2-.2-.2-.7v.2h-.2l.2.7-.3.3c-.2-.7-.5-1-.7-1V22h-3.3V7.8h3.7l1.5.3v.2h-.4l.4 1.3h-.2l.5 3.7h.2l.2-.7h-.2v-.3l.6.5c0 .5-.2.8-.6.8.4 3 .7 4.5 1 4.5h.3l-.2 1.2h.6v.3h-.6v1.2h.6l-.4.8v.7h.4l.5-2.7-.3-.8c.5 0 .8-1 1-3l-.3-.2c.3 0 .6-1.1.9-3.3h-.2l-.7-.7V11h.2v.5h.5l.8-3.8h4.6v22.8h.7v.5zM101 29.6v-.2l.2-.8h.2v.3l-.2.7h-.2zm.4 1.8l-.6-.5v-.5h.2c0 .5.1.7.4.7v.3zm-4.7-7.9v-.2l.1-.2.3.3v.1h-.4zm3.2 7.1l-.2.3c0 .3.2.5.6.5v.5h-.4l-.7-.5H99l-2.6.2-.2-1.5.2-1v-4h.4c0-.1-.1-.2-.4-.2v-1c1.8-.7 3-1 3.4-1.3h-3.4v-.3h3.3v.3h.2c.3.1.5.5.6 1l-.6-.5-.2 1.2v5l.2 1.3zm-4 1l-.6.3v-.3h-.4v-.2l.6-.3v.3h.5v.2zm-1-3l.3-.4h.2l-.5.6.3.3v.5h-.3v-1zM94 3.4h-.4v-.1L94 3v.3zm0 .5h-.1l.1-.4v.4zm0 12v-.5.4zm0 6.4h-1.7a2 2 0 0 1-.5-.2v.2h-2.3V22h2.2v.1-.1H94v.3zm-1.6-1.2h.3v-.4h-.3v.4zm.7 10.7H83V8.1h10v3.5h-6l-.5.5v5.6l.5.5h4.4v3.5H87l-.5.5v5.6l.5.5h6v3.5zM82.4 4.3h.5V4h-.5v.2zm-1.2 3.6L81 8h-.3l.5-.1h.1V8zm-.4 4.2v.7h-.1V12h-.5l.6-.5v.6zm-.6 16.5V28l.1.4v.3zm.4-19.5l-.1-.2-.2.2v-.5l.3.5zM80 6l.1-1 .2.8-.3.1.4.6V7h-.3V6zm.2-1.5v.2-.2zm.3 1.2zm0-1.3l.1.1-.1.2-.1-.4h.2zM74.7 31h-4.8l-4-22.7h3.4L72 25v.2h.5L75 8.3h3.4L74.6 31zM64 15l-.1.1h.1v.7h-.4l.2.2h.2v.9h-.3c-.4 0-.7-.4-1-1.3h.1c0-.3.1-.4.3-.4h.2l.2-.1v-.2l-.6.2c.1-.6.4-.9.9-.9h.2v.8zm-1.4-1.9l.1-.3h.2v.2l-.3.1c.2.3.4.4.6.4l-.3.1-.3-.2v-.3zm0-2.3l-.7.2-1-.3c0-.7.2-1.2.8-1.4h.5v.1c.7.4 1 1 1 2l-.1 1H63l-.6-1.1h.4V11l-.1-.2zm-.5 17c-.5 4.1-2.3 6.2-5.4 6.2-4-.4-6-2.1-6-5.2V16.7l-.5.3-.9-.3-.4-1.2v-3.7h.3l.3-.2-.3-.5-.3.1V9.5l.7-.4V9l.7.1v.2l-.1.1v.3c.9.7 1.4 1.4 1.5 2.2 1-1.2 2.6-1.9 5-2.1 3.1 0 5 2 5.4 6.2v11.8zm-14.7 3.3l-.4.8-2-.5-2.1.2-.5-.5V31h.5l.2.2h.2l-.4-1c.4 0 .6-.2.6-.5v-9.3h-.4l-.2 1.3.2.2a8 8 0 0 0-.7 3v.3l.2.2-.8 2v.3l.2.3c-.2 1.1-.4 1.7-.7 1.7l.2.8-.4 1h-2.4l-.2.2c0-.8-.4-1.2-1.1-1.2V30l.6-.2c-.9-6-1.7-9-2.4-9v1.7c.5 0 .8.3 1 1l-.7-.5-.3 1.2v5l.3 1.3-.3.3c0 .3.3.5.7.5v.5h-.4l-.7-.5H35l-2.6.2-.3-1.5.3-1v-7.4h.2-.2v-.4h.2V21l-.1-.4h-.1V7.9H36l1.5.3v.2h-.4l.4 1.3h-.2l.4 3.7h.2l.3-.7H38v-.3l.7.5c0 .5-.2.8-.7.8.4 3 .8 4.5 1.1 4.5h.3l-.3 1.2h.7v.3h-.7v1.2h.7l-.4.8v.7h.4l.4-2.7-.2-.8c.4 0 .7-1 .9-3l-.2-.2c.3 0 .6-1.1.8-3.3h-.2l-.6-.7V11h.2v.5h.4l.9-3.8h4.6v22.8h.6v.5zM37 29.6v-.2l.2-.8h.2v.3l-.2.7H37zm.4 1.8l-.7-.5v-.5h.3c0 .5.1.7.4.7v.3zm-5.5.2l-.6.3v-.3h-.5v-.2l.7-.3v.3h.4v.2zm-1-3l.2-.4h.2l-.4.6.2.3v.5H31v-1zm1.5-7.8v.3-.3zm21-11.9l-.2.2c-.4 0-.7 0-.9-.2h1.1zm10.2 3.8v.2h-.5v-.1h.1v-.3H63h.1c.3 0 .5.1.5.2zm-35-3.3c0-.2-.2-.3-.4-.3h.2c0-.3 0-.4.2-.4v.7zm-.2 7.7c-.2 0-.2 0-.2.2H28c0-.3.2-.4.4-.5v.3zm0 4.4h-1.3l-.4-.1h-1.4 3.1v.1zm-1.3-.8h.2v-.2H27v.2zm.5 7H21V12.3h6.5v2.3h-4l-.2.3v3.5l.3.4h2.9V21h-2.9l-.3.4V25l.3.4h3.9v2.2zM20.7 9.8h.3-.3zm7.8-.3l-.1.1H28v-.3h.1l.3.2zm-.6-.3l.2-.1h.1v.1H28zm-7.9 3h-.4l.3-.1h.1zm-1.7 17.6v-.2l-.2-.2v-.1h.2v-.9h.1V30zm-.3 0h-.2v-.4l-.2.2v.2h-1v-1h.2l.9-.3v.2-.2h.4v1.3zm-1.6 0l-.1-1h.2v1zm-.3 0h-4.6l4.7-1v1zm-5.6-2.3v-15H13v6l.4.4h2.2l.4-.3v-6.1h2.4v15H16v-6l-.4-.4h-2.2l-.4.4v6h-2.4zM10 9.3h.5s.2 0 .3.2c-.6 0-.8-.1-.8-.2zm0 .3h-.4.4zm0 .7h-.4v.1l.2.2h-.2l.2.2h-.2v-1h.1v.3h.3v.2zm-.3 21.2zm0-22.1zm.2-.6h.6l.2.1h-.8zm.6-.4v-.1h.4-.1v.1h1l-.2-.1h.4c0-.2.3-.2 1.2-.2l-1 .1v.2h.4l-1 .1h-1.2.1zm2.1.3h.4-.4zm-.6.1l.2-.1h.1v.1H12zM11 9h.6-.6zm1 .2v.1h-1.2H12zm-.9 1.2h-.3.2zm2.7.5h-.4.4zm-.2-2h.3l.2.1h2.1l.3-.1h.3l-.4.3h.1-.2a2 2 0 0 0-1-.2h.2c0 .1 0 .2.2.2v.1h-.6c-.5 0-1.1 0-1.7.2l.2.2h.4l-.6.1c.2 0 .3.2.3.3H15v.1l-.4.1H14c0-.1 0-.2-.2-.2l-.3.1h.3l-.2.2h.3c0 .2-.5.3-1.1.3h-1.6l.3-.1h.4-.5v-.1c.7 0 1-.1 1-.2l.8-.1V10h-.6.4c0 .2-.2.2-.2.2h-1.1l-1.2-.1.4-.2-.4-.2h.8l.5-.1-.3-.1 1-.3h-.4V9l1.4-.2zm.5-.4h.2l-.1.1H14v-.1zm1 .2h.3v.1H15zm1.4.8v-.1zm.1.1H16h.7zm-.8.1l-1.6.3H14v-.1l.4-.1v-.1l.7-.1h.7v.1zm-.8.5h.4-.4zm1 .5l-.9.2c0-.1.2-.2.6-.2h.2zM9 29.3l-2-.2H5.5V29h2.4l1.2-.1v.4zm-.3.2H8v-.1h.7zm0-15h-2l-.4.3v12.7H4v-3.4l-.3-.2v-.1H4v-9l-.3-.3H1.6v-2.3h1.7L.8 12v-.2l4.8.2h3.2v2.4zM4 24.5h-.1c0 .2-.2.3-.4.3v-.4l-.1-.1v-.2h.3c0 .2.1.3.3.3zm-.5-1l.1.2h-.2v-.1zm0-1h-.1l-.2-.1h.3zM3.2 24l-.4-.1v-.1h.4v.2zm0 .6l-.2.2v-.2h.2zM2.3 9.7l.3.2c-.3 0-.4 0-.4-.2h.1zm.9.5v.1H3c-.1 0-.2 0-.2-.2l.4.1zm.1.2c.4 0 .6.2.7.3l-.7-.1v-.2zm.8.3zm155.6 24s-.3-.2-1-.2l-4.3-.4v.1l-2.5-.2.6-.2h.1v.1h3.2l2.2-.1 1.2-.1.2.1h.1l.1-.1v.1l.2-.2v-.3l-.2-.2-14.7.1v-.6l.2.2h13.3l.5-.5v-8.7l-.5-2.7V3.3l.5-.8V1.1l-.5-.5H145l-.5.5-.2-.3h-15.8V.5l-.4.3-.1-.2-.2.2c0-.1-.8-.2-2.2-.2V1h-.2V.7H115v.7l-.5 1.5v.2l.2-.2v.3l-.4 1v.6l-.3-.5c0-1.2.1-1.8.2-1.8V.9h-.1v.3l-.1-.1h-.1v.1-.1h-.1v.3h.1v.3c-.1 0-.2-.2-.2-.6l-.3.6v-.5l.2-.2V.9h-.5V1l.1.1v.4l-.8-.4H94.7V.6l-.3.3-.1-.2-.3.2c0-.1-.7-.2-2.1-.2V1h-.3V.7H81.3v.4l-.5.1-.4-.3v.3h-.1v-.1h-.1v.1l-.1-.1v.5l-.2-.5-.2.6v-.5l.1-.2V.9h-.4v.6l.1.7-.1-.5h-.1v1.1V1L79 .7h-2.8l-.8-.2-.8.3h-.8l-.2.2V.7l-.7.1-.3-.1v.1h-1.2L70.2.7h-1.7v.1L68 .6l-.5-.1-.6-.3v.1c-.3 0-.6.1-.8.3h-.4l-.4.2h-2.2l-2 .2-.4-.2h-.1l-.2.2-1.1-.2h-.7l-.1.2-.1-.2h-1.2l-1.8.2-1.7-.2-1.1.2-.5-.2-.4.2-.5-.2h-.6L50 1V.8l-.5.2h-19l-.2.2h-1.6v6.3l-.2.2h-.3l-1.4-.1v.2h-.1v-.2H20v.5c0 .1 0 .4-.3 1h.1v.1l-.2.6v.4l-.2-.3.1-1.1v-1V8h-.1v-.1h-.1v.4l-.1-.4-.2.4v-.4h.1v-.2h-.3v.5l.1.4-.1-.3v.6l-.1.2v.2l.3.6.2.3V10l.1.2v.2l.1.7h.1v2-.1.1l-.1-.1h-.2c-.2 0-.3.4-.5 1v.3l.2-.7-.1.7.1-.4v.7l.1.3v-.2l-.1-.2.3-.6.3.2.2.6v.8-.5h-.8l-.1 1.4v.7l-.1 7.7h.5l.2.6-.5 2c0 1.2 0 1.8-.2 1.8v.4-18.4l-.3-.3h-2l1.2-.4h.6-1.4c.8 0 1.4-.2 1.6-.4v-.2l-.7.1h-.1c0 .1-.2.2-.5.2h-1.4l.3-.1h1l1.4-.8h-.6c.2 0 .4 0 .6-.2V7.9l-1 .2-.2.1v.1h.1-.6v.1h.2-.4l.3.3h-.5v-.2h-1.1v-.1h.7v-.1h-.7v-.1l.9-.1v-.2h-.6V8l-.5.1h-.3c-.4 0-.5.1-.5.2h-.5l.1-.2h.5L14 8h-.4l-.3-.1h-1.7V8h.1l-.5.2V8H10l-.3-.3H1L.7 8v20l.3.3h8v.2H.8c-.1 0-.2.3-.2.8v1.5l.1.7h1.8v-.7c.5-.1.8-.5.8-1l.2.1v.3c0 .5 0 .8.2.8v.2l.5-.1.4.1h.1v-2h3v.2H5.1v1.8c.5 0 1 .2 1.3.3.2 0 .2 0 .3-.3h.4v.2H8c0 .2 0 .3.2.3l.1-.2.2.2.5-.4h.2v.5l.2.2h1.1l7.7-1.8c.1 0 .2-.1.3-.5v-1l.2 1.3v1h9.6l-.1 7.6.2.2h20v-.1h16l.2-.3h14.7v.1h14.9l.2.3h18l.4-.6.2-10.8h.8l.3 1-.8 2.9c0 2-.1 2.9-.4 2.9v4l.1.3h14.8l.4.4h16.4l.2-.2v-1h.1l.7.1h1.8V37l-.1-.2c1-.2 1.4-.8 1.3-1.6l.3.2v.4c0 .9 0 1.3.3 1.3v.3l.8-.2.6.2h.2v-.1l-.1-.2v-1.9l.2-.1-.1-.7 4.7.2h-1.1l-.7.1h-.1l-.1-.1-.3.1-.7-.1c-.8 0-1.1.2-1.1.3v2.6c.9.1 1.5.3 2 .6h.2l.3-.5h.6l.1.3.5-.1h.3l.2.2h.1l.1-.1h.2c0 .2 0 .3.2.3l.3-.2.2.2c.5-.2.8-.3.8-.5l.8.2.4-.2.4.1h.5l.2-.2v-2.8z" data-reactid="857"></path></g></g></g></svg></a></li><li class="section-navigation__item section-navigation__item--multiplayer" data-reactid="858"><a class="section-navigation__link" href="/multiplayer" data-reactid="859"><svg height="48" width="120" fill="currentColor" viewBox="0 0 120 48" class="section-logo section-logo--multiplayer section-navigation__item__section-logo" data-reactid="860"><g id="multiplayer-logo-svg" data-reactid="861"><path id="Fill-1" d="M111 38h-6.8c-.2 0-.3 0-.3.3V47h2c.8 0 1.1-.4 1.1-1.1v-5.3c0-.2.1-.3.4-.3h2.2c.3 0 .5 0 .6.3l2.3 5.5c.3.6.7.9 1.3.9h2.4l-3.5-8.3c-.3-.7-.6-.9-1.7-.9zm8.8 7.9l-3-7.1c-.2-.4-.2-.7 0-1l1.4-1.2c1-1 1.3-1.5 1.3-3v-2.9c0-1.2-.3-2-1.3-3l-1.2-1.3a4 4 0 0 0-3.3-1.3H101c-.7 0-1 .3-1 1V46c0 .7.3 1 1 1h2.1V28.4c0-.7.3-1 1-1h8.2c1.2 0 1.7.2 2.4 1l.8.7c.7.7.9 1.3.9 2.4v1.2c0 1.1-.2 1.7-.9 2.4l-2.2 2.2c-.2.2-.3.3-.2.6l4 9.3h1.9c.8 0 1-.5.8-1.2zM107 34.6c0 .3.1.4.4.4h3.5c.4 0 .6-.1 1-.4l.1-.2c.3-.3.4-.5.4-1v-1.6c0-.4 0-.6-.4-.9l-.2-.2c-.3-.3-.5-.4-1-.4h-3.4c-.3 0-.4.1-.4.3v4zm-3.1 2.2v-8.4c0-.2 0-.3.3-.3h8c1 0 1.4.1 2 .6l.8 1c.4.4.6.8.6 1.8v1c0 1-.2 1.4-.6 1.9l-2.2 2.1c-.5.5-.8.7-1.8.7h-6.8c-.2 0-.3-.1-.3-.4zm-20-8.1v6.6c0 .2 0 .3.3.3h11.2v-1.3c0-.7-.3-1-1-1h-7c-.3 0-.4-.2-.4-.4v-1.6c0-.2.1-.3.3-.3h8.4c.7 0 1-.4 1-1.1v-1.5H84.3c-.3 0-.3 0-.3.3zm11.8 12.5h-8.4c-.2 0-.3-.1-.3-.4v-1.7c0-.3.1-.4.3-.4h7c.8 0 1.1-.3 1.1-1v-1.3H84.2c-.3 0-.3 0-.3.3v6.7c0 .2 0 .3.3.3h12.6v-1.4c0-.8-.4-1.1-1.1-1.1zm0-16.1H81c-.7 0-1 .3-1 1V46c0 .7.3 1 1 1h14.7c.7 0 1-.3 1-1v-1.5H84.2c-.7 0-1-.3-1-1V28.6c0-.7.3-1 1-1h12.7v-1.4c0-.8-.4-1.1-1.1-1.1zm-23.8 0c-.8 0-1.2.2-1.5 1.2l-2.5 6.3c-.1.2-.3.2-.4 0l-2.4-6.3c-.4-1-.8-1.2-1.6-1.2H61l6.3 13.7c.1.2.3.2.4 0L74 25.1h-2zm-11.6 0h-1.9c-.8 0-1.1.5-.8 1.2l6 13c.3 1 .4 1.4.4 2.6v4c0 .8.4 1.2 1.1 1.2h2.1v-6.2c0-.6 0-.9-.3-1.4l-6.6-14.4zm16.5 0h-1.9l-6.7 14.4A3 3 0 0 0 68 41v6.2h2c.8 0 1.1-.4 1.1-1.1V42a5 5 0 0 1 .5-2.6l6-13c.3-.7 0-1.2-.8-1.2zM46.6 37.4h2.7c.2 0 .3-.1.3-.3L48 30.5c0-.2-.3-.2-.3 0L46.3 37c0 .2 0 .3.3.3zM43 39.7c-.2 0-.3 0-.2-.3l2.5-10.7c0-.2.2-.3.4-.3h4.4c.2 0 .3 0 .3.3L53 39.4c0 .2 0 .3-.3.3H43zm10.7-13.3c-.3-1-.7-1.3-2-1.3h-7.6c-1.3 0-1.8.3-2 1.3l-4.6 19.4c-.2.7 0 1.3 1 1.3h1.7l4.4-18.5c.1-.7.4-1 1.2-1H50c.8 0 1 .3 1.2 1L55.7 47h1.7c.9 0 1.2-.6 1-1.3l-4.6-19.4zM53 40.5H43c-.3 0-.4.1-.4.3L41 47.1h2c.9 0 1.2-.3 1.4-1.3l.6-2.6c0-.2.1-.3.4-.3h5c.2 0 .3 0 .3.3l.6 2.6c.2 1 .5 1.3 1.3 1.3H55l-1.5-6.3c0-.2-.1-.3-.4-.3zm-17.7.7h-6.7c-.2 0-.3-.1-.3-.4V1.1c0-.8-.3-1.1-1-1.1h-5.9c-.8 0-1.2.2-1.6 1l-3 6.3c-.1.2-.3.2-.4 0l-3-6.3c-.4-.8-.8-1-1.6-1H6c-.8 0-1.1.3-1.1 1.1v19.8c0 .8.3 1.1 1 1.1h2V3.6c0-.8.3-1 1-1h1.8c.7 0 1 .1 1.3.7l4.1 8.5c.2.4.3.5.5.5s.2-.1.5-.5l4.1-8.5c.3-.6.6-.8 1.3-.8h1.7c.8 0 1 .3 1 1v39.9c0 .2.1.3.4.3h10.8v-1.4c0-.8-.3-1.1-1-1.1zm-10.9 2.3V3.6c0-.2 0-.3-.3-.3h-1.6c-.4 0-.4.1-.6.4l-4.1 8.4c-.5 1-.8 1.2-1.2 1.2-.4 0-.7-.2-1.2-1.2l-4.1-8.4c-.2-.3-.3-.4-.6-.4H9.1c-.3 0-.4.1-.4.3V22h2c.8 0 1.1-.3 1.1-1V10.5c0-.3.3-.3.4-.1l3.1 6.6c.3.5.6.7 1.1.7h.4c.5 0 .8-.2 1-.7l3.2-6.6c.1-.2.4-.2.4 0V46c0 .7.3 1 1 1h13c.7 0 1-.3 1-1v-1.5h-11c-.7 0-1-.3-1-1zM7.1 35c0 .2 0 .3.3.3h2.7c.5 0 .7-.1 1-.4l.2-.2c.3-.3.4-.5.4-.9v-2c0-.4-.1-.6-.4-.9l-.2-.2c-.3-.3-.5-.4-1-.4H7.4c-.2 0-.3.1-.3.3V35zm-3.2 2.2v-8.8c0-.2.1-.3.4-.3H11c1.3 0 1.7.2 2.5 1l.3.3c.7.7 1 1.2 1 2.4v2c0 1.2-.3 1.7-1 2.4l-.3.3c-.8.8-1.2 1-2.5 1H4.3c-.3 0-.4 0-.4-.3zm12.3-10.8a4 4 0 0 0-3.2-1.3H1.1c-.8 0-1.1.3-1.1 1V46c0 .7.3 1 1.1 1h2V28.4c0-.7.3-1 1.1-1h7c1.4 0 2 .3 3 1.2l.2.3c1 .9 1.2 1.6 1.2 3v2c0 1.3-.3 2.1-1.2 3l-.2.2c-1 1-1.6 1.3-3 1.3h-7c-.2 0-.3 0-.3.3v8.5h2c.9 0 1.2-.4 1.2-1.1v-5.2c0-.2 0-.3.3-.3H13a4 4 0 0 0 3.2-1.4l1.3-1.2c1-1 1.3-1.8 1.3-3v-4.2c0-1.2-.3-2-1.3-3l-1.3-1.3zM90.3 22h2V0h-2c-.7 0-1 .3-1 1.1v19.8c0 .8.3 1.1 1 1.1zm6-1V1c0-.8-.3-1.1-1-1.1h-2.1v22h2c.8 0 1.1-.3 1.1-1zM69 6h4.3c.3 0 .4 0 .4.2V21c0 .8.3 1.1 1 1.1h2.1V3.6c0-.2 0-.3-.3-.3h-8.6v1.5c0 .8.3 1.1 1.1 1.1zm11.8 15V6.1c0-.2 0-.3.3-.3h4.3c.8 0 1.1-.3 1.1-1V3.2H78c-.2 0-.3.1-.3.3V22h2c.8 0 1.2-.3 1.2-1zm5.7-20c0-.8-.3-1.1-1-1.1H69c-.8 0-1.1.3-1.1 1.1v1.4h18.6V1.1zM57.8 18.7h10.9v-1.5c0-.7-.4-1.1-1.1-1.1H61c-.3 0-.4 0-.4-.3V1c0-.8-.3-1.1-1-1.1h-2.1v18.3c0 .3 0 .4.3.4zM54.6 22h13c.7 0 1-.3 1-1v-1.6H57.8c-.7 0-1-.2-1-1V0h-2c-.8 0-1.2.3-1.2 1.1v19.8c0 .8.4 1.1 1.1 1.1zM35 20.6a4 4 0 0 0 3 1.4h5.6a4 4 0 0 0 3.3-1.4l2-2a4 4 0 0 0 1.4-3.3V1.1c.1-.8-.3-1.1-1-1.1h-2v14.4c0 1.3-.4 2-1.2 2.9l-1 .9c-.8.9-1.5 1.2-2.9 1.2h-2.5c-1.4 0-2-.3-3-1.2l-.9-.9a3.6 3.6 0 0 1-1.2-3V0h-2c-.8 0-1.1.3-1.1 1.1v14.2a4 4 0 0 0 1.3 3.2l2 2.1zm1.4-3.9c-.7-.7-.9-1.2-.9-2.5V0h2c.8 0 1.2.3 1.2 1.1v13c0 .4 0 .7.5 1l.3.4c.4.4.7.5 1.2.5h.6c.6 0 .9 0 1.2-.5l.4-.3c.4-.4.5-.7.5-1.2V1.1c0-.8.3-1.1 1-1.1h2.1v14.2c0 1.3-.1 1.8-.8 2.5l-1 1c-.8.8-1.2 1-2.5 1h-2.3c-1.3 0-1.7-.2-2.5-1l-1-1z" data-reactid="862"></path></g></svg></a></li><li class="section-navigation__item section-navigation__item--hype" data-reactid="863"><a class="section-navigation__link" href="/hype" data-reactid="864"><svg height="32" width="104" viewBox="0 0 104 32" class="section-logo section-logo--hype section-navigation__item__section-logo" data-reactid="865"><defs data-reactid="866"><path id="hype-logo-svg__polygon" d="M103.3 0H0v31.5h103.3V0z" data-reactid="867"></path></defs><g id="hype-logo-svg" data-reactid="868"><g id="hype-logo-svg__inner" data-reactid="869"><mask id="hype-logo-svg__mask" fill="#fff" data-reactid="870"><path d="M103.3 0H0v31.5h103.3V0z" data-reactid="871"></path></mask><path id="Fill-1" d="M68.1 15.6h-2.7v-7h2.8c2 0 3.2 1.6 3.2 3.5s-1.3 3.5-3.3 3.5zm35.2-7.4V0h-23v4.3A12 12 0 0 0 71 0H47.1l-3.7 10L40 0H18.2v11h-6.7V0H0v31.5h11.5V20.8h6.7v10.7h11.4V6.8l6.8 14.4-5 10.3h13l9.5-19.2v19.2h11.5v-7.3h5.5c4 0 7.4-1.7 9.5-4.3v11.6h23v-8.2H91.8v-3.5h11.4V12H92V8.2h11.4z" data-reactid="872"></path></g></g></svg></a></li></ul></div></div><div class="footer__company-links" data-reactid="873"><h4 class="footer__company-links__title" data-reactid="874">Company</h4><div class="company-links company-links--row" data-reactid="875"><li class="company-link company-link--row" data-reactid="876"><a class="company-link__url company-link__url--row" href="/about" data-reactid="877"><p class="company-link__label company-link__label--row" data-reactid="878">About</p></a></li><li class="company-link company-link--row" data-reactid="879"><a class="company-link__url company-link__url--row" href="https://mic.com/articles/169542/send-confidential-tips-to-mic" data-reactid="880"><p class="company-link__label company-link__label--row" data-reactid="881">Tips</p></a></li><li class="company-link company-link--row" data-reactid="882"><a class="company-link__url company-link__url--row" href="/jobs" data-reactid="883"><p class="company-link__label company-link__label--row" data-reactid="884">Jobs</p></a></li><li class="company-link company-link--row" data-reactid="885"><a class="company-link__url company-link__url--row" href="/topic/policies" data-reactid="886"><p class="company-link__label company-link__label--row" data-reactid="887">Policies</p></a></li><li class="company-link company-link--row" data-reactid="888"><a class="company-link__url company-link__url--row" href="/archive" data-reactid="889"><p class="company-link__label company-link__label--row" data-reactid="890">Archive</p></a></li><li class="company-link company-link--row" data-reactid="891"><a class="company-link__url company-link__url--row" href="/topic" data-reactid="892"><p class="company-link__label company-link__label--row" data-reactid="893">Topics</p></a></li><li class="company-link company-link--row" data-reactid="894"><a class="company-link__url company-link__url--row" href="/about/contact-us" data-reactid="895"><p class="company-link__label company-link__label--row" data-reactid="896">Contact</p></a></li></div></div></div><div class="footer__right-col" data-reactid="897"><div class="footer__newsletter" data-reactid="898"><div class="newsletter-signup newsletter-signup--mic newsletter-signup--footer-layout newsletter-signup--dark-theme" data-reactid="899"><div class="newsletter-signup__header newsletter-signup__header--mic" data-reactid="900"><h2 class="sub-heading sub-heading--small sub-heading--white" data-reactid="901">Stay Updated</h2></div><div class="newsletter-signup__block" data-reactid="902"><div class="newsletter-signup___logo" data-reactid="903"><svg viewBox="0 0 1116 235" class="mic-daily-logo" preserveAspectRatio="xMinYMin" data-reactid="904"><defs data-reactid="905"><path id="mic-daily-logo__polygon" d="M0 234.4h476V0H0z" data-reactid="906"></path></defs><g id="mic-daily-logo-svg" data-reactid="907"><g id="mic-daily-logo-svg--group1" data-reactid="908"><g id="mic-daily-logo-svg--group2" data-reactid="909"><mask id="mic-daily-logo-svg--mask2" fill="#fff" data-reactid="910"><path d="M0 234.4h476V0H0z" data-reactid="911"></path></mask><path class="mic-daily-logo__mic--path" id="Fill-1" d="M0 231.5h47.5l15.2-104.3L95 231.5h41.6l32.2-104.3 15.3 104.3h47.5l-30-201.6h-47.4L116 160.6 77.4 29.9H29.9L0 231.5zm255.6 0H303V77.4h-65.7v47.4h18.2v106.7zm148.3 3a79.7 79.7 0 0 0 72.1-45.2L436.1 170a36.2 36.2 0 0 1-32.2 19.9 35.5 35.5 0 1 1 0-71c14 0 26.4 8.3 32.2 20l39.9-19.3a79.7 79.7 0 0 0-72.1-45.2 80 80 0 1 0 0 160zM279 62a30.6 30.6 0 0 0 31.1-31 31 31 0 0 0-31-31.1A31.3 31.3 0 0 0 248 31c0 17.6 14 31.1 31 31.1z" fill="#0BE6AF" data-reactid="912"></path></g><path class="mic-daily-logo__daily--path" d="M515 76h57c51.3 0 80.5 37.9 80.5 77.5S623.5 231 572 231h-57V76zm55.1 31H551v93h19a45 45 0 0 0 45.9-46.5c0-24-16.9-46.5-45.9-46.5zm181 77l-18.7-63.7-19 63.8H751zm53.8 47h-39l-6-18.8h-55.1l-6 18.8h-38.3l55.3-155h33l56 155zm15.7 0h36.3V76h-36.3v155zm101.8-31V76h-35.8v155h79.9v-31h-44zm193.3-124h-39.6l-28.3 60.9-33-60.9h-41.9l55 96.8-28.6 58.2h39.6l76.8-155z" data-reactid="913"></path></g></g></svg></div><div class="newsletter-signup__form-section" data-reactid="914"><div class="newsletter-signup__copy newsletter-signup__copy--mic" data-reactid="915">Get the story to fuel your conversation today.</div><form class="newsletter-signup__form newsletter-signup__form--layout-footer newsletter-signup__form--section-mic" data-reactid="916"><div class="newsletter-signup__form__interface" data-reactid="917"><input type="text" class="newsletter-signup__form-input" value="" placeholder="Enter your email address" data-reactid="918"/><div class="button-container" data-reactid="919"><button class="button newsletter-signup__form-button button--short" data-reactid="920"><span class="button__text" data-reactid="921">Subscribe</span></button></div></div></form></div></div></div></div><div class="footer__social-links" data-reactid="922"><h4 class="footer__social-links__title" data-reactid="923">Connect with mic</h4><div class="social-links" data-reactid="924"><a href="https://www.facebook.com/MicMedia" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="925"><svg height="26" width="13" viewBox="0 0 13 26" class="social-icon" data-reactid="926"><path class="svg-icon--facebook" d="M8.9 25.8H3.5V13.3H1V9h2.6V6.4C3.5 2.9 5 .8 9.3.8H13V5h-2.3C9 5 9 5.7 9 6.8V9h4l-.5 4.3H9v12.5z" data-reactid="927"></path></svg></a><a href="https://twitter.com/mic" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="928"><svg height="22" width="26" viewBox="0 0 26 22" class="social-icon" data-reactid="929"><path d="M22.6 3.8c1-.6 1.9-1.7 2.3-3-1 .7-2.1 1.1-3.3 1.4A5 5 0 0 0 17.9.4 5.3 5.3 0 0 0 12.7 6c0 .4 0 .8.2 1.2-4.3-.2-8-2.4-10.6-5.7A5.6 5.6 0 0 0 4 8.7 5 5 0 0 1 1.6 8c0 2.7 1.7 4.9 4 5.4a4.8 4.8 0 0 1-2.2 0 5.2 5.2 0 0 0 4.8 3.8 10 10 0 0 1-7.6 2.2A14 14 0 0 0 8.4 22C18 21.9 23 13.6 23 6.5v-.7A11 11 0 0 0 25.5 3c-.9.4-1.9.7-2.9.8z" data-reactid="930"></path></svg></a><a href="https://www.youtube.com/user/micmediavideo" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="931"><svg height="18" width="26" viewBox="0 0 26 18" class="social-icon" data-reactid="932"><path d="M25.4 13.3V4.4s0-4.3-4.3-4.3H4.8S.5.1.5 4.4v9s0 4.2 4.3 4.2H21s4.3 0 4.3-4.3M17.8 9l-8.2 4.8V4l8.2 4.8" data-reactid="933"></path></svg></a><a href="https://micdotcom.tumblr.com" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="934"><svg height="24" width="14" viewBox="0 0 14 24" class="social-icon" data-reactid="935"><g id="Regular" data-reactid="936"><g id="Tumblr" transform="translate(-28 -18)" data-reactid="937"><path id="icon" d="M40.3 36.6c-.4.2-1.2.4-1.8.4-1.8 0-2.2-1.3-2.2-2.2v-7h4.5v-3.5h-4.5v-5.8H33s-.2 0-.2.2c-.2 1.8-1 4.9-4.4 6v3h2.3v7.4c0 2.5 1.8 6.1 6.8 6 1.6 0 3.5-.7 3.9-1.3l-1.1-3.2" data-reactid="938"></path></g></g></svg></a><a href="https://www.instagram.com/mic" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="939"><svg height="26" width="26" viewBox="0 0 26 26" class="social-icon" data-reactid="940"><path d="M12.9 3l5 .1c1.2 0 1.9.3 2.3.4a5 5 0 0 1 2.5 2.4c0 .4.3 1.1.3 2.3a86.9 86.9 0 0 1-.4 12.4 5 5 0 0 1-2.4 2.5c-.4 0-1 .3-2.3.4A86.5 86.5 0 0 1 5.5 23c-.6-.2-1-.5-1.4-1-.5-.4-.7-.8-1-1.4a7 7 0 0 1-.4-2.3A86.9 86.9 0 0 1 3.1 6c.3-.6.5-1 1-1.4.4-.5.8-.7 1.4-1 .5-.1 1.1-.3 2.3-.4h5m0-2.3h-5c-1.4.1-2.3.3-3.1.6A7.8 7.8 0 0 0 1 5a9 9 0 0 0-.5 3A88.8 88.8 0 0 0 1 21.5c.4.8.8 1.5 1.5 2.2.7.7 1.4 1.1 2.2 1.4.8.3 1.7.5 3 .6a88.5 88.5 0 0 0 13.4-.6 6.1 6.1 0 0 0 3.7-3.7c.2-.7.4-1.6.5-3a88.8 88.8 0 0 0-.6-13.3A6.1 6.1 0 0 0 21 1.4c-.7-.3-1.6-.5-3-.5l-5-.1zm.1 6a6.4 6.4 0 1 0 0 13 6.4 6.4 0 0 0 0-13zm0 10.7a4.2 4.2 0 1 1 0-8.4 4.2 4.2 0 0 1 0 8.4zm8.1-11a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" data-reactid="941"></path></svg></a></div></div></div></div><div class="footer__social-links--medium" data-reactid="942"><h4 class="footer__social-links__title" data-reactid="943">Connect with mic</h4><div class="social-links" data-reactid="944"><a href="https://www.facebook.com/MicMedia" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="945"><svg height="26" width="13" viewBox="0 0 13 26" class="social-icon" data-reactid="946"><path class="svg-icon--facebook" d="M8.9 25.8H3.5V13.3H1V9h2.6V6.4C3.5 2.9 5 .8 9.3.8H13V5h-2.3C9 5 9 5.7 9 6.8V9h4l-.5 4.3H9v12.5z" data-reactid="947"></path></svg></a><a href="https://twitter.com/mic" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="948"><svg height="22" width="26" viewBox="0 0 26 22" class="social-icon" data-reactid="949"><path d="M22.6 3.8c1-.6 1.9-1.7 2.3-3-1 .7-2.1 1.1-3.3 1.4A5 5 0 0 0 17.9.4 5.3 5.3 0 0 0 12.7 6c0 .4 0 .8.2 1.2-4.3-.2-8-2.4-10.6-5.7A5.6 5.6 0 0 0 4 8.7 5 5 0 0 1 1.6 8c0 2.7 1.7 4.9 4 5.4a4.8 4.8 0 0 1-2.2 0 5.2 5.2 0 0 0 4.8 3.8 10 10 0 0 1-7.6 2.2A14 14 0 0 0 8.4 22C18 21.9 23 13.6 23 6.5v-.7A11 11 0 0 0 25.5 3c-.9.4-1.9.7-2.9.8z" data-reactid="950"></path></svg></a><a href="https://www.youtube.com/user/micmediavideo" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="951"><svg height="18" width="26" viewBox="0 0 26 18" class="social-icon" data-reactid="952"><path d="M25.4 13.3V4.4s0-4.3-4.3-4.3H4.8S.5.1.5 4.4v9s0 4.2 4.3 4.2H21s4.3 0 4.3-4.3M17.8 9l-8.2 4.8V4l8.2 4.8" data-reactid="953"></path></svg></a><a href="https://micdotcom.tumblr.com" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="954"><svg height="24" width="14" viewBox="0 0 14 24" class="social-icon" data-reactid="955"><g id="Regular" data-reactid="956"><g id="Tumblr" transform="translate(-28 -18)" data-reactid="957"><path id="icon" d="M40.3 36.6c-.4.2-1.2.4-1.8.4-1.8 0-2.2-1.3-2.2-2.2v-7h4.5v-3.5h-4.5v-5.8H33s-.2 0-.2.2c-.2 1.8-1 4.9-4.4 6v3h2.3v7.4c0 2.5 1.8 6.1 6.8 6 1.6 0 3.5-.7 3.9-1.3l-1.1-3.2" data-reactid="958"></path></g></g></svg></a><a href="https://www.instagram.com/mic" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="959"><svg height="26" width="26" viewBox="0 0 26 26" class="social-icon" data-reactid="960"><path d="M12.9 3l5 .1c1.2 0 1.9.3 2.3.4a5 5 0 0 1 2.5 2.4c0 .4.3 1.1.3 2.3a86.9 86.9 0 0 1-.4 12.4 5 5 0 0 1-2.4 2.5c-.4 0-1 .3-2.3.4A86.5 86.5 0 0 1 5.5 23c-.6-.2-1-.5-1.4-1-.5-.4-.7-.8-1-1.4a7 7 0 0 1-.4-2.3A86.9 86.9 0 0 1 3.1 6c.3-.6.5-1 1-1.4.4-.5.8-.7 1.4-1 .5-.1 1.1-.3 2.3-.4h5m0-2.3h-5c-1.4.1-2.3.3-3.1.6A7.8 7.8 0 0 0 1 5a9 9 0 0 0-.5 3A88.8 88.8 0 0 0 1 21.5c.4.8.8 1.5 1.5 2.2.7.7 1.4 1.1 2.2 1.4.8.3 1.7.5 3 .6a88.5 88.5 0 0 0 13.4-.6 6.1 6.1 0 0 0 3.7-3.7c.2-.7.4-1.6.5-3a88.8 88.8 0 0 0-.6-13.3A6.1 6.1 0 0 0 21 1.4c-.7-.3-1.6-.5-3-.5l-5-.1zm.1 6a6.4 6.4 0 1 0 0 13 6.4 6.4 0 0 0 0-13zm0 10.7a4.2 4.2 0 1 1 0-8.4 4.2 4.2 0 0 1 0 8.4zm8.1-11a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" data-reactid="961"></path></svg></a></div></div><p class="footer__legal-copy" data-reactid="962">© 2017 Mic Network Inc. All rights reserved.</p></div></footer></div><div class="react-progress-bar app-container__progress react-progress-bar-hide" data-reactid="963"><div class="react-progress-bar-percent" style="width:100%;" data-reactid="964"></div></div><div class="ad-wrapper ad-wrapper--hidden-layout" data-reactid="965"><div id="ad--global-sponsor" class="ad ad--shown" data-reactid="966"></div></div></div></div></div>

        <script type="text/javascript">var _qevents=_qevents||[];!function(){var e=document.createElement("script");e.src=("https:"==document.location.protocol?"https://secure":"http://edge")+".quantserve.com/quant.js",e.async=!0,e.type="text/javascript";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}()</script><noscript><div style="display:none"><img src="//pixel.quantserve.com/pixel/p-b8h5ojpDoAhcg.gif" border="0" height="1" width="1" alt="Quantcast"></div></noscript>

        <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=15362342&cv=2.0&cj=1" /></noscript>
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
      </body>
      <script>!function(){var e=document.createElement("link");e.setAttribute("rel","stylesheet"),e.setAttribute("href","https://cdn.mic.com/index-desktop-1c7bfe1c24.css"),e.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(e)}()</script>
    </html>