<!doctype html>
    <html lang="en">
      <head>
        <meta charset="utf-8">
        <link rel="preload" href="https://cdn.mic.com/fonts/Graphik-Medium-d001cd970c.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="https://cdn.mic.com/fonts/Graphik-Regular-15c05906dd.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="https://cdn.mic.com/fonts/MicSans-Bold-8a5ddc9e72.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//mobile-assets.mic.com/assets/fonts/mic.woff?bxnf9e" as="font" crossorigin>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="google-site-verification" content="31iV58IkFiJ22weCGX-zSXxhgeMF24Vx_bVnSV1uMtQ">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="black">
        <meta name="title" content="Paul Ryan comes out against Trump’s steel tariffs: “We are extremely worried about the consequences”"/>
<meta name="description" content="Trump, however, seems unmoved by GOP opposition to his proposed tariffs. "/>
<meta property="article:tag" content="Donald Trump, navigatingtrumpsamerica"/>
<meta property="article:publisher" content="https://www.facebook.com/MicMedia"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://mic.com/articles/188295/paul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences"/>
<meta property="og:title" content="Paul Ryan comes out against Trump’s steel tariffs: “We are extremely worried about the consequences”"/>
<meta property="og:description" content="Trump, however, seems unmoved by GOP opposition to his proposed tariffs. "/>
<meta property="og:image" content="https://thumbs.mic.com/OGQ3YzFhYjYxYiMvcHNkaDdacEZFbU9CM1h6WUpUcUxOUktjN0R3PS8weDk3OjUzMjJ4MzA5MC84MDB4NDUwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL244am1nbnpicmFtOXZla3YyNXNqenRrbGlqdWRzbHY1emI1aHhvcXBzd2tybGd4dHEwbzVldXhxdW5mZmkydWUuanBn.jpg"/>
<meta name="keywords" content="Donald Trump, navigatingtrumpsamerica"/>
<meta name="news_keywords" content="Donald Trump, navigatingtrumpsamerica"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@Mic"/>
<meta name="twitter:creator" content="CahnEmily"/>
<meta name="twitter:url" content="https://mic.com/articles/188295/paul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences"/>
<meta name="twitter:title" content="Paul Ryan comes out against Trump’s steel tariffs: “We are extremely worried about the consequences”"/>
<meta name="twitter:description" content="Trump, however, seems unmoved by GOP opposition to his proposed tariffs. "/>
<meta content="Paul Ryan comes out against Trump’s steel tariffs: “We are extremely worried about the consequences”"/>
<meta content="Trump, however, seems unmoved by GOP opposition to his proposed tariffs. "/>
<meta property="qc:category" content="navigatingtrumpsamerica"/>
<meta property="wordcount" content="307"/>
<meta property="genre" content="politics"/>
<meta itemprop="speakable" itemscope itemtype="http://schema.org/SpeakableSpecification" itemref="speakablemeta1 speakablemeta2">
  <meta id="speakablemeta1" itemprop="cssSelector" content=".speakable_story_title">
  <meta id="speakablemeta2" itemprop="cssSelector" content=".speakable_story_paragraph">
</meta>
        
        <title>Paul Ryan comes out against Trump’s steel tariffs: “We are extremely worried about the consequences”</title>
        <style type="text/css">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</style>
        <link rel="manifest" href="/manifest.json">
        <meta property="fb:app_id" content="141861192518680">
        <link rel="canonical" href="https://mic.com/articles/188295/paul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences">
        <link rel="alternate" href="https://m.mic.com/articles/188295/paul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences">
        
        
        <link rel="amphtml" href="https://m.mic.com/articles/amp/188295/paul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>window.__odinConfig__={"endPoint":"https://odin.mic.com/api/events","endPointStory":"https://odin.mic.com/api/events-amp-story"};window.__gaConfig__={"analytics":"UA-17477340-4"};window.BOOTSTRAP_DATA={"sections":[{"id":"1","slug":"mic","name":"Mic","sponsor":null},{"id":"2","slug":"hype","name":"Hype","sponsor":null},{"id":"3","slug":"thefutureisnow","name":"The Future Is Now","sponsor":null},{"id":"4","slug":"payoff","name":"Payoff","sponsor":null},{"id":"5","slug":"strut","name":"Strut","sponsor":null},{"id":"6","slug":"themovement","name":"The Movement","sponsor":null},{"id":"7","slug":"slay","name":"Slay","sponsor":null},{"id":"8","slug":"navigatingtrumpsamerica","name":"Navigating Trump's America","sponsor":null},{"id":"9","slug":"multiplayer","name":"Multiplayer","sponsor":null},{"id":"10","slug":"outofoffice","name":"Out of Office","sponsor":null},{"id":"11","slug":"gutsy","name":"Gutsy","sponsor":{"name":"Pinterest","slug":"pinterest-gutsy-2017q3","url":"https://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=22238746&PluID=0&ord=[timestamp]","siteNavUrl":"https://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=22238745&PluID=0&ord=[timestamp]","introText":"In partnership with","logo":{"url":"https://files.mic.com/sponsor/pinterest/pinterest-logo--black.png","width":720,"height":176},"lightLogo":{"url":"https://files.mic.com/sponsor/pinterest/pinterest-logo--white.png","width":720,"height":175},"trackingPixels":["https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=22238746&PluID=0&ord=[timestamp]&rtu=-1"],"sectionIntroTrackingPixels":["https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=22238746&PluID=0&ord=[timestamp]&rtu=-1"],"siteNavTrackingPixels":["https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=22238745&PluID=0&ord=[timestamp]&rtu=-1"]}}]};window.__oneSignalConfig__={"appName":"Mic","appId":"2e078a1a-8f7b-43c3-986d-b1d716d4d710","safariWebId":"web.com.mic.safaripush","webhook":"https://odin.mic.com/api/onesignal"};window.__roostConfig__={"appId":"y0417jbctoew1vw54p2ior7m5zv8am3z"};window.__facebookConfig__={"appId":141861192518680};window.__isMobile=false;window.__cachebust={"json":"2305c78f7590c4ab522fb1375f7444a1"};</script>
        <script type="text/javascript">!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE"); window.nSdkstaticInstance = NOLBUNDLE.nlsQ('P170D08C7-16D2-476C-8B2A-DC0EAD8F3B21', 'staticInstance', {sfcode:'dcr'});
        </script>
        <script src="https://cdn.mic.com/index-a8511a84d6.production.js" async></script>
        
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://cdn.mic.com/images/favicons/apple-touch-icon-57x57-e1bb55570e.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.mic.com/images/favicons/apple-touch-icon-114x114-9dab9bcdd7.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://cdn.mic.com/images/favicons/apple-touch-icon-72x72-6e810d0edf.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.mic.com/images/favicons/apple-touch-icon-144x144-30dfe1c696.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://cdn.mic.com/images/favicons/apple-touch-icon-60x60-88b617189b.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.mic.com/images/favicons/apple-touch-icon-120x120-917ae67681.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.mic.com/images/favicons/apple-touch-icon-76x76-ed54ec5b47.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.mic.com/images/favicons/apple-touch-icon-152x152-5a2ce93938.png" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-196x196-a86f9d598c.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-96x96-9543c778d7.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-32x32-ec2d29e446.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-16x16-36dcb31c7c.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-128-b4e0592c59.png" sizes="128x128" />
        <meta name="msapplication-TileColor" content="#FFFFFF" />
        <meta name="msapplication-TileImage" content="https://cdn.mic.com/images/favicons/mstile-144x144-30dfe1c696.png" />
        <meta name="msapplication-square70x70logo" content="https://cdn.mic.com/images/favicons/mstile-70x70-b4e0592c59.png" />
        <meta name="msapplication-square150x150logo" content="https://cdn.mic.com/images/favicons/mstile-150x150-dd1dfb47fa.png" />
        <meta name="msapplication-wide310x150logo" content="https://cdn.mic.com/images/favicons/mstile-310x150-f26a4a2387.png" />
        <meta name="msapplication-square310x310logo" content="https://cdn.mic.com/images/favicons/mstile-310x310-1b69834891.png" />
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","mainEntityOfPage":"https://mic.com/articles/188295/paul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences","headline":"Paul Ryan comes out against Trump’s steel tariffs: “We are extremely worried about the consequences”","articleBody":"House Speaker Paul Ryan came out against President Donald Trump’s steel and aluminum tariffs, saying they could negatively impact the economy. “We are extremely worried about the consequences of a trade war and are urging the White House to not advance with this plan,” AshLee Strong, a spokesperson for Ryan, said in a statement on Monday. “The new tax reform law has boosted the economy and we certainly don’t want to jeopardize those gains.” Trump announced on Thursday that he’ll impose a 25% tariff on imported steel and 10% tariff on imported aluminum, a move that led the stock market to tumble amid fears of a global trade war. The issue is dividing Republicans, many of whom say the tariffs amount to a tax on consumers, who could see higher prices in canned goods and automobiles thanks to the changes. “Tariffs on steel and aluminum are a tax hike the American people don’t need and can’t afford,” Sen. Orrin Hatch (R-Utah), who has praised Trump mightily in the past, said of the tariffs, according to Salt Lake Tribune. “I encourage the president to carefully consider all of the implications of raising the cost of steel and aluminum on American manufacturers and consumers.” GOP Sens. Mike Lee of Utah and Ben Sasse of Nebraska also came out strong against the tariffs. Lee called the tariffs a “huge job-killing tax hike on American consumers,” while Sasse says similar tariffs in the past have caused American families to suffer. But Trump seems unmoved by those arguments. “We are on the losing side of almost all trade deals,” Trump tweeted on Sunday. “Our friends and enemies have taken advantage of the U.S. for many years. Our Steel and Aluminum industries are dead. Sorry, it’s time for a change! MAKE AMERICA GREAT AGAIN!”","datePublished":"2018-03-05T17:39:28.000Z","dateModified":"2018-03-05T17:39:29.000Z","author":{"@type":"Person","name":"Emily C. Singer","sameAs":"https://mic.com/profiles/189072/emily-c-singer"},"publisher":{"@type":"NewsMediaOrganization","name":"Mic Network Inc.","logo":{"@type":"ImageObject","url":"https://cdn.mic.com/images/publisher-957f900200.png","width":163,"height":60}},"description":"Trump, however, seems unmoved by GOP opposition to his proposed tariffs. ","image":{"@type":"ImageObject","url":"https://thumbs.mic.com/YmRjODhlYjc0MCMvaXF3SU5lLUFGWjctWmd5NHZXdFpvanhnazdBPS8weDk3OjUzMjJ4MzA5MC8xNjAweDkwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9uOGptZ256YnJhbTl2ZWt2MjVzanp0a2xpanVkc2x2NXpiNWh4b3Fwc3drcmxneHRxMG81ZXV4cXVuZmZpMnVlLmpwZw.jpg","width":1600,"height":900}}</script>
        <noscript>
        <link rel="stylesheet" href="https://cdn.mic.com/index-desktop-d12c7609a8.css">
        </noscript>
        
      </head>
      <body>
        <div id="entry"><div id="entry-wrapper"><div class="app-container" data-reactroot="" data-reactid="1" data-react-checksum="22280997"><header class="app-header" style="position:fixed;top:0px;transform:translate3d(0, 0px, 0);" data-reactid="2"><div class="hero-ad" data-reactid="3"><div class="ad-wrapper ad-wrapper--desktop-hero-layout" data-reactid="4"><div id="ad--desktop-hero" class="ad hero-ad hero-ad--desktop" data-reactid="5"></div></div></div><div class="desktop-header desktop-header--article desktop-header--mic" data-reactid="6"><div class="content-container-width" data-reactid="7"><div class="desktop-header__content-wrapper" data-reactid="8"><div class="desktop-header__left-content" data-reactid="9"><a href="/" data-reactid="10"><svg height="28" width="57" viewBox="0 0 57 28" class="desktop-header__logo" data-reactid="11"><path d="M18.3 3.7l-4.5 15.6L9.2 3.7H3.7L0 27.7h5.5l1.8-13 3.7 13h5.5l3.7-13 1.8 13h5.5L24 3.6h-5.6zM33 0c-2 0-3.6 1.6-3.6 3.7a3.6 3.6 0 1 0 7.3 0C36.7 1.7 35 0 33 0zm14.8 22.8c-2.3 0-4.2-2-4.2-4.4 0-2.4 1.9-4.4 4.2-4.4 1.8 0 3.3 1 4 2.5l4.7-2.3a9.6 9.6 0 0 0-18.2 4.2 9.6 9.6 0 0 0 18.2 4.2l-4.6-2.3a4.5 4.5 0 0 1-4 2.5zM28.4 9.2v5.5h1.9v13h5.5V9.1h-7.4z" data-reactid="12"></path></svg></a><button class="hamburger-button desktop-header__hamburger-button" data-reactid="13"><div class="hamburger-icon" data-reactid="14"></div></button></div><div class="desktop-header__right-content" data-reactid="15"><div class="desktop-header__social-actions" data-reactid="16"></div></div></div></div></div></header><div class="space-at-top-placeholder" style="transform:translate3d(0, 0px, 0);" data-reactid="17"><div class="article-container page-container page-container--desktop" data-reactid="18"><div class="article-page" data-reactid="19"><div data-reactid="20"><div data-reactid="21"><div class="article-page__article-wrapper article-page__article-wrapper--navigatingtrumpsamerica" data-reactid="22"><div class="article-page__desktop-article-unit" data-reactid="23"><div class="page-layout" data-reactid="24"><div class="content-container-width" data-reactid="25"><div class="page-layout__body" data-reactid="26"><div class="page-layout__sidebar" data-reactid="27"><div class="desktop-article__sidebar" data-reactid="28"><div class="desktop-article__sidebar__item" data-reactid="29"><h2 class="sub-heading sub-heading--small" data-reactid="30">Recommended Video</h2><div class="desktop-article__sidebar__trending-video" data-reactid="31"><div class="video-card-stack" data-reactid="32"><div class="responsive-container responsive-container--square jw-player-container jw-player-container--navigatingtrumpsamerica jw-player-container--desktop jw-player-container--square-video responsive-container--navigatingtrumpsamerica" data-reactid="33"><div class="responsive-container__inner" data-reactid="34"><div class="lazyload-placeholder" data-reactid="35"></div></div></div><div class="video-card-stack__content" data-reactid="36"><div class="video-card-stack__info" data-reactid="37"><h2 class="video-card-stack__headline" data-reactid="38">Jeff Sessions is back on Capitol Hill today</h2></div><div class="content-card-header content-card-header--compact" data-reactid="39"><a class="content-card-section-link content-card-section-link--navigatingtrumpsamerica" href="/navigatingtrumpsamerica" data-reactid="40"><svg height="37" width="212" viewBox="0 0 212 37" class="section-logo section-logo--navigatingtrumpsamerica content-card-section-link__logo" preserveAspectRatio="xMinYMid meet" data-reactid="41"><path class="navigating" d="M.1.2v10.6h1.7V3.9l8 7.6V.9H8.2v6.9zm12.7 10.6h1.7l1.3-2.4h4.7l1.1 2.4h1.9L18.2.2l-5.4 10.6zm5.4-7.2L19.8 7h-3.3l1.7-3.4zM26 .9l3 6.9L32.1.9h1.8L29 11.6 24.2.9zm10.8 9.9h1.6V.9h-1.6zm11.4-5.2h4.5V6c0 .7 0 1.4-.2 2-.2.5-.6 1-1 1.5-1 1-2.3 1.5-4 1.5-1.4 0-2.8-.5-3.9-1.5A4.8 4.8 0 0 1 42 6c0-1.5.5-2.7 1.7-3.7 1-1 2.4-1.5 4-1.5a6 6 0 0 1 2.5.4c.7.4 1.4.9 2 1.6l-1.1 1c-1-1-2-1.6-3.3-1.6-1.2 0-2.2.3-3 1-.8.8-1.1 1.7-1.1 2.8 0 1 .4 2 1.3 2.7.8.7 1.7 1 2.6 1 .9 0 1.6-.2 2.3-.7.6-.5 1-1.1 1-1.8h-2.7V5.6zM61.6 7L60 3.6 58.2 7h3.4zm.7 1.4h-4.7l-1.3 2.4h-1.8L60 .2l5.2 10.6h-1.8l-1.1-2.4zm8.2-6.1v8.5h-1.7V2.3h-2.5V.9H73v1.4zm5.5 8.5h1.6V.9H76zm5.7 0V.2l8.1 7.6V.9h1.6v10.6l-8-7.6v6.9zm19.6-5.2h4.6V6c0 .7-.1 1.4-.3 2a5.2 5.2 0 0 1-4.9 3c-1.5 0-2.9-.5-4-1.5A4.8 4.8 0 0 1 95.1 6c0-1.5.6-2.7 1.7-3.7 1-1 2.4-1.5 4-1.5a6 6 0 0 1 2.5.4c.7.4 1.4.9 2 1.6l-1.1 1c-1-1-2-1.6-3.3-1.6-1.2 0-2.2.3-3 1-.7.8-1.1 1.7-1.1 2.8 0 1 .4 2 1.3 2.7a4 4 0 0 0 2.7 1c.8 0 1.5-.2 2.2-.7.6-.5 1-1.1 1-1.8h-2.7V5.6z" data-reactid="42"></path><path class="trumps-america" d="M7.7 22.6V36H3.5V22.6H0v-3.8h11.1v3.8zm9.5 3.9h.8a3 3 0 0 0 1.9-.5c.4-.4.7-1 .7-1.6 0-.7-.3-1.2-.7-1.6a3 3 0 0 0-2-.5h-.7v4.2zm9.2 9.5h-5.2l-4-6.6V36H13V18.8h6.5a6 6 0 0 1 2.4.4 4.6 4.6 0 0 1 2.6 2.9c.3.6.4 1.3.4 2 0 1.3-.3 2.4-1 3.2-.5.8-1.4 1.4-2.5 1.7l5 7zm5.9-17.2v10.9c0 .5.2 1 .3 1.4.2.5.5.8.9 1 .4.3 1 .5 1.6.5.7 0 1.2-.2 1.6-.4.4-.3.7-.6.9-1l.3-1.5V18.8h4.2v10c0 2.7-.5 4.6-1.7 5.8-1.1 1.3-2.9 1.9-5.3 1.9s-4.2-.6-5.3-1.9c-1.2-1.2-1.8-3.1-1.8-5.8v-10h4.3zM44.8 36l2.8-17.2h4.1L55 28l3.2-9.2h4.1L65.1 36h-4.2l-1.4-9.9-3.8 10H54l-3.6-10-1.4 10zM72 26.7h1.3c1.6 0 2.4-.7 2.4-2.1 0-1.5-.8-2.2-2.4-2.2H72v4.3zm0 9.3h-4.3V18.8h6.7c1.9 0 3.3.5 4.2 1.5 1 1 1.5 2.4 1.5 4.3 0 1.8-.5 3.2-1.5 4.2s-2.3 1.5-4.2 1.5H72V36zm12.2-17.2h3.7l-4 7.6h-2.5zm13 4.4l-1.4-.9c-.4-.2-.9-.2-1.3-.2a2 2 0 0 0-1.3.4c-.4.2-.6.6-.6 1 0 .3.1.6.3.8l.7.5 1 .4 1 .3c1.3.5 2.3 1.2 3 2a5 5 0 0 1 1 3.1c0 1-.2 1.7-.5 2.4a5 5 0 0 1-1.1 2c-.6.5-1.2.9-2 1.2a9.4 9.4 0 0 1-8.3-1.5l1.8-3.7c.6.6 1.2 1 1.8 1.4.7.3 1.3.4 1.9.4.7 0 1.2-.2 1.5-.5.3-.3.5-.7.5-1.1l-.1-.7-.5-.5-.7-.5a25.2 25.2 0 0 0-2.8-1 5 5 0 0 1-1.4-1 4 4 0 0 1-1-1.3 6.4 6.4 0 0 1 0-4.4c.3-.7.7-1.3 1.2-1.8a5 5 0 0 1 1.7-1.2c.7-.2 1.5-.4 2.3-.4a10.7 10.7 0 0 1 5 1.4l-1.6 3.5zm19.1 6.4l-1.9-5.7-1.9 5.7h3.8zm1.1 3.4h-6l-1 3H106l6.1-17.2h4.6L123 36h-4.5l-1-3zm6.6 3l2.7-17.2h4.2l3.2 9.2 3.3-9.2h4.1l2.8 17.2h-4.2l-1.4-9.9-3.8 10h-1.7l-3.6-10-1.4 10zm32.1-13.4h-5v2.8h4.8v3.8h-4.8v3h5V36h-9.2V18.8h9.2zm7.3 3.9h.8a3 3 0 0 0 1.9-.5c.4-.4.6-1 .6-1.6 0-.7-.2-1.2-.6-1.6a3 3 0 0 0-2-.5h-.7v4.2zm9.2 9.5h-5.2l-4-6.6V36h-4.2V18.8h6.5a6 6 0 0 1 2.4.4 4.6 4.6 0 0 1 2.6 2.9c.2.6.4 1.3.4 2 0 1.3-.3 2.4-1 3.2-.5.8-1.4 1.4-2.6 1.7l5.1 7zm1.8 0h4.2V18.8h-4.2zm19.2-11.4a4.4 4.4 0 0 0-5.3-1.6 4.3 4.3 0 0 0-2.3 2.5c-.2.6-.4 1.2-.4 1.9s.2 1.3.4 1.9a4.3 4.3 0 0 0 2.3 2.5 4 4 0 0 0 1.7.4c1.3 0 2.6-.7 3.6-1.9v5.3l-.4.2-1.8.5a8.2 8.2 0 0 1-4.9-.5 7 7 0 0 1-2.7-1.9 9.4 9.4 0 0 1-1.9-10.2 8.5 8.5 0 0 1 7.8-5.4 11 11 0 0 1 3.9.9v5.4zm11.9 5l-2-5.7-1.8 5.7h3.8zm1 3.4h-6l-.9 3h-4.5l6.2-17.2h4.6L212 36h-4.4l-1-3z" data-reactid="43"></path></svg></a><div class="content-card-published-at" data-reactid="44">Nov. 14, 2017</div></div></div></div></div></div><div class="desktop-article__sidebar__item" data-reactid="45"><div class="newsletter-signup newsletter-signup--navigatingtrumpsamerica newsletter-signup--vertical-layout newsletter-signup--light-theme" data-reactid="46"><div class="newsletter-signup__header newsletter-signup__header--navigatingtrumpsamerica" data-reactid="47"><h2 class="sub-heading sub-heading--small sub-heading--black" data-reactid="48">Stay Updated</h2></div><div class="newsletter-signup__block" data-reactid="49"><div class="newsletter-signup___logo" data-reactid="50"><svg height="37" width="212" viewBox="0 0 212 37" class="section-logo section-logo--navigatingtrumpsamerica" preserveAspectRatio="xMinYMin" data-reactid="51"><path class="navigating" d="M.1.2v10.6h1.7V3.9l8 7.6V.9H8.2v6.9zm12.7 10.6h1.7l1.3-2.4h4.7l1.1 2.4h1.9L18.2.2l-5.4 10.6zm5.4-7.2L19.8 7h-3.3l1.7-3.4zM26 .9l3 6.9L32.1.9h1.8L29 11.6 24.2.9zm10.8 9.9h1.6V.9h-1.6zm11.4-5.2h4.5V6c0 .7 0 1.4-.2 2-.2.5-.6 1-1 1.5-1 1-2.3 1.5-4 1.5-1.4 0-2.8-.5-3.9-1.5A4.8 4.8 0 0 1 42 6c0-1.5.5-2.7 1.7-3.7 1-1 2.4-1.5 4-1.5a6 6 0 0 1 2.5.4c.7.4 1.4.9 2 1.6l-1.1 1c-1-1-2-1.6-3.3-1.6-1.2 0-2.2.3-3 1-.8.8-1.1 1.7-1.1 2.8 0 1 .4 2 1.3 2.7.8.7 1.7 1 2.6 1 .9 0 1.6-.2 2.3-.7.6-.5 1-1.1 1-1.8h-2.7V5.6zM61.6 7L60 3.6 58.2 7h3.4zm.7 1.4h-4.7l-1.3 2.4h-1.8L60 .2l5.2 10.6h-1.8l-1.1-2.4zm8.2-6.1v8.5h-1.7V2.3h-2.5V.9H73v1.4zm5.5 8.5h1.6V.9H76zm5.7 0V.2l8.1 7.6V.9h1.6v10.6l-8-7.6v6.9zm19.6-5.2h4.6V6c0 .7-.1 1.4-.3 2a5.2 5.2 0 0 1-4.9 3c-1.5 0-2.9-.5-4-1.5A4.8 4.8 0 0 1 95.1 6c0-1.5.6-2.7 1.7-3.7 1-1 2.4-1.5 4-1.5a6 6 0 0 1 2.5.4c.7.4 1.4.9 2 1.6l-1.1 1c-1-1-2-1.6-3.3-1.6-1.2 0-2.2.3-3 1-.7.8-1.1 1.7-1.1 2.8 0 1 .4 2 1.3 2.7a4 4 0 0 0 2.7 1c.8 0 1.5-.2 2.2-.7.6-.5 1-1.1 1-1.8h-2.7V5.6z" data-reactid="52"></path><path class="trumps-america" d="M7.7 22.6V36H3.5V22.6H0v-3.8h11.1v3.8zm9.5 3.9h.8a3 3 0 0 0 1.9-.5c.4-.4.7-1 .7-1.6 0-.7-.3-1.2-.7-1.6a3 3 0 0 0-2-.5h-.7v4.2zm9.2 9.5h-5.2l-4-6.6V36H13V18.8h6.5a6 6 0 0 1 2.4.4 4.6 4.6 0 0 1 2.6 2.9c.3.6.4 1.3.4 2 0 1.3-.3 2.4-1 3.2-.5.8-1.4 1.4-2.5 1.7l5 7zm5.9-17.2v10.9c0 .5.2 1 .3 1.4.2.5.5.8.9 1 .4.3 1 .5 1.6.5.7 0 1.2-.2 1.6-.4.4-.3.7-.6.9-1l.3-1.5V18.8h4.2v10c0 2.7-.5 4.6-1.7 5.8-1.1 1.3-2.9 1.9-5.3 1.9s-4.2-.6-5.3-1.9c-1.2-1.2-1.8-3.1-1.8-5.8v-10h4.3zM44.8 36l2.8-17.2h4.1L55 28l3.2-9.2h4.1L65.1 36h-4.2l-1.4-9.9-3.8 10H54l-3.6-10-1.4 10zM72 26.7h1.3c1.6 0 2.4-.7 2.4-2.1 0-1.5-.8-2.2-2.4-2.2H72v4.3zm0 9.3h-4.3V18.8h6.7c1.9 0 3.3.5 4.2 1.5 1 1 1.5 2.4 1.5 4.3 0 1.8-.5 3.2-1.5 4.2s-2.3 1.5-4.2 1.5H72V36zm12.2-17.2h3.7l-4 7.6h-2.5zm13 4.4l-1.4-.9c-.4-.2-.9-.2-1.3-.2a2 2 0 0 0-1.3.4c-.4.2-.6.6-.6 1 0 .3.1.6.3.8l.7.5 1 .4 1 .3c1.3.5 2.3 1.2 3 2a5 5 0 0 1 1 3.1c0 1-.2 1.7-.5 2.4a5 5 0 0 1-1.1 2c-.6.5-1.2.9-2 1.2a9.4 9.4 0 0 1-8.3-1.5l1.8-3.7c.6.6 1.2 1 1.8 1.4.7.3 1.3.4 1.9.4.7 0 1.2-.2 1.5-.5.3-.3.5-.7.5-1.1l-.1-.7-.5-.5-.7-.5a25.2 25.2 0 0 0-2.8-1 5 5 0 0 1-1.4-1 4 4 0 0 1-1-1.3 6.4 6.4 0 0 1 0-4.4c.3-.7.7-1.3 1.2-1.8a5 5 0 0 1 1.7-1.2c.7-.2 1.5-.4 2.3-.4a10.7 10.7 0 0 1 5 1.4l-1.6 3.5zm19.1 6.4l-1.9-5.7-1.9 5.7h3.8zm1.1 3.4h-6l-1 3H106l6.1-17.2h4.6L123 36h-4.5l-1-3zm6.6 3l2.7-17.2h4.2l3.2 9.2 3.3-9.2h4.1l2.8 17.2h-4.2l-1.4-9.9-3.8 10h-1.7l-3.6-10-1.4 10zm32.1-13.4h-5v2.8h4.8v3.8h-4.8v3h5V36h-9.2V18.8h9.2zm7.3 3.9h.8a3 3 0 0 0 1.9-.5c.4-.4.6-1 .6-1.6 0-.7-.2-1.2-.6-1.6a3 3 0 0 0-2-.5h-.7v4.2zm9.2 9.5h-5.2l-4-6.6V36h-4.2V18.8h6.5a6 6 0 0 1 2.4.4 4.6 4.6 0 0 1 2.6 2.9c.2.6.4 1.3.4 2 0 1.3-.3 2.4-1 3.2-.5.8-1.4 1.4-2.6 1.7l5.1 7zm1.8 0h4.2V18.8h-4.2zm19.2-11.4a4.4 4.4 0 0 0-5.3-1.6 4.3 4.3 0 0 0-2.3 2.5c-.2.6-.4 1.2-.4 1.9s.2 1.3.4 1.9a4.3 4.3 0 0 0 2.3 2.5 4 4 0 0 0 1.7.4c1.3 0 2.6-.7 3.6-1.9v5.3l-.4.2-1.8.5a8.2 8.2 0 0 1-4.9-.5 7 7 0 0 1-2.7-1.9 9.4 9.4 0 0 1-1.9-10.2 8.5 8.5 0 0 1 7.8-5.4 11 11 0 0 1 3.9.9v5.4zm11.9 5l-2-5.7-1.8 5.7h3.8zm1 3.4h-6l-.9 3h-4.5l6.2-17.2h4.6L212 36h-4.4l-1-3z" data-reactid="53"></path></svg></div><div class="newsletter-signup__form-section" data-reactid="54"><div class="newsletter-signup__copy newsletter-signup__copy--navigatingtrumpsamerica" data-reactid="55">Sign up to get your daily read on how the country is changing under Donald Trump.</div><form class="newsletter-signup__form newsletter-signup__form--layout-vertical newsletter-signup__form--section-navigatingtrumpsamerica" data-reactid="56"><div class="newsletter-signup__form__interface" data-reactid="57"><input type="text" placeholder="Enter your email address" class="input input--layout-vertical fs-hide" value="" data-reactid="58"/><div class="button-container" data-reactid="59"><button class="button newsletter-signup__form-button button--short" data-reactid="60"><span class="button__text" data-reactid="61">Subscribe</span></button></div></div></form></div></div></div></div><div class="desktop-article__sidebar__item" data-reactid="62"></div><div class="desktop-article__sidebar__item desktop-article__sidebar__item--editors-picks" data-reactid="63"><h2 class="sub-heading sub-heading--small" data-reactid="64">In Other News</h2><div data-reactid="65"><div class="content-card content-card--article content-card--list" data-reactid="66"><div class="content-card__inner" data-reactid="67"><div class="article-card" data-reactid="68"><a class="article-card__cover-link" href="https://mic.com/articles/188290/kansas-law-requiring-proof-of-citizenship-to-vote-to-be-challenged-in-court-tuesday?mic_referral=article:editorspicks:0" data-reactid="69"></a><div class="article-card-list" data-reactid="70"><div class="content-card-list " data-reactid="71"><div class="content-card-list__container" data-reactid="72"><div class="content-card-list__image-container" data-reactid="73"><div class="responsive-container responsive-container--square image-container responsive-container--mic" data-reactid="74"><div class="responsive-container__inner" data-reactid="75"><img src="https://thumbs.mic.com/OThkZGFiMWU4MCMvcXpkV1paUGpTdndjN2sxUktUdTMzWEdSQ21VPS83NDV4MTM6MjY1N3gxOTI2LzEwMHgxMDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvOXVvbnlydXVkYXV3bTlxZHhuaGh3cGx1YWlhdzZma3FuZmdnd2FzZHpjeGJnaXB4bjdqYjFqa2Y5dGNxbGZ2dS5qcGc.jpg" srcset="https://thumbs.mic.com/OThkZGFiMWU4MCMvcXpkV1paUGpTdndjN2sxUktUdTMzWEdSQ21VPS83NDV4MTM6MjY1N3gxOTI2LzEwMHgxMDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvOXVvbnlydXVkYXV3bTlxZHhuaGh3cGx1YWlhdzZma3FuZmdnd2FzZHpjeGJnaXB4bjdqYjFqa2Y5dGNxbGZ2dS5qcGc.jpg 1x, https://thumbs.mic.com/MmEwNzZiZmJlNCMvSVc0VUNrOXZCSkl2T3J2VXN2cXRMOFh2RE5vPS83NDV4MTM6MjY1N3gxOTI2LzIwMHgyMDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvOXVvbnlydXVkYXV3bTlxZHhuaGh3cGx1YWlhdzZma3FuZmdnd2FzZHpjeGJnaXB4bjdqYjFqa2Y5dGNxbGZ2dS5qcGc.jpg 2x" alt="Kansas law requiring proof of citizenship to vote to be challenged in court Tuesday" class="image-container__image" data-reactid="76"/></div></div></div><div class="content-card-list__info" data-reactid="77"><a href="https://mic.com/articles/188290/kansas-law-requiring-proof-of-citizenship-to-vote-to-be-challenged-in-court-tuesday?mic_referral=article:editorspicks:0" data-reactid="78"><h2 class="content-card-headline content-card-headline--small" data-reactid="79">Kansas law requiring proof of citizenship to vote to be challenged in court Tuesday</h2></a><div class="content-card-list__published-at" data-reactid="80"><div class="content-card-published-at" data-reactid="81">15m ago</div></div></div></div></div></div></div></div></div><div class="content-card content-card--article content-card--list" data-reactid="82"><div class="content-card__inner" data-reactid="83"><div class="article-card" data-reactid="84"><a class="article-card__cover-link" href="https://mic.com/articles/188302/former-trump-aide-says-hes-ignoring-mueller-subpoena-let-him-arrest-me?mic_referral=article:editorspicks:1" data-reactid="85"></a><div class="article-card-list" data-reactid="86"><div class="content-card-list " data-reactid="87"><div class="content-card-list__container" data-reactid="88"><div class="content-card-list__image-container" data-reactid="89"><div class="responsive-container responsive-container--square image-container responsive-container--navigatingtrumpsamerica" data-reactid="90"><div class="responsive-container__inner" data-reactid="91"><img src="https://thumbs.mic.com/MzA1MWY0YTZkYSMvNzhlZUltNkE0RjFaQzd4c0lib0dmM0dhSlBvPS82NTd4MTg6MjM0M3gxNzA1LzEwMHgxMDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvbnB6Ynl3ZHdlYnVodWltZjRpYmlwenJocHRvejFtMjFjb2txbnJseWdnYTBkZnpyNWxkb3Rra21oaWJybWRubi5qcGc.jpg" srcset="https://thumbs.mic.com/MzA1MWY0YTZkYSMvNzhlZUltNkE0RjFaQzd4c0lib0dmM0dhSlBvPS82NTd4MTg6MjM0M3gxNzA1LzEwMHgxMDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvbnB6Ynl3ZHdlYnVodWltZjRpYmlwenJocHRvejFtMjFjb2txbnJseWdnYTBkZnpyNWxkb3Rra21oaWJybWRubi5qcGc.jpg 1x, https://thumbs.mic.com/MDEwNDA5NjE0NSMvTUdvZFN2QkdYUS1FN1Zud3pfY0lGUHh5dk1FPS82NTd4MTg6MjM0M3gxNzA1LzIwMHgyMDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvbnB6Ynl3ZHdlYnVodWltZjRpYmlwenJocHRvejFtMjFjb2txbnJseWdnYTBkZnpyNWxkb3Rra21oaWJybWRubi5qcGc.jpg 2x" alt="Former Trump aide says he’s ignoring  Mueller subpoena: “Let him arrest me”" class="image-container__image" data-reactid="92"/></div></div></div><div class="content-card-list__info" data-reactid="93"><a href="https://mic.com/articles/188302/former-trump-aide-says-hes-ignoring-mueller-subpoena-let-him-arrest-me?mic_referral=article:editorspicks:1" data-reactid="94"><h2 class="content-card-headline content-card-headline--small" data-reactid="95">Former Trump aide says he’s ignoring  Mueller subpoena: “Let him arrest me”</h2></a><div class="content-card-list__published-at" data-reactid="96"><div class="content-card-published-at" data-reactid="97">32m ago</div></div></div></div></div></div></div></div></div><div class="content-card content-card--article content-card--list" data-reactid="98"><div class="content-card__inner" data-reactid="99"><div class="article-card" data-reactid="100"><a class="article-card__cover-link" href="https://mic.com/articles/188296/after-a-highly-politicized-golden-globes-red-carpet-the-oscars-kept-things-noticeably-quieter?mic_referral=article:editorspicks:2" data-reactid="101"></a><div class="article-card-list" data-reactid="102"><div class="content-card-list " data-reactid="103"><div class="content-card-list__container" data-reactid="104"><div class="content-card-list__image-container" data-reactid="105"><div class="responsive-container responsive-container--square image-container responsive-container--strut" data-reactid="106"><div class="responsive-container__inner" data-reactid="107"><img src="https://thumbs.mic.com/YjRmNWQ0MzM0MyMvVFU4SUhYMG1kcXRJRWF3dzI4Wi1GWHZ6b0VBPS8xMTQ1eDA6NDA4NngyOTQyLzEwMHgxMDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveHhtd3Rzc2R2MGl2enR5ZXBrd25qcnJvY2dwcnY4cGNkeGN0OHlmZGUwMHI0bmthY2swdGdza2l6Z3d0dnpwei5qcGc.jpg" srcset="https://thumbs.mic.com/YjRmNWQ0MzM0MyMvVFU4SUhYMG1kcXRJRWF3dzI4Wi1GWHZ6b0VBPS8xMTQ1eDA6NDA4NngyOTQyLzEwMHgxMDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveHhtd3Rzc2R2MGl2enR5ZXBrd25qcnJvY2dwcnY4cGNkeGN0OHlmZGUwMHI0bmthY2swdGdza2l6Z3d0dnpwei5qcGc.jpg 1x, https://thumbs.mic.com/ZTEwNGQzMmVjMyMvc3gza0NiZFFNQ0lUdGF1M3YySmhDMzgtUVRRPS8xMTQ1eDA6NDA4NngyOTQyLzIwMHgyMDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveHhtd3Rzc2R2MGl2enR5ZXBrd25qcnJvY2dwcnY4cGNkeGN0OHlmZGUwMHI0bmthY2swdGdza2l6Z3d0dnpwei5qcGc.jpg 2x" alt="After a highly-politicized Golden Globes red carpet, the Oscars kept things noticeably quieter " class="image-container__image" data-reactid="108"/></div></div></div><div class="content-card-list__info" data-reactid="109"><a href="https://mic.com/articles/188296/after-a-highly-politicized-golden-globes-red-carpet-the-oscars-kept-things-noticeably-quieter?mic_referral=article:editorspicks:2" data-reactid="110"><h2 class="content-card-headline content-card-headline--small" data-reactid="111">After a highly-politicized Golden Globes red carpet, the Oscars kept things noticeably quieter </h2></a><div class="content-card-list__published-at" data-reactid="112"><div class="content-card-published-at" data-reactid="113">2h ago</div></div></div></div></div></div></div></div></div><div class="content-card content-card--article content-card--list" data-reactid="114"><div class="content-card__inner" data-reactid="115"><div class="article-card" data-reactid="116"><a class="article-card__cover-link" href="https://mic.com/articles/188291/unpaid-congress-interns-have-to-sign-ndas-that-last-beyond-their-employment-vox-reports?mic_referral=article:editorspicks:3" data-reactid="117"></a><div class="article-card-list" data-reactid="118"><div class="content-card-list " data-reactid="119"><div class="content-card-list__container" data-reactid="120"><div class="content-card-list__image-container" data-reactid="121"><div class="responsive-container responsive-container--square image-container responsive-container--payoff" data-reactid="122"><div class="responsive-container__inner" data-reactid="123"><div class="lazyload-placeholder" data-reactid="124"></div></div></div></div><div class="content-card-list__info" data-reactid="125"><a href="https://mic.com/articles/188291/unpaid-congress-interns-have-to-sign-ndas-that-last-beyond-their-employment-vox-reports?mic_referral=article:editorspicks:3" data-reactid="126"><h2 class="content-card-headline content-card-headline--small" data-reactid="127">Unpaid Congressional interns have to sign NDAs that last beyond their employment, ‘Vox’ reports</h2></a><div class="content-card-list__published-at" data-reactid="128"><div class="content-card-published-at" data-reactid="129">2h ago</div></div></div></div></div></div></div></div></div><div class="content-card content-card--article content-card--list" data-reactid="130"><div class="content-card__inner" data-reactid="131"><div class="article-card" data-reactid="132"><a class="article-card__cover-link" href="https://mic.com/articles/188288/the-best-dressed-at-the-2018-oscars-after-parties-janelle-monae-lupita-nyongo-and-zendaya?mic_referral=article:editorspicks:4" data-reactid="133"></a><div class="article-card-list" data-reactid="134"><div class="content-card-list " data-reactid="135"><div class="content-card-list__container" data-reactid="136"><div class="content-card-list__image-container" data-reactid="137"><div class="responsive-container responsive-container--square image-container responsive-container--strut" data-reactid="138"><div class="responsive-container__inner" data-reactid="139"><div class="lazyload-placeholder" data-reactid="140"></div></div></div></div><div class="content-card-list__info" data-reactid="141"><a href="https://mic.com/articles/188288/the-best-dressed-at-the-2018-oscars-after-parties-janelle-monae-lupita-nyongo-and-zendaya?mic_referral=article:editorspicks:4" data-reactid="142"><h2 class="content-card-headline content-card-headline--small" data-reactid="143">The best-dressed at the 2018 Oscars after-parties: Janelle Monáe, Lupita Nyong’o and Zendaya</h2></a><div class="content-card-list__published-at" data-reactid="144"><div class="content-card-published-at" data-reactid="145">4h ago</div></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout__main" data-reactid="146"><div class="desktop-article__main" data-reactid="147"><div class="article-tile" data-reactid="148"><div class="article-tile__hero" data-reactid="149"><div class="article-tile__hero__container" data-reactid="150"><div class="responsive-container responsive-container--landscape image-container responsive-container--navigatingtrumpsamerica" data-reactid="151"><div class="responsive-container__inner" data-reactid="152"><img src="https://thumbs.mic.com/OGQ3YzFhYjYxYiMvcHNkaDdacEZFbU9CM1h6WUpUcUxOUktjN0R3PS8weDk3OjUzMjJ4MzA5MC84MDB4NDUwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL244am1nbnpicmFtOXZla3YyNXNqenRrbGlqdWRzbHY1emI1aHhvcXBzd2tybGd4dHEwbzVldXhxdW5mZmkydWUuanBn.jpg" srcset="https://thumbs.mic.com/OGQ3YzFhYjYxYiMvcHNkaDdacEZFbU9CM1h6WUpUcUxOUktjN0R3PS8weDk3OjUzMjJ4MzA5MC84MDB4NDUwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL244am1nbnpicmFtOXZla3YyNXNqenRrbGlqdWRzbHY1emI1aHhvcXBzd2tybGd4dHEwbzVldXhxdW5mZmkydWUuanBn.jpg 1x, https://thumbs.mic.com/YmRjODhlYjc0MCMvaXF3SU5lLUFGWjctWmd5NHZXdFpvanhnazdBPS8weDk3OjUzMjJ4MzA5MC8xNjAweDkwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9uOGptZ256YnJhbTl2ZWt2MjVzanp0a2xpanVkc2x2NXpiNWh4b3Fwc3drcmxneHRxMG81ZXV4cXVuZmZpMnVlLmpwZw.jpg 2x" alt="Paul Ryan comes out against Trump’s steel tariffs: “We are extremely worried about the consequences”" class="image-container__image" width="1600" height="225" data-reactid="153"/></div></div><div class="article-tile__hero__info-container" data-reactid="154"><section class="article-tile__hero__info-container__section" data-reactid="155"><h6 class="article-tile__hero__info-container__button" data-reactid="156"><svg height="16" width="16" viewBox="0 0 16 16" class="article-tile__hero__info-container__icon" data-reactid="157"><path d="M8.8 5.6V4H7.2v1.6h1.6zm0 6.4V7.2H7.2V12h1.6zM8 0a8 8 0 1 1 0 16A8 8 0 1 1 8 0z" data-reactid="158"></path></svg></h6><div class="article-tile__hero__info-container__info" data-reactid="159"><div class="article-tile__hero__info-container__info__text" data-reactid="160"><figcaption class="article-tile__hero__attribution" data-reactid="161"><span class="article-tile__hero__attribution__text" data-reactid="162">House Speaker Paul Ryan speaks to the media during a news conference.</span><span class="article-tile__hero__attribution__source" data-reactid="163"><!-- react-text: 164 --> <!-- /react-text --><a class="article-tile__hero__attribution__source__link" href="http://ap.org" data-reactid="165">Pablo Martinez Monsivais/AP</a></span></figcaption></div></div></section></div></div></div><div class="article-tile__content-container" data-reactid="166"><div class="article-tile__headline" data-reactid="167"><div class="headline-container" data-reactid="168"><h1 class="headline headline--navigatingtrumpsamerica headline--large speakable_story_title" data-reactid="169">Paul Ryan comes out against Trump’s steel tariffs: “We are extremely worried about the consequences”</h1></div></div><div class="article-tile__subhed" data-reactid="170"><div class="article-tile__byline" data-reactid="171"><div class="article-page__published-at-author" data-reactid="172"><div class="article-page__published-at-author__authors" data-reactid="173"><span class="article-page-byline-header__authors" data-reactid="174"><span itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" itemid="https://mic.com/profiles/189072/emily-c-singer" class="article-page-byline-header__author" data-reactid="175"><span data-reactid="176">By </span><a class="article-page-byline-header__author-link article-page-byline-header__author-link--navigatingtrumpsamerica" href="https://mic.com/profiles/189072/emily-c-singer" data-reactid="177"><span data-byline-name="Emily C. Singer" itemprop="name" data-reactid="178">Emily C. Singer</span></a></span></span></div><!-- react-text: 179 --> | <!-- /react-text --><span class="article-page__published-at" data-reactid="180"><time class="article-page__published-at__date" datetime="2018-03-05T17:39:28.000Z" itemprop="datePublished" content="2018-03-05T17:39:28.000Z" data-reactid="181">3h ago</time></span></div></div><div class="article-tile__subhed__social" data-reactid="182"><div class="social-share-buttons" data-reactid="183"><div class="social-share-buttons__button social-share-buttons__button--facebook" data-reactid="184"><div class="social-share-button social-share-button--facebook social-share-button--navigatingtrumpsamerica" data-reactid="185"><a class="social-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F188295%2Fpaul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F188295%2Fpaul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences" alt="Share" data-reactid="186"><span class="social-share-button__icon" data-reactid="187"><svg viewBox="0 0 18 18" data-reactid="188"><path d="M1 0h16c.6 0 1 .4 1 1v16a1 1 0 0 1-1 1H1a1 1 0 0 1-1-1V1c0-.6.4-1 1-1zm11.4 18v-7h2.4l.3-2.7h-2.7V6.6c0-.8.2-1.3 1.4-1.3h1.4V2.8a19.2 19.2 0 0 0-2.1 0c-2 0-3.5 1.2-3.5 3.5v2H7.3V11h2.3v7h2.8z" data-reactid="189"></path></svg></span></a></div></div><div class="social-share-buttons__button social-share-buttons__button--twitter" data-reactid="190"><div class="social-share-button social-share-button--twitter social-share-button--navigatingtrumpsamerica" data-reactid="191"><a class="social-share-button__link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Paul%20Ryan%20comes%20out%20against%20Trump%E2%80%99s%20steel%20tariffs%3A%20%E2%80%9CWe%20are%20extremely%20worried%20about%20the%20consequences%E2%80%9D%2C%20via%20%40mic&amp;url=https%3A%2F%2Fmic.com%2Farticles%2F188295%2Fpaul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences" alt="Tweet" data-reactid="192"><span class="social-share-button__icon" data-reactid="193"><svg viewBox="0 0 25 20" data-reactid="194"><path d="M7.8 20c9.5 0 14.6-7.7 14.6-14.4V5c1-.7 2-1.6 2.6-2.6a10.6 10.6 0 0 1-3 .8A5 5 0 0 0 24.4.4c-1 .5-2 1-3.2 1.2A5.1 5.1 0 0 0 17.3 0a5 5 0 0 0-5 6.2A14.6 14.6 0 0 1 1.7.9 5 5 0 0 0 1 3.5a5 5 0 0 0 2.3 4.2A5.1 5.1 0 0 1 1 7a5 5 0 0 0 4.1 5 5.2 5.2 0 0 1-2.3.1c.7 2 2.6 3.5 4.8 3.5a10.4 10.4 0 0 1-6.4 2.2H0A14.5 14.5 0 0 0 7.8 20" data-reactid="195"></path></svg></span></a></div></div><div class="social-share-buttons__button social-share-buttons__button--email" data-reactid="196"><div class="social-share-button social-share-button--email social-share-button--navigatingtrumpsamerica" data-reactid="197"><a class="social-share-button__link" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Paul%20Ryan%20comes%20out%20against%20Trump%E2%80%99s%20steel%20tariffs%3A%20%E2%80%9CWe%20are%20extremely%20worried%20about%20the%20consequences%E2%80%9D&amp;body=Paul%20Ryan%20comes%20out%20against%20Trump%E2%80%99s%20steel%20tariffs%3A%20%E2%80%9CWe%20are%20extremely%20worried%20about%20the%20consequences%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fmic.com%2Farticles%2F188295%2Fpaul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences" alt="Email" data-reactid="198"><span class="social-share-button__icon" data-reactid="199"><svg viewBox="0 0 23 20" data-reactid="200"><path d="M0 0h23v20H0z" fill="none" data-reactid="201"></path><path d="M2.2 6.6l2.6 1.8a643.3 643.3 0 0 1 3.4 2.3 72.6 72.6 0 0 1 1.9 1.3l.7.3.7.2c.2 0 .4 0 .6-.2.3 0 .5-.1.8-.3a12.8 12.8 0 0 0 1.9-1.3l6-4.1A6 6 0 0 0 22.4 5c.4-.6.6-1.3.6-2 0-.5-.2-1-.6-1.4a2 2 0 0 0-1.5-.6H2.1c-.7 0-1.2.3-1.6.7-.3.4-.5 1-.5 1.7 0 .5.2 1 .7 1.7s1 1.1 1.5 1.5z" data-reactid="202"></path><path d="M21.7 8a267.5 267.5 0 0 0-8.8 5.8l-1.4.3c-.5 0-1-.1-1.4-.3a7.3 7.3 0 0 1-1.2-.6l-1.2-.9L1.3 8A6.8 6.8 0 0 1 0 7v10c0 .6.2 1 .6 1.5.4.4.9.6 1.5.6h18.8c.6 0 1-.2 1.5-.6.4-.4.6-.9.6-1.4V6.8A7 7 0 0 1 21.7 8z" data-reactid="203"></path></svg></span></a></div></div><div class="social-share-buttons__button social-share-buttons__button--copyLink" data-reactid="204"><div class="social-share-button social-share-button--copyLink social-share-button--navigatingtrumpsamerica" data-reactid="205"><a class="social-share-button__link" href="#" alt="Copy link" data-reactid="206"><span class="social-share-button__icon" data-reactid="207"><svg viewBox="0 0 20 20" data-reactid="208"><path d="M18.4 9l-3.7 3.8a5.3 5.3 0 0 1-7.5 0 5.3 5.3 0 0 1-.8-1L8 10l.3-.2c.1.4.3.8.7 1.1a2.7 2.7 0 0 0 3.7 0l3.8-3.7a2.7 2.7 0 0 0 0-3.8 2.7 2.7 0 0 0-3.8 0l-1.3 1.4A6.7 6.7 0 0 0 8 4.4l2.8-2.8A5.3 5.3 0 0 1 18.4 9zm-9.9 6.2l-1.3 1.4a2.7 2.7 0 0 1-3.8 0 2.7 2.7 0 0 1 0-3.8l3.8-3.7a2.7 2.7 0 0 1 3.7 0c.4.3.6.7.7 1l.3-.1 1.7-1.7a5.2 5.2 0 0 0-.8-1.1 5.3 5.3 0 0 0-7.5 0l-3.7 3.7A5.3 5.3 0 0 0 9 18.4l2.8-2.8a6.7 6.7 0 0 1-3.4-.4z" data-reactid="209"></path></svg></span></a></div></div></div></div></div><!-- react-empty: 210 --><div class="article-tile__divider" data-reactid="211"></div><div data-reactid="212"><div data-reactid="213"></div><div class="article-page-body " data-reactid="214"><article><p class="speakable_story_paragraph">House Speaker Paul Ryan came out against President Donald Trump&#x2019;s steel and aluminum tariffs, saying they could negatively impact the economy.</p><p>&#x201C;We are extremely worried about the consequences of a trade war and are urging the White House to not advance with this plan,&#x201D; AshLee Strong, a spokesperson for Ryan, said in a statement on Monday.&#xA0;&#x201C;The new tax reform law has boosted the economy and we certainly don&#x2019;t want to jeopardize those gains.&#x201D;</p><figure class="twitter-embed"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/NBCNews/status/970703202634096640"></a></blockquote></figure><p>Trump <span><a href="https://mic.com/articles/188245/trumps-proposed-steel-and-aluminum-tariff-sparks-global-outcry#.pRneED3gZ">announced on Thursday</a></span> that he&#x2019;ll impose a 25% tariff on imported steel and 10% tariff on imported aluminum, a move that led the <span><a href="https://www.marketwatch.com/story/us-stocks-set-to-pick-up-on-selloff-as-trade-war-fears-rattle-investors-2018-03-02">stock market to tumble</a></span> amid fears of a global trade war.</p><p>The issue is dividing Republicans, many of whom say the tariffs amount to a tax on consumers, who could see higher prices in canned goods and automobiles thanks to the changes. </p><p>&#x201C;Tariffs on steel and aluminum are a tax hike the American people don&#x2019;t need and can&#x2019;t afford,&#x201D; Sen. Orrin Hatch (R-Utah), who has <span><a href="https://www.deseretnews.com/article/900009238/trump-the-greatest-president-ever-hatchs-office-clarifies-senators-praise.html">praised Trump mightily</a></span> in the past, said of the tariffs, according to <span><i><a href="https://www.sltrib.com/news/politics/2018/03/02/sen-hatch-pushes-back-on-trumps-move-to-hike-tariffs-on-steel-aluminum-imports/">Salt Lake Tribune</a></i></span>. &#x201C;I encourage the president to carefully consider all of the implications of raising the cost of steel and aluminum on American manufacturers and consumers.&#x201D;</p><div class="article-page-body__mid-content-ad"></div><p>GOP Sens. Mike Lee of Utah and Ben Sasse of Nebraska also came out strong against the tariffs.</p><p>Lee called the tariffs a &#x201C;<span><a href="https://twitter.com/SenMikeLee/status/969314149938409472">huge job-killing tax hike on American consumers</a></span>,&#x201D; while Sasse says similar tariffs in the past have caused American families to suffer.</p><figure class="twitter-embed"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/SenSasse/status/969409962224037894"></a></blockquote></figure><p>But Trump seems unmoved by those arguments.</p><figure class="twitter-embed"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"></p><a href="https://twitter.com/realDonaldTrump/status/970451373681790978"></a></blockquote></figure><p>&#x201C;We are on the losing side of almost all trade deals,&#x201D; Trump tweeted on Sunday. &#x201C;Our friends and enemies have taken advantage of the U.S. for many years. Our Steel and Aluminum industries are dead. Sorry, it&#x2019;s time for a change! MAKE AMERICA GREAT AGAIN!&#x201D;</p></article></div></div><div class="article-tile__divider" data-reactid="215"></div><div class="article-tile__subarticle-social" data-reactid="216"><div class="article-tile__subarticle-social__text" data-reactid="217">Share:</div><div class="article-tile__social-share-buttons social-share-buttons" data-reactid="218"><div class="social-share-buttons__button social-share-buttons__button--facebook social-share-buttons__button--has-background" data-reactid="219"><div class="social-share-button social-share-button--facebook social-share-button--navigatingtrumpsamerica social-share-button--has-background social-share-button--has-text" data-reactid="220"><a class="social-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F188295%2Fpaul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F188295%2Fpaul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences" alt="Share" data-reactid="221"><span class="social-share-button__icon" data-reactid="222"><svg viewBox="0 0 18 18" data-reactid="223"><path d="M1 0h16c.6 0 1 .4 1 1v16a1 1 0 0 1-1 1H1a1 1 0 0 1-1-1V1c0-.6.4-1 1-1zm11.4 18v-7h2.4l.3-2.7h-2.7V6.6c0-.8.2-1.3 1.4-1.3h1.4V2.8a19.2 19.2 0 0 0-2.1 0c-2 0-3.5 1.2-3.5 3.5v2H7.3V11h2.3v7h2.8z" data-reactid="224"></path></svg></span><span class="social-share-button__text" data-reactid="225">Share</span></a></div></div><div class="social-share-buttons__button social-share-buttons__button--twitter social-share-buttons__button--has-background" data-reactid="226"><div class="social-share-button social-share-button--twitter social-share-button--navigatingtrumpsamerica social-share-button--has-background social-share-button--has-text" data-reactid="227"><a class="social-share-button__link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Paul%20Ryan%20comes%20out%20against%20Trump%E2%80%99s%20steel%20tariffs%3A%20%E2%80%9CWe%20are%20extremely%20worried%20about%20the%20consequences%E2%80%9D%2C%20via%20%40mic&amp;url=https%3A%2F%2Fmic.com%2Farticles%2F188295%2Fpaul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences" alt="Tweet" data-reactid="228"><span class="social-share-button__icon" data-reactid="229"><svg viewBox="0 0 25 20" data-reactid="230"><path d="M7.8 20c9.5 0 14.6-7.7 14.6-14.4V5c1-.7 2-1.6 2.6-2.6a10.6 10.6 0 0 1-3 .8A5 5 0 0 0 24.4.4c-1 .5-2 1-3.2 1.2A5.1 5.1 0 0 0 17.3 0a5 5 0 0 0-5 6.2A14.6 14.6 0 0 1 1.7.9 5 5 0 0 0 1 3.5a5 5 0 0 0 2.3 4.2A5.1 5.1 0 0 1 1 7a5 5 0 0 0 4.1 5 5.2 5.2 0 0 1-2.3.1c.7 2 2.6 3.5 4.8 3.5a10.4 10.4 0 0 1-6.4 2.2H0A14.5 14.5 0 0 0 7.8 20" data-reactid="231"></path></svg></span><span class="social-share-button__text" data-reactid="232">Tweet</span></a></div></div><div class="social-share-buttons__button social-share-buttons__button--email social-share-buttons__button--has-background" data-reactid="233"><div class="social-share-button social-share-button--email social-share-button--navigatingtrumpsamerica social-share-button--has-background social-share-button--has-text" data-reactid="234"><a class="social-share-button__link" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Paul%20Ryan%20comes%20out%20against%20Trump%E2%80%99s%20steel%20tariffs%3A%20%E2%80%9CWe%20are%20extremely%20worried%20about%20the%20consequences%E2%80%9D&amp;body=Paul%20Ryan%20comes%20out%20against%20Trump%E2%80%99s%20steel%20tariffs%3A%20%E2%80%9CWe%20are%20extremely%20worried%20about%20the%20consequences%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fmic.com%2Farticles%2F188295%2Fpaul-ryan-comes-out-against-trumps-steel-tariffs-we-are-extremely-worried-about-the-consequences" alt="Email" data-reactid="235"><span class="social-share-button__icon" data-reactid="236"><svg viewBox="0 0 23 20" data-reactid="237"><path d="M0 0h23v20H0z" fill="none" data-reactid="238"></path><path d="M2.2 6.6l2.6 1.8a643.3 643.3 0 0 1 3.4 2.3 72.6 72.6 0 0 1 1.9 1.3l.7.3.7.2c.2 0 .4 0 .6-.2.3 0 .5-.1.8-.3a12.8 12.8 0 0 0 1.9-1.3l6-4.1A6 6 0 0 0 22.4 5c.4-.6.6-1.3.6-2 0-.5-.2-1-.6-1.4a2 2 0 0 0-1.5-.6H2.1c-.7 0-1.2.3-1.6.7-.3.4-.5 1-.5 1.7 0 .5.2 1 .7 1.7s1 1.1 1.5 1.5z" data-reactid="239"></path><path d="M21.7 8a267.5 267.5 0 0 0-8.8 5.8l-1.4.3c-.5 0-1-.1-1.4-.3a7.3 7.3 0 0 1-1.2-.6l-1.2-.9L1.3 8A6.8 6.8 0 0 1 0 7v10c0 .6.2 1 .6 1.5.4.4.9.6 1.5.6h18.8c.6 0 1-.2 1.5-.6.4-.4.6-.9.6-1.4V6.8A7 7 0 0 1 21.7 8z" data-reactid="240"></path></svg></span><span class="social-share-button__text" data-reactid="241">Email</span></a></div></div><div class="social-share-buttons__button social-share-buttons__button--copyLink social-share-buttons__button--has-background" data-reactid="242"><div class="social-share-button social-share-button--copyLink social-share-button--navigatingtrumpsamerica social-share-button--has-background social-share-button--has-text" data-reactid="243"><a class="social-share-button__link" href="#" alt="Copy link" data-reactid="244"><span class="social-share-button__icon" data-reactid="245"><svg viewBox="0 0 20 20" data-reactid="246"><path d="M18.4 9l-3.7 3.8a5.3 5.3 0 0 1-7.5 0 5.3 5.3 0 0 1-.8-1L8 10l.3-.2c.1.4.3.8.7 1.1a2.7 2.7 0 0 0 3.7 0l3.8-3.7a2.7 2.7 0 0 0 0-3.8 2.7 2.7 0 0 0-3.8 0l-1.3 1.4A6.7 6.7 0 0 0 8 4.4l2.8-2.8A5.3 5.3 0 0 1 18.4 9zm-9.9 6.2l-1.3 1.4a2.7 2.7 0 0 1-3.8 0 2.7 2.7 0 0 1 0-3.8l3.8-3.7a2.7 2.7 0 0 1 3.7 0c.4.3.6.7.7 1l.3-.1 1.7-1.7a5.2 5.2 0 0 0-.8-1.1 5.3 5.3 0 0 0-7.5 0l-3.7 3.7A5.3 5.3 0 0 0 9 18.4l2.8-2.8a6.7 6.7 0 0 1-3.4-.4z" data-reactid="247"></path></svg></span><span class="social-share-button__text" data-reactid="248">Copy link</span></a></div></div></div></div><div class="article-tile__divider" data-reactid="249"></div><div class="authors-container" data-reactid="250"><div class="author" data-reactid="251"><div class="author__image-container" data-reactid="252"><img class="author__image" src="https://thumbs.mic.com/N2Q4YzQ2ZDMzNyMvazdIeDFKUHRlVDlLQTBUekJ6VmhFZGo2M3VvPS8xOTR4MjQ6Njg0eDUxNC8xMDB4MTAwL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzU3MTg3ODFkOGNkY2U2M2IwOTBjODVkYmQ4OTQyYzBiYmNjMzY2MDFjZmExZGY1ODJjMTU3MWY2MTk1MzExYWUuanBn.jpg" srcset="https://thumbs.mic.com/N2Q4YzQ2ZDMzNyMvazdIeDFKUHRlVDlLQTBUekJ6VmhFZGo2M3VvPS8xOTR4MjQ6Njg0eDUxNC8xMDB4MTAwL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzU3MTg3ODFkOGNkY2U2M2IwOTBjODVkYmQ4OTQyYzBiYmNjMzY2MDFjZmExZGY1ODJjMTU3MWY2MTk1MzExYWUuanBn.jpg 1x, https://thumbs.mic.com/ZTQ4OWMxYTA3YiMvT2pkTno3Z056RmtRbEthamxTZXlINGdtYThBPS8xOTR4MjQ6Njg0eDUxNC8yMDh4MjA4L3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzU3MTg3ODFkOGNkY2U2M2IwOTBjODVkYmQ4OTQyYzBiYmNjMzY2MDFjZmExZGY1ODJjMTU3MWY2MTk1MzExYWUuanBn.jpg 2x" alt="Emily C. Singer" data-reactid="253"/><div class="author__info author__info--has-title" data-reactid="254"><div class="author__headline" data-reactid="255"><span class="author__name__by" data-reactid="256">By </span><a class="author--link author__name author__name--navigatingtrumpsamerica" href="https://mic.com/profiles/189072/emily-c-singer" data-reactid="257">Emily C. Singer</a></div><div class="author__title" data-reactid="258"><!-- react-text: 259 -->Senior writer<!-- /react-text --><!-- react-text: 260 -->, <!-- /react-text --><a class="author--link" href="undefined" data-reactid="261">Navigating Trump&#x27;s America</a></div><div class="author__social-links" data-reactid="262"><a href="mailto:esinger@mic.com" class="author__social-links__link" target="_blank" rel="noopener noreferrer" data-reactid="263"><svg viewBox="0 0 23 20" class="author__social-links__icon" data-reactid="264"><path d="M0 0h23v20H0z" fill="none" data-reactid="265"></path><path d="M2.2 6.6l2.6 1.8a643.3 643.3 0 0 1 3.4 2.3 72.6 72.6 0 0 1 1.9 1.3l.7.3.7.2c.2 0 .4 0 .6-.2.3 0 .5-.1.8-.3a12.8 12.8 0 0 0 1.9-1.3l6-4.1A6 6 0 0 0 22.4 5c.4-.6.6-1.3.6-2 0-.5-.2-1-.6-1.4a2 2 0 0 0-1.5-.6H2.1c-.7 0-1.2.3-1.6.7-.3.4-.5 1-.5 1.7 0 .5.2 1 .7 1.7s1 1.1 1.5 1.5z" data-reactid="266"></path><path d="M21.7 8a267.5 267.5 0 0 0-8.8 5.8l-1.4.3c-.5 0-1-.1-1.4-.3a7.3 7.3 0 0 1-1.2-.6l-1.2-.9L1.3 8A6.8 6.8 0 0 1 0 7v10c0 .6.2 1 .6 1.5.4.4.9.6 1.5.6h18.8c.6 0 1-.2 1.5-.6.4-.4.6-.9.6-1.4V6.8A7 7 0 0 1 21.7 8z" data-reactid="267"></path></svg><span class="author--link author__social-links__text" data-reactid="268">Email</span></a><a href="https://twitter.com/CahnEmily" class="author__social-links__link" target="_blank" rel="noopener noreferrer" data-reactid="269"><svg viewBox="0 0 25 20" class="author__social-links__icon" data-reactid="270"><path d="M7.8 20c9.5 0 14.6-7.7 14.6-14.4V5c1-.7 2-1.6 2.6-2.6a10.6 10.6 0 0 1-3 .8A5 5 0 0 0 24.4.4c-1 .5-2 1-3.2 1.2A5.1 5.1 0 0 0 17.3 0a5 5 0 0 0-5 6.2A14.6 14.6 0 0 1 1.7.9 5 5 0 0 0 1 3.5a5 5 0 0 0 2.3 4.2A5.1 5.1 0 0 1 1 7a5 5 0 0 0 4.1 5 5.2 5.2 0 0 1-2.3.1c.7 2 2.6 3.5 4.8 3.5a10.4 10.4 0 0 1-6.4 2.2H0A14.5 14.5 0 0 0 7.8 20" data-reactid="271"></path></svg><span class="author--link author__social-links__text" data-reactid="272">Follow</span></a></div></div></div><!-- react-empty: 273 --></div></div></div></div><div class="lazyload-placeholder" data-reactid="274"></div></div></div></div></div></div></div></div><div class="lazyload-placeholder" data-reactid="275"></div></div><div class="article-page__billboard-ad-layout" data-reactid="276"><div class="ad-wrapper ad-wrapper--billboard-layout" data-reactid="277"><span data-reactid="278"></span><div id="ad--article-midcontent-billboard" class="ad ad--shown" data-reactid="279"></div></div></div></div></div></div><footer class="footer" data-reactid="280"><div class="content-container-width" data-reactid="281"><div class="footer__container" data-reactid="282"><div class="footer__left-col" data-reactid="283"><div class="footer__sections" data-reactid="284"><div class="footer__sections-header" data-reactid="285"><svg height="28" width="57" viewBox="0 0 57 28" class="footer__sections-header__logo" data-reactid="286"><path d="M18.3 3.7l-4.5 15.6L9.2 3.7H3.7L0 27.7h5.5l1.8-13 3.7 13h5.5l3.7-13 1.8 13h5.5L24 3.6h-5.6zM33 0c-2 0-3.6 1.6-3.6 3.7a3.6 3.6 0 1 0 7.3 0C36.7 1.7 35 0 33 0zm14.8 22.8c-2.3 0-4.2-2-4.2-4.4 0-2.4 1.9-4.4 4.2-4.4 1.8 0 3.3 1 4 2.5l4.7-2.3a9.6 9.6 0 0 0-18.2 4.2 9.6 9.6 0 0 0 18.2 4.2l-4.6-2.3a4.5 4.5 0 0 1-4 2.5zM28.4 9.2v5.5h1.9v13h5.5V9.1h-7.4z" data-reactid="287"></path></svg></div><div class="footer__sections-navigation" data-reactid="288"><ul class="section-navigation" data-reactid="289"><li class="section-navigation__item section-navigation__item--slay" data-reactid="290"><a class="section-navigation__link" href="/slay" data-reactid="291"><svg viewBox="0 0 112 76" class="section-logo section-logo--slay section-navigation__item__section-logo" data-reactid="292"><g id="slay-logo-svg" fill-rule="evenodd" data-reactid="293"><path id="SLAY---on-White" d="M28.2 59c0-8.5-4.8-17.2-9.6-25.4-4.6-8-7.2-11-7.2-19.5 0-2.5 1.6-3.7 3.4-3.7 1.8 0 3.1 1.3 3.1 3.7v9.1h9.8v-8C27.7 5.6 22.5 0 14.8 0 5 0 .2 7.3.2 16.4.2 25 6 35 10.3 41.7c4.3 7.3 7 12.5 7 19 0 2.8-1.3 4.4-3.7 4.4-2.5 0-3.7-1.7-3.7-4.3v-8.6H0V60c0 9.6 5.4 15 14.2 15 7.1 0 14-4.7 14-16zm25.5 15L55 63.5H43.2V1.1H31.9v73h21.8zm32 0H74.3l-.6-12.5H67L65.8 74H55.5l8.7-73h12.9l8.7 73zM72.5 51.1l-2-30.2-2.7 30.2h4.7zm39.6-50h-11l-4.3 28.7-5-28.7H80.5l9.7 43.8V74h11.3V45L112 1z" fill="#fffff" data-reactid="294"></path></g></svg></a></li><li class="section-navigation__item section-navigation__item--payoff" data-reactid="295"><a class="section-navigation__link" href="/payoff" data-reactid="296"><svg viewBox="0 0 653.9 134.7" class="section-logo section-logo--payoff section-navigation__item__section-logo" data-reactid="297"><path class="payoff-logo-svg__pay" d="M0 2.7h63.2a48 48 0 0 1 49.5 49.2 48 48 0 0 1-49.5 49H39.1v33.7H0V2.7zM72.8 52c0-10.2-6.8-18.7-17.3-18.7H39.1v37.3h16.2c10.5 0 17.5-8.5 17.5-18.6zm125 82.7l-4.5-15.3h-44.5l-4.5 15.3h-42.6l48.9-132h41.3l50 132h-44.1zm-26.7-92.4l-14 48.6h28l-14-48.6zm125.7 92.4h-44.4l23-46.5-44.6-85.5h46.3l21.4 47 20.1-47h44.1z" data-reactid="298"></path><path class="payoff-logo-svg__off" d="M390.2 0l-7.8 15.4c2-.2 4.1-.4 6.2-.4 30.6 0 49.5 25.2 49.5 52.3 0 26.9-18.9 52.3-49.5 52.3a47.9 47.9 0 0 1-44.4-28.4l-9.1 18a65.3 65.3 0 0 0 53.5 25.4A66 66 0 0 0 456 67.2 65.7 65.7 0 0 0 390.2 0m105 18.2v47.1h57v15.5h-57v53.9h-17.1V2.7h74.1v15.5zm101.7 0v47.1h57v15.5h-57v53.9h-17.2V2.7h74.2v15.5z" data-reactid="299"></path></svg></a></li><li class="section-navigation__item section-navigation__item--outofoffice" data-reactid="300"><a class="section-navigation__link" href="/outofoffice" data-reactid="301"><svg height="47" width="154" viewBox="0 0 154 47" class="section-logo section-logo--outofoffice section-navigation__item__section-logo" data-reactid="302"><g id="outofoffice-logo-svg" fill-rule="evenodd" data-reactid="303"><g id="outofoffice-logo-svg__group" data-reactid="304"><path id="Fill-25" d="M14.2 9c-2.3-.2-7 4-9.5 11.1-2.5 7.3-1 14.5 2.3 15 3 .6 7.2-4 9.2-11.4 2.2-8 .5-14.3-2-14.6m5.4 15c-1.9 7.2-6 13.4-12.3 12.7-3.8-.5-6-3.3-6.8-6.8-2.1-9 4-18.8 8.3-21.6 2.3-1.5 4.5-1.5 6-.6 5.8 1 6.6 9.7 4.8 16.3" data-reactid="305"></path><path id="Fill-27" d="M25.6 32.6c-3 .5-3.9-2.6-3.6-5.6.3-3 1.4-7.7 3.3-12.3.2-.5.6-.6 1-.3 1.3 1.2 1.6 3.2.6 6s-1.4 4.7-1.8 7c-.4 2.3.1 3.8 1.1 3.6 1.7-.2 3.3-3.8 4.7-8 1.7-5 2.2-8.2 3.1-10.4.3-.6.6-.8 1-.5.8.7 1.6 2.4 1.1 4.8-.5 2.1-1.8 5.8-2.3 8.2-.5 2.7 0 4.4 1.6 4 1.8-.5 3.2-3.8 4.2-7.2.1-.4.5-.6.7-.2.3.3.6 1.4.3 2.7-.7 2.7-2.8 5.5-5.3 6.1-2.7.7-4.3-.8-4.5-3.4-1 2.4-2.7 5.1-5.2 5.5" data-reactid="306"></path><path id="Fill-29" d="M38.8 10.3c-.6-.5-.4-.9.2-1l3.5-1c.8-2.7 1.5-5 2-6 .2-.7.6-.8 1-.3.7 1 1 2.5.6 5 1.6-.5 2.4 0 3 .6.3.4.2.7-.4.9-1 0-2.2.5-3.3 1a106 106 0 0 0-3.1 11.8c-.7 3.5.4 6 2.2 5.6 2-.3 3.6-4 4.5-7.5 0-.5.5-.7.8-.2.4.6.4 1.5.2 2.5-.3 1.4-2.2 5.8-5.6 6.5-2.8.6-5.8-2-5-7.4.4-2.3 1.4-6.3 2.4-10.1-1.5.3-2.6 0-3-.4" data-reactid="307"></path><path id="Fill-31" d="M60 14.9c-.3-.9-.8-.6-.8.3 0 .8.6 1.5 1.2 1.9a6 6 0 0 0-.3-2.2m-.4 2.8a3.6 3.6 0 0 1-1.9-2.2c-.6.8-1.2 2-1.5 3.2-.7 2.4-.5 5.2.4 5.6 1 .5 2.4-1 3.2-4 .2-.8.4-1.7.4-2.4l-.6-.2m2.6 0c0 2.7-1.1 6-3 7.2-1 .6-2.4.8-4-.4-1.6-1.4-1.8-4-1-6.5.6-2.2 2-4.3 3.6-4.8.9-.3 1.4-.2 2.2.5.9.7 1.8.7 2 2.8l.2.7.5-.2c.2 0 .3 0 .2.2-.2.3-.4.5-.7.6" data-reactid="308"></path><path id="Fill-33" d="M66.7 20.1c-.2-1-.7-1.9-.9-1.7-.3.2-.2 1.7 0 2.4.2 1 .6 1.4 1.1 1.4 0-.7 0-1.4-.2-2M64.9 31c.9.7 2-3.8 2-7.9-.8.1-1.4-.1-2-.7-.6 4.2-.8 8 0 8.6m3.3-10.6l.2 1c1-1 1.7-2.7 2-4.3.2-.4.5-.5.7-.1.2.3.2 1 .1 1.7a7 7 0 0 1-2.7 3.8c.2 3-.2 6.5-1.2 8.5-.7 1.4-1.4 1.7-2.4 1.2-.9-.4-2-1.3-2.3-3.8C62 21.8 66 9.4 68 3.8c.1-.4.5-.4.7-.1.6.9.8 2.1 0 4.5L66 17.5c1.2 0 1.9 1 2.3 3" data-reactid="309"></path><path id="Fill-35" d="M88.2 9.2c-2.2-.3-7 3.9-9.4 11-2.6 7.3-1 14.5 2.2 15 3.1.6 7.3-4 9.3-11.4 2.1-8 .5-14.3-2-14.6m5.4 15c-2 7.2-6.1 13.4-12.4 12.7-3.8-.4-5.9-3.3-6.7-6.8-2.2-9 3.9-18.7 8.2-21.6 2.3-1.4 4.5-1.5 6-.5 5.8 1 6.6 9.6 4.9 16.3" data-reactid="310"></path><path id="Fill-37" d="M101 27.8c-.3-1.6-1-2.8-1.3-2.6-.4.3-.2 2.6 0 3.6.2 1.4.8 2.2 1.7 2.1 0-1-.2-2.1-.4-3.1M98.4 44c1.2 1 3-5.6 3-11.8-1.2.2-2.2-.2-3-1-1 6.2-1.3 11.8 0 12.8m4.9-15.8l.2 1.5a15 15 0 0 0 3.2-6.5c0-.5.5-.7.9-.1.3.6.3 1.6.1 2.6-.1 1.1-1.7 4.1-4 5.7A28 28 0 0 1 102 44c-1 2.1-2 2.5-3.6 1.7-1.2-.6-3-2-3.3-5.7-1-9.7 4.8-28.3 7.8-36.5.2-.6.8-.6 1-.2 1 1.3 1.2 3.2.1 6.7-1 3.3-2.8 8.8-4 13.8 1.7.2 2.8 1.6 3.4 4.4" data-reactid="311"></path><path id="Fill-39" d="M111.3 25.3c-.3-1.6-1-2.8-1.3-2.6-.4.3-.2 2.6 0 3.6.2 1.4.8 2.2 1.7 2.2 0-1.1-.2-2.2-.4-3.2m-2.6 16.2c1.2 1 3-5.6 3-11.8a3 3 0 0 1-3-1c-1 6.2-1.3 11.8 0 12.8m4.9-15.7l.2 1.4a15 15 0 0 0 3.2-6.4c.1-.6.5-.7.9-.2.3.6.3 1.6.2 2.6-.2 1.2-1.7 4.2-4 5.7a28 28 0 0 1-1.9 12.6c-1 2.1-2 2.6-3.6 1.8-1.2-.7-2.9-2-3.3-5.7-1-9.8 4.8-28.4 7.8-36.5.2-.6.8-.7 1-.2 1 1.3 1.2 3.1.1 6.7-1 3.3-2.8 8.8-4 13.8 1.7 0 2.8 1.5 3.4 4.4" data-reactid="312"></path><path id="Fill-41" d="M123.5 8.8c-.4.8-1.6 1-2.5 0-1-1-1-2.3-.5-3.2.5-1 1.8-.7 2.6.3.9 1 .8 2.2.4 3m-6.8 13.3c.3-3.4 2-9 3-11.6.2-.6.5-.8 1-.5.7.5 1.5 2.2 1 4.6-.4 2-1.5 5.4-2 7.7-.3 2.7.1 4.4 1.5 4 1.9-.6 3.5-4 4.1-7.2.1-.4.4-.4.7-.1.5.6.6 1.5.3 2.7a7.8 7.8 0 0 1-5.3 5.9c-3.2.8-4.6-1.8-4.3-5.5" data-reactid="313"></path><path id="Fill-43" d="M136 8.6c1.3 1.6 0 4.2-.2 6.7 0 .6-.2.7-.8.6-1.2-.3-2-1.4-2-3.5.2-1.6 1-3.8.3-4-.9-.5-3.4 3-4.4 7.3-1.1 5.3.6 8.7 3.1 8.1 3.6-.8 5.8-5 7-8 0-.4.4-.6.7-.2.2.3.3 1.4-.2 2.8-1 2.8-3.8 5.7-7 6.5-5.4 1.4-8.5-3.4-7-9.5 1.4-6 5.1-9.3 7.5-8.6 1.3.4 2.2 1 3 1.8" data-reactid="314"></path><path id="Fill-45" d="M146.5 10c1-2.1 1.4-4.5.7-4.9-1.1-.5-4 3-5 7.4l-.2.8c2.4.8 3.7-1.4 4.5-3.3m-1.1 10.6c3.5-.7 5.8-4.8 7-8 0-.5.4-.5.7-.2.2.3.4 1.5-.1 2.8a11 11 0 0 1-7.2 6.6c-5.4 1.4-8.5-3.5-7-9.6 1.4-6.2 5.2-9.4 7.6-8.7 1.2.4 2.1.9 3 1.6 1 .9 1.3 3.5 0 6.1-1.4 3-4 4.9-7.6 3.1-.4 4.3 1.3 6.7 3.6 6.3" data-reactid="315"></path></g></g></svg></a></li><li class="section-navigation__item section-navigation__item--strut" data-reactid="316"><a class="section-navigation__link" href="/strut" data-reactid="317"><svg viewBox="0 0 477.7 171.8" class="section-logo section-logo--strut section-navigation__item__section-logo" data-reactid="318"><path d="M15.4 166.4l-11.7 5.4H1.2L0 130.1h14.7l5.6 34.9c6.6 3.2 13 4.4 18.8 4.4 17.1 0 25.7-13.5 25.7-30.7 0-16-8.3-29.2-23.2-36.8C21.5 91.6 1.2 77.6 1.2 47.4 1.2 17.7 24 0 49.7 0c10 0 17.9 2 24 4.7L86.8 0h2.4v41.7H74.6L69.7 5.6a35 35 0 0 0-13.5-2.5C45.3 3.2 33 9.8 33 29.5c0 17.2 12.5 26.8 30.6 36.8 17.9 9.8 36.7 25.3 36.7 51.6 0 35.6-26.9 54-59.9 54a80 80 0 0 1-25-5.5m141.1-9.4c0 6.2 2.9 8.6 9.7 8.6 3.2 0 7.3-.5 12.1-1.2v2.5a100.3 100.3 0 0 1-31.6 4.9c-14.3 0-24.3-6.2-24.3-27.1V48.6h-9.7v-2.5l9.7-2.5 29.2-32.1h4.9V46h21.9v2.5h-21.9V157zm112.1-76.9c-9.8 0-22 1.2-31.8 3.7v83.6h19.6v2.5h-63.6v-2.5l9.8-2.5V49.4h-9.8v-2.5l36.7-2.5h4.9l2.4 36.9c4.9-19.7 18.4-36.9 31.8-36.9v35.7zm86.6-30.8h-9.9v-2.4l39.6-2.5h5v122.5h9.9v2.5l-37.2 2.5h-5l-2.5-19.6c-9.9 12.2-21.8 19.6-34.7 19.6-22.3 0-29.7-13.7-29.7-35.3V49.3h-9.9v-2.4l39.6-2.5h5v96.8c0 9.1 5 13.5 12.4 13.5 6.2 0 11.1-1.2 17.3-4.9V49.3zM455.8 157c0 6.2 2.9 8.6 9.7 8.6 3.2 0 7.3-.5 12.1-1.2v2.5a100.3 100.3 0 0 1-31.6 4.9c-14.3 0-24.3-6.2-24.3-27.1V48.6H412v-2.5l9.7-2.5 29.3-32h4.9v34.5h21.9v2.5h-21.9V157z" data-reactid="319"></path></svg></a></li><li class="section-navigation__item section-navigation__item--navigatingtrumpsamerica" data-reactid="320"><a class="section-navigation__link" href="/navigatingtrumpsamerica" data-reactid="321"><svg height="37" width="212" viewBox="0 0 212 37" class="section-logo section-logo--navigatingtrumpsamerica section-navigation__item__section-logo" data-reactid="322"><path class="navigating" d="M.1.2v10.6h1.7V3.9l8 7.6V.9H8.2v6.9zm12.7 10.6h1.7l1.3-2.4h4.7l1.1 2.4h1.9L18.2.2l-5.4 10.6zm5.4-7.2L19.8 7h-3.3l1.7-3.4zM26 .9l3 6.9L32.1.9h1.8L29 11.6 24.2.9zm10.8 9.9h1.6V.9h-1.6zm11.4-5.2h4.5V6c0 .7 0 1.4-.2 2-.2.5-.6 1-1 1.5-1 1-2.3 1.5-4 1.5-1.4 0-2.8-.5-3.9-1.5A4.8 4.8 0 0 1 42 6c0-1.5.5-2.7 1.7-3.7 1-1 2.4-1.5 4-1.5a6 6 0 0 1 2.5.4c.7.4 1.4.9 2 1.6l-1.1 1c-1-1-2-1.6-3.3-1.6-1.2 0-2.2.3-3 1-.8.8-1.1 1.7-1.1 2.8 0 1 .4 2 1.3 2.7.8.7 1.7 1 2.6 1 .9 0 1.6-.2 2.3-.7.6-.5 1-1.1 1-1.8h-2.7V5.6zM61.6 7L60 3.6 58.2 7h3.4zm.7 1.4h-4.7l-1.3 2.4h-1.8L60 .2l5.2 10.6h-1.8l-1.1-2.4zm8.2-6.1v8.5h-1.7V2.3h-2.5V.9H73v1.4zm5.5 8.5h1.6V.9H76zm5.7 0V.2l8.1 7.6V.9h1.6v10.6l-8-7.6v6.9zm19.6-5.2h4.6V6c0 .7-.1 1.4-.3 2a5.2 5.2 0 0 1-4.9 3c-1.5 0-2.9-.5-4-1.5A4.8 4.8 0 0 1 95.1 6c0-1.5.6-2.7 1.7-3.7 1-1 2.4-1.5 4-1.5a6 6 0 0 1 2.5.4c.7.4 1.4.9 2 1.6l-1.1 1c-1-1-2-1.6-3.3-1.6-1.2 0-2.2.3-3 1-.7.8-1.1 1.7-1.1 2.8 0 1 .4 2 1.3 2.7a4 4 0 0 0 2.7 1c.8 0 1.5-.2 2.2-.7.6-.5 1-1.1 1-1.8h-2.7V5.6z" data-reactid="323"></path><path class="trumps-america" d="M7.7 22.6V36H3.5V22.6H0v-3.8h11.1v3.8zm9.5 3.9h.8a3 3 0 0 0 1.9-.5c.4-.4.7-1 .7-1.6 0-.7-.3-1.2-.7-1.6a3 3 0 0 0-2-.5h-.7v4.2zm9.2 9.5h-5.2l-4-6.6V36H13V18.8h6.5a6 6 0 0 1 2.4.4 4.6 4.6 0 0 1 2.6 2.9c.3.6.4 1.3.4 2 0 1.3-.3 2.4-1 3.2-.5.8-1.4 1.4-2.5 1.7l5 7zm5.9-17.2v10.9c0 .5.2 1 .3 1.4.2.5.5.8.9 1 .4.3 1 .5 1.6.5.7 0 1.2-.2 1.6-.4.4-.3.7-.6.9-1l.3-1.5V18.8h4.2v10c0 2.7-.5 4.6-1.7 5.8-1.1 1.3-2.9 1.9-5.3 1.9s-4.2-.6-5.3-1.9c-1.2-1.2-1.8-3.1-1.8-5.8v-10h4.3zM44.8 36l2.8-17.2h4.1L55 28l3.2-9.2h4.1L65.1 36h-4.2l-1.4-9.9-3.8 10H54l-3.6-10-1.4 10zM72 26.7h1.3c1.6 0 2.4-.7 2.4-2.1 0-1.5-.8-2.2-2.4-2.2H72v4.3zm0 9.3h-4.3V18.8h6.7c1.9 0 3.3.5 4.2 1.5 1 1 1.5 2.4 1.5 4.3 0 1.8-.5 3.2-1.5 4.2s-2.3 1.5-4.2 1.5H72V36zm12.2-17.2h3.7l-4 7.6h-2.5zm13 4.4l-1.4-.9c-.4-.2-.9-.2-1.3-.2a2 2 0 0 0-1.3.4c-.4.2-.6.6-.6 1 0 .3.1.6.3.8l.7.5 1 .4 1 .3c1.3.5 2.3 1.2 3 2a5 5 0 0 1 1 3.1c0 1-.2 1.7-.5 2.4a5 5 0 0 1-1.1 2c-.6.5-1.2.9-2 1.2a9.4 9.4 0 0 1-8.3-1.5l1.8-3.7c.6.6 1.2 1 1.8 1.4.7.3 1.3.4 1.9.4.7 0 1.2-.2 1.5-.5.3-.3.5-.7.5-1.1l-.1-.7-.5-.5-.7-.5a25.2 25.2 0 0 0-2.8-1 5 5 0 0 1-1.4-1 4 4 0 0 1-1-1.3 6.4 6.4 0 0 1 0-4.4c.3-.7.7-1.3 1.2-1.8a5 5 0 0 1 1.7-1.2c.7-.2 1.5-.4 2.3-.4a10.7 10.7 0 0 1 5 1.4l-1.6 3.5zm19.1 6.4l-1.9-5.7-1.9 5.7h3.8zm1.1 3.4h-6l-1 3H106l6.1-17.2h4.6L123 36h-4.5l-1-3zm6.6 3l2.7-17.2h4.2l3.2 9.2 3.3-9.2h4.1l2.8 17.2h-4.2l-1.4-9.9-3.8 10h-1.7l-3.6-10-1.4 10zm32.1-13.4h-5v2.8h4.8v3.8h-4.8v3h5V36h-9.2V18.8h9.2zm7.3 3.9h.8a3 3 0 0 0 1.9-.5c.4-.4.6-1 .6-1.6 0-.7-.2-1.2-.6-1.6a3 3 0 0 0-2-.5h-.7v4.2zm9.2 9.5h-5.2l-4-6.6V36h-4.2V18.8h6.5a6 6 0 0 1 2.4.4 4.6 4.6 0 0 1 2.6 2.9c.2.6.4 1.3.4 2 0 1.3-.3 2.4-1 3.2-.5.8-1.4 1.4-2.6 1.7l5.1 7zm1.8 0h4.2V18.8h-4.2zm19.2-11.4a4.4 4.4 0 0 0-5.3-1.6 4.3 4.3 0 0 0-2.3 2.5c-.2.6-.4 1.2-.4 1.9s.2 1.3.4 1.9a4.3 4.3 0 0 0 2.3 2.5 4 4 0 0 0 1.7.4c1.3 0 2.6-.7 3.6-1.9v5.3l-.4.2-1.8.5a8.2 8.2 0 0 1-4.9-.5 7 7 0 0 1-2.7-1.9 9.4 9.4 0 0 1-1.9-10.2 8.5 8.5 0 0 1 7.8-5.4 11 11 0 0 1 3.9.9v5.4zm11.9 5l-2-5.7-1.8 5.7h3.8zm1 3.4h-6l-.9 3h-4.5l6.2-17.2h4.6L212 36h-4.4l-1-3z" data-reactid="324"></path></svg></a></li><li class="section-navigation__item section-navigation__item--thefutureisnow" data-reactid="325"><a class="section-navigation__link" href="/thefutureisnow" data-reactid="326"><svg viewBox="0 0 575.6 179.5" class="section-logo section-logo--thefutureisnow section-navigation__item__section-logo" data-reactid="327"><path d="M325.8 151.1c1.1 4.6 1.7 9.2 1.8 9.8.1-.6 1-6.5 1.9-9.8l11.9-46.7c.3-1.3 1-2.1 2.5-2.1h6.1c1.5 0 1.9.7 1.6 2.1l-18.2 72c-.3 1.5-1.2 2.1-2.7 2.1H324c-1.3 0-2.1-.8-2.5-2.1l-12-47.6c-.9-3.3-1.3-8-1.5-8.8-.1.8-.9 6.1-1.6 8.9l-12.1 47.5c-.3 1.5-1.1 2.1-2.6 2.1H285c-1.3 0-2.1-.8-2.5-2.1l-18.3-72c-.3-1.5.1-2.1 1.7-2.1h6.9c1.5 0 2.2.8 2.6 2.1l11.7 46.7c.8 3.3 1.8 8.8 1.8 8.8s.6-3.6 1.9-8.8l11.9-46.7c.3-1.3 1-2.1 2.5-2.1h6.4c1.6 0 2.2.8 2.6 2.1l11.6 46.7zm-82-30.7c0-6.1-4.5-9.8-14.6-9.8-10 0-14.5 3.7-14.5 9.8v39.9c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.6-3.7 14.6-9.8v-39.9zm-40.1-1.8c0-9.2 6.3-17.3 25.4-17.3 19.3 0 25.6 8.1 25.6 17.3v43.5c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3v-43.5zm-17.1 57.8c0 1.5-.4 2.1-2 2.1h-6.2c-1.1 0-1.6-.3-2-1l-26.3-46.2c-2.5-4.2-3.8-7.6-4-8.1v53.2c0 1.5-.6 2.1-2 2.1h-6.3c-1.5 0-2-.7-2-2.1v-72c0-1.5.6-2.1 2-2.1h6.3c.9 0 1.5.3 1.8.9l27 47.2c1.6 2.7 3.5 7.2 3.5 7.2v-53.2c0-1.5.7-2.1 2.1-2.1h6.2c1.6 0 2 .7 2 2.1v72zM85.2 120.1c0-6.1-3.7-9.5-13.6-9.5-9.9 0-13.6 3.5-13.6 9.5v2.2c0 5.2 3.4 6.6 5.7 7.5l20.4 7.7c6.7 2.6 12.3 7 12.3 15.3v9.3c0 9.2-6.4 17.3-25.1 17.3s-25.2-8.1-25.2-17.3v-6.5c0-1.6.7-2.2 2.1-2.2h6.6c1.5 0 2 .7 2 2.2v5c0 6.1 4.3 9.5 14.3 9.5s14.5-3.5 14.5-9.5v-5.3c0-5.6-5-7.5-9.4-9.2L57.4 139c-4.9-1.9-10-7-10-13.9v-6.4c0-9.2 5.8-17.3 24.1-17.3s24.3 8.1 24.3 17.3v4.9c0 1.5-.6 2.1-2 2.1h-6.6c-1.6 0-2-.7-2-2.1v-3.5zM30 176.3c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2v-71.8c0-1.6.6-2.2 2-2.2H28c1.6 0 2 .7 2 2.2v71.8zm503.9-100c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h38.3c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-29.5V32h27.5c1.6 0 2.2.6 2.2 2.1v4.8c0 1.5-.7 2.1-2.2 2.1h-27.5v26h30.7c1.5 0 2.1.4 2.1 2v5.2c0 1.6-.7 2.1-2.1 2.1h-39.5zm-57.7-67v27.5h13.9c10.1 0 14.6-3.6 14.6-9.8v-8c0-6.1-4.5-9.8-14.6-9.8h-13.9zm0 36.8V74c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h22.8c19.3 0 25.4 8.1 25.4 17.3V29c0 6.8-3.5 13-13.1 15.7l13.4 29.4c.6 1.3-.4 2.2-2 2.2h-6.7c-1.6 0-1.8-.9-2.5-2.2l-12.7-28h-15.8zm-68.6 12c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.7-3.7 14.7-9.8V2.2c0-1.6.6-2.2 2-2.2h6.8c1.6 0 2 .7 2 2.2v57.7c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3V2.2c0-1.6.7-2.2 2.1-2.2h6.8c1.5 0 2 .7 2 2.2v55.9zM384.2 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-17.9v64.7c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V9.3h-17.9c-1.6 0-2.1-.6-2.1-2.1v-5c0-1.6.6-2.1 2.1-2.1h46.7zM285 58.1c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.7-3.7 14.7-9.8V2.2c0-1.6.6-2.2 2-2.2h6.8c1.6 0 2 .7 2 2.2v57.7c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3V2.2c0-1.6.7-2.2 2.1-2.2h6.8c1.5 0 2 .7 2 2.2v55.9zM259.1 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-32.3V32h30.3c1.6 0 2.1.6 2.1 2.1v5.2c0 1.5-.6 2.1-2.1 2.1h-30.3v32.5c0 1.6-.4 2.2-2 2.2H218c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h41.1zM133.5 76.3c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h38.3c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-29.5V32h27.5c1.6 0 2.2.6 2.2 2.1v4.8c0 1.5-.7 2.1-2.2 2.1h-27.5v26H173c1.5 0 2.1.4 2.1 2v5.2c0 1.6-.7 2.1-2.1 2.1h-39.5zM73 31.8h29.1V2.2c0-1.6.6-2.2 2-2.2h6.9c1.5 0 2 .7 2 2.2V74c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V41H73v33c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2H71c1.6 0 2 .7 2 2.2v29.6zM49 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1H31v64.7c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V9.3h-18C.6 9.3 0 8.8 0 7.2v-5C0 .6.6 0 2.1 0H49z" data-reactid="328"></path></svg></a></li><li class="section-navigation__item section-navigation__item--themovement" data-reactid="329"><a class="section-navigation__link" href="/themovement" data-reactid="330"><svg viewBox="0 0 160 39" class="section-logo section-logo--themovement section-navigation__item__section-logo" data-reactid="331"><defs data-reactid="332"><path id="themovement-logo-svg__polygon" d="M0 38.8h164.4V.2H0z" data-reactid="333"></path></defs><g id="themovement-logo-svg" fill-rule="evenodd" data-reactid="334"><g id="themovement-logo-svg__group" data-reactid="335"><path class="words" id="themovement-logo-svg__fill1" d="M30 37.9h128.2V1.7H30z" data-reactid="336"></path><path class="words" id="themovement-logo-svg__fill2" d="M1.6 31h26V8h-26z" data-reactid="337"></path><path class="background" id="themovement-logo-svg__fill3" d="M35.9 19.9h.2v-1h-.5z" data-reactid="338"></path><path class="background" id="themovement-logo-svg__fill4" d="M51.2 16l.1-1-.4.5.1.1v.2l-.2.2v.7l.4-.2z" data-reactid="339"></path><g id="themovement-logo-svg__group2" data-reactid="340"><path class="background" id="themovement-logo-svg__fill5" d="M49.8 13.6H49v.4l.9.4c.3 0 .4 0 .4-.3h.2l.1.2c0 .2-.3.3-.8.4l-1-.3.2 1c.4 0 .6.2.6.5l.2.1v.2h-.2l.3.4.9-.7v-1c0-.8.1-1.6.4-2.2-.2.2-.3.5-.4 1l-1-.1z" data-reactid="341"></path><path class="background" id="themovement-logo-svg__fill7" d="M51.8 12.4V12a4 4 0 0 0-.6.8l.6-.3" data-reactid="342"></path><path class="background" id="themovement-logo-svg__fill9" d="M50.5 11.8l.5.2h.2l.1-.2c0-.2-.3-.4-1-.5l-.4.4v.1l.1.2.5-.2z" data-reactid="343"></path><path class="background" id="themovement-logo-svg__fill11" d="M49.9 13.1l.1-.1-.2-.3h-.3l-.2.1.3.3z" data-reactid="344"></path><path class="background" id="themovement-logo-svg__fill13" d="M56.4 13.4c-1.4 0-2 .7-2 2v13c0 1.3.7 2 1.8 2 1.3 0 2-.8 2.3-2.3V15.7c-.3-1.5-1-2.3-2-2.3" data-reactid="345"></path><path class="background" id="themovement-logo-svg__fill15" d="M85 19.2l-.1.2.8.5v-.2l-.5-.5z" data-reactid="346"></path><path class="background" id="themovement-logo-svg__fill17" d="M89.2 21.1l-.3-.6-.2.2h.2c0 .2-.1.3-.4.3v.4c.2 0 .3.1.3.3h.1c0-.4.1-.6.3-.6" data-reactid="347"></path><path class="background" id="themovement-logo-svg__fill19" d="M83.6 11.4h.3V11h-.2z" data-reactid="348"></path><path class="background" id="themovement-logo-svg__fill21" d="M97 25.4v.1l.5.3c0-.2 0-.4-.4-.4" data-reactid="349"></path><path class="background" id="themovement-logo-svg__fill23" d="M91.9.6h-.3.3z" data-reactid="350"></path><path class="background" id="themovement-logo-svg__fill25" d="M89.5 19.2h-.1l-.1.5h.2z" data-reactid="351"></path><path class="background" id="themovement-logo-svg__fill27" d="M99.8 19.8h.2v-1h-.4z" data-reactid="352"></path><path class="background" id="themovement-logo-svg__fill29" d="M131.3 25.8c0-.2-.2-.4-.5-.4h-.1v.1l.5.3h.1z" data-reactid="353"></path><path class="background" id="themovement-logo-svg__fill31" d="M118.7 19.2l-.1.2.8.5v-.2l-.5-.5z" data-reactid="354"></path><path class="background" id="themovement-logo-svg__fill33" d="M123.3 19.2h-.2l-.1.5h.3z" data-reactid="355"></path><path class="background" id="themovement-logo-svg__fill35" d="M125.6.6h-.2.2z" data-reactid="356"></path><path class="background" id="themovement-logo-svg__fill37" d="M117.3 11.4h.3V11h-.1z" data-reactid="357"></path><path class="background" id="themovement-logo-svg__fill39" d="M122.9 21.1l-.3-.6-.2.2h.2c0 .2 0 .3-.3.3l-.2.4c.3 0 .4.1.4.3h.1c0-.4.1-.6.3-.6" data-reactid="358"></path><path class="background" id="themovement-logo-svg__fill41" d="M160.7 26.2h.5V26h-.5z" data-reactid="359"></path><path class="background" id="themovement-logo-svg__fill43" d="M158.6 10.4l.4.5.2.1.1-.2-.7-.5z" data-reactid="360"></path><path class="background" id="themovement-logo-svg__fill45" d="M154.6 10.8h.2l.1-.5h-.2z" data-reactid="361"></path><path class="background" id="themovement-logo-svg__fill47" d="M148.9 26.4h-.2v.4z" data-reactid="362"></path><path class="background" id="themovement-logo-svg__fill49" d="M152.6 8h2.4v-.2h-6.5l4.1.1z" data-reactid="363"></path><path class="background" id="themovement-logo-svg__fill51" d="M162.8 20.4v-.2c0-.1-.1-.3-.5-.4l-.3.4v.2l.2.3h.4l.2-.3z" data-reactid="364"></path><path class="background" id="themovement-logo-svg__fill53" d="M163.6 29.4v.1h.5v-.1l-.2-.3z" data-reactid="365"></path><path class="background" id="themovement-logo-svg__fill55" d="M150.2 14.2V14h-.1c0 .3-.1.4-.4.4v.4c.2-.1.4-.3.5-.6" data-reactid="366"></path><path class="background" id="themovement-logo-svg__fill57" d="M164.2 18.6v.3l.2.2v-.2z" data-reactid="367"></path><path class="background" id="themovement-logo-svg__fill59" d="M162.5 22.4v.2h.1l.5-.1v-.2h-.2z" data-reactid="368"></path><path class="background" id="themovement-logo-svg__fill61" d="M160 19.2h.1l.2-.4h-.3z" data-reactid="369"></path><path class="background" id="themovement-logo-svg__fill63" d="M151.7 9.2h.2v-.4h-.2z" data-reactid="370"></path><path class="background" id="themovement-logo-svg__fill65" d="M155.6 9.3h-.3c0-.2.2-.2.4-.2l.1-.4c-.2 0-.3-.2-.3-.4h-.1c0 .4-.1.6-.3.6l.2.7.3-.3z" data-reactid="371"></path><path class="background" id="themovement-logo-svg__fill67" d="M149.8 25.9h-.2v.4h.1z" data-reactid="372"></path><path class="background" id="themovement-logo-svg__fill69" d="M151.5 29.3h.3v-.4h-.2z" data-reactid="373"></path><path class="background" id="themovement-logo-svg__fill71" d="M150 26.5l-.4-.1v.3l.4-.1z" data-reactid="374"></path><path class="background" id="themovement-logo-svg__fill73" d="M12.5 20.3v-.1l-.3-.3-.3.2v.2l.2.2h.2l.2-.2z" data-reactid="375"></path><path class="background" id="themovement-logo-svg__fill75" d="M12.3 21.6v.1h.1l.3-.1v-.1h-.2z" data-reactid="376"></path><path class="background" id="themovement-logo-svg__fill77" d="M0 11.6l.7.3v-.2H0" data-reactid="377"></path><path class="background" id="themovement-logo-svg__fill79" d="M11.1 24h.4v-.1h-.4z" data-reactid="378"></path><path class="background" id="themovement-logo-svg__fill81" d="M10.7 19.5h.1l.1-.2h-.2z" data-reactid="379"></path><path class="background" id="themovement-logo-svg__fill83" d="M.1 12l-.1.4.2.4h.1l-.1-.5.2-.3H.1z" data-reactid="380"></path><path class="background" id="themovement-logo-svg__fill85" d="M4.1 23.8H4v.3z" data-reactid="381"></path><path class="background" id="themovement-logo-svg__fill87" d="M5.3 13.1h.2v-.3h-.2z" data-reactid="382"></path><path class="background" id="themovement-logo-svg__fill89" d="M5.2 26h.2v-.2h-.2z" data-reactid="383"></path><path class="background" id="themovement-logo-svg__fill91" d="M13.3 19.3l.2.2v-.2l-.2-.2z" data-reactid="384"></path><path class="background" id="themovement-logo-svg__fill93" d="M7.8 13.2h-.1c0-.2 0-.2.2-.2l.1-.2c-.2 0-.2-.1-.2-.3h-.1c0 .3 0 .4-.2.4l.2.4.1-.1z" data-reactid="385"></path><path class="background" id="themovement-logo-svg__fill95" d="M4.4 16.3v-.1c0 .2-.2.2-.3.2v.3l.3-.4" data-reactid="386"></path><path class="background" id="themovement-logo-svg__fill97" d="M7.2 14.1h.1l.1-.3h-.2z" data-reactid="387"></path><path class="background" id="themovement-logo-svg__fill99" d="M4.3 24.2H4v.2l.3-.1z" data-reactid="388"></path><path class="background" id="themovement-logo-svg__fill101" d="M6 12.3h1.4v-.1H3.3h2.6z" data-reactid="389"></path><path class="background" id="themovement-logo-svg__fill103" d="M3.5 24.1h-.1v.3z" data-reactid="390"></path><path class="background" id="themovement-logo-svg__fill105" d="M17.4 28.7l-.1.1.1.1v.1l-.2.4.3.3h.1l.1-.9z" data-reactid="391"></path><mask id="themovement-logo-svg__mask" fill="#fff" data-reactid="392"><path d="M0 38.8h164.4V.2H0z" data-reactid="393"></path></mask><path class="background" id="themovement-logo-svg__fill107" d="M17 8h.3v-.1H17z" data-reactid="394"></path><path class="background" id="themovement-logo-svg__fill109" d="M17.8 28.9h-.1l.1.6z" data-reactid="395"></path><path class="background" id="themovement-logo-svg__fill110" d="M18.3 29.4v.3z" data-reactid="396"></path><path class="background" id="themovement-logo-svg__fill111" d="M16.9 29.6l-.1-.6.2-.2h-.2l-.2.1v.7z" data-reactid="397"></path><path class="background" id="themovement-logo-svg__fill112" d="M14.3 9.2h.2v-.1h-.2z" data-reactid="398"></path><path class="background" id="themovement-logo-svg__fill113" d="M12.5 9.8l.5.1h.2v-.2h-.6z" data-reactid="399"></path><path class="background" id="themovement-logo-svg__fill114" d="M13.3 10.6h.3v-.1h-.3z" data-reactid="400"></path><path class="background" id="themovement-logo-svg__fill115" d="M12.2 10h.3v-.1h-.3z" data-reactid="401"></path><path class="background" id="themovement-logo-svg__fill116" d="M29.4 23l-.6-.2.6.3" data-reactid="402"></path><path class="background" id="themovement-logo-svg__fill117" d="M22.4 19.5v.1l.4.3-.3-.4z" data-reactid="403"></path><path class="background" id="themovement-logo-svg__fill118" d="M29.7 23.2h-.2l.4.2c0-.2 0-.2-.2-.2" data-reactid="404"></path><path class="background" id="themovement-logo-svg__fill119" d="M28.9 11.2h.2L29 11l-.1.1z" data-reactid="405"></path><path class="background" id="themovement-logo-svg__fill120" d="M29.4 9.6l-.4-.1v.2h.4z" data-reactid="406"></path><path class="background" id="themovement-logo-svg__fill121" d="M29.2 8.7h-.1l-.1.2h.2z" data-reactid="407"></path><path class="background" id="themovement-logo-svg__fill122" d="M25.1 20.7l-.2-.4-.1.2h.1c0 .1 0 .2-.2.2v.2s.2 0 .2.2l.2-.4" data-reactid="408"></path><path class="background" id="themovement-logo-svg__fill123" d="M28.7 9.3v.1-.1l.2-.1V9h-.1v-.4h-.1v.6z" data-reactid="409"></path><path class="background" id="themovement-logo-svg__fill124" d="M25.4 19.5h-.1l-.1.4h.2z" data-reactid="410"></path><path class="background" id="themovement-logo-svg__fill125" d="M21.5 14.5h.2v-.2h-.1z" data-reactid="411"></path><path class="background" id="themovement-logo-svg__fill126" d="M26.9 7.6h-.2.2z" data-reactid="412"></path><path class="background" id="themovement-logo-svg__fill127" d="M28.8 9.9h.1v-.2h-.2v.1z" data-reactid="413"></path><path class="background" id="themovement-logo-svg__fill128" d="M157 34.7h-1.1l-.1-.1.4-.1h.7v.2zM144.6 7.2l7.5.4.4.2v-.1h4.4v3.6h-3.3l-.5.5v19.9h-3.6v-5h-.1v-.3h.1l-.4-.4v-.2l.4.1V11.8l-.5-.5h-3.3V7.8h2.7l-3.8-.2v-.4zM147 4l.5.3v.1h-.1c-.4 0-.5-.2-.5-.4h.1zm1.3.8V5h-.2c-.3 0-.4-.1-.4-.3l.6.1zm.3.3c.6.2 1 .3 1 .5h-.1l-1-.2V5zm1.1.4zm-.2 21.5h-.3c0 .4-.1.5-.5.5v-.6h-.1l-.1-.2.2-.1v-.2h.3c0 .3.2.5.5.5v.1zm-.8-1.4l.2.3h-.4v-.2h.2zm0-1.7h-.2l-.3-.2h.4v.2zm-.3 2.3l-.6-.1V26l.6-.1v.3zm0 1l-.3.3h-.1V27h.4zm-5.7 3.5h-4l-4-13.7h-.6v5l-.1.1h.1v.4l-.5-.1v.2l-.2.1h.7v8h-3.8v-5.5h.1v-1.5l3-1-3-.1v-.3h3V22h-3V6.7h4c.3 0 1.7 4.6 4 13.7h.5V6.7h3.8v24zm-12.4-7.4h.1l.3.2v.1h-.4v-.3zm-2.6-19.8h-.5v-.1l.4-.2v.3zm0 .5h-.2l.1-.4V4zm0 11.9h-.2v-.1l.2-.3v.4zm0 6.5h-1.8a2 2 0 0 1-.5-.2v.2h-2.3V22h2.2l.1.1V22h2.3v.3zm-1.7-1.2h.3v-.4h-.3v.4zm.7 10.7h-10V8.1h10v3.5h-6l-.5.5v5.6l.5.5h4.5v3.5h-4.6l-.4.5v5.6l.5.5h6v3.5zM116.1 4.3h.5V4h-.5v.2zM115 7.9l-.4.1h-.3l.5-.1h.2V8zm-.5 4.2v.7-.8h-1.2v-.4l.1.2v-.3l-.2-.2v-.1c.2-.6.4-1 .6-1l.4.4.3 1v.5zm-1.3-1.6v-.2h.2v.1l-.2.4v-.3zm0-.7h.1v.2-.2zm.1-5.7l.1.2.1-.1.2.6h.1v-.5l.1.3V5l.1 1 .1-.2v3.3-.2l-.1.2v-.2h-.3c-.2 0-.4.2-.5.6V4.1zm-2 27l-.4.8-2-.5-2.1.2-.4-.5V31h.4l.2.2h.2l-.4-1c.4 0 .6-.2.6-.5v-9.3h-.4l-.2 1.3.2.2c-.3.4-.5 1.4-.6 3v.3l.2.2-.9 2v.3l.2.3c-.2 1.1-.4 1.7-.6 1.7l.2.8-.5 1h-2.4l-.2.2c0-.8-.3-1.2-1-1.2V30l.6-.2c-.5-3.4-1-5.8-1.5-7.3h.4l-.4-.1-.2-.5h.5v-.6s-.2-.2-.2-.7v.2h-.2l.2.7-.3.3c-.2-.7-.5-1-.7-1V22h-3.3V7.8h3.7l1.5.3v.2h-.4l.4 1.3h-.2l.5 3.7h.2l.2-.7h-.2v-.3l.6.5c0 .5-.2.8-.6.8.4 3 .7 4.5 1 4.5h.3l-.2 1.2h.6v.3h-.6v1.2h.6l-.4.8v.7h.4l.5-2.7-.3-.8c.5 0 .8-1 1-3l-.3-.2c.3 0 .6-1.1.9-3.3h-.2l-.7-.7V11h.2v.5h.5l.8-3.8h4.6v22.8h.7v.5zM101 29.6v-.2l.2-.8h.2v.3l-.2.7h-.2zm.4 1.8l-.6-.5v-.5h.2c0 .5.1.7.4.7v.3zm-4.7-7.9v-.2l.1-.2.3.3v.1h-.4zm3.2 7.1l-.2.3c0 .3.2.5.6.5v.5h-.4l-.7-.5H99l-2.6.2-.2-1.5.2-1v-4h.4c0-.1-.1-.2-.4-.2v-1c1.8-.7 3-1 3.4-1.3h-3.4v-.3h3.3v.3h.2c.3.1.5.5.6 1l-.6-.5-.2 1.2v5l.2 1.3zm-4 1l-.6.3v-.3h-.4v-.2l.6-.3v.3h.5v.2zm-1-3l.3-.4h.2l-.5.6.3.3v.5h-.3v-1zM94 3.4h-.4v-.1L94 3v.3zm0 .5h-.1l.1-.4v.4zm0 12v-.5.4zm0 6.4h-1.7a2 2 0 0 1-.5-.2v.2h-2.3V22h2.2v.1-.1H94v.3zm-1.6-1.2h.3v-.4h-.3v.4zm.7 10.7H83V8.1h10v3.5h-6l-.5.5v5.6l.5.5h4.4v3.5H87l-.5.5v5.6l.5.5h6v3.5zM82.4 4.3h.5V4h-.5v.2zm-1.2 3.6L81 8h-.3l.5-.1h.1V8zm-.4 4.2v.7h-.1V12h-.5l.6-.5v.6zm-.6 16.5V28l.1.4v.3zm.4-19.5l-.1-.2-.2.2v-.5l.3.5zM80 6l.1-1 .2.8-.3.1.4.6V7h-.3V6zm.2-1.5v.2-.2zm.3 1.2zm0-1.3l.1.1-.1.2-.1-.4h.2zM74.7 31h-4.8l-4-22.7h3.4L72 25v.2h.5L75 8.3h3.4L74.6 31zM64 15l-.1.1h.1v.7h-.4l.2.2h.2v.9h-.3c-.4 0-.7-.4-1-1.3h.1c0-.3.1-.4.3-.4h.2l.2-.1v-.2l-.6.2c.1-.6.4-.9.9-.9h.2v.8zm-1.4-1.9l.1-.3h.2v.2l-.3.1c.2.3.4.4.6.4l-.3.1-.3-.2v-.3zm0-2.3l-.7.2-1-.3c0-.7.2-1.2.8-1.4h.5v.1c.7.4 1 1 1 2l-.1 1H63l-.6-1.1h.4V11l-.1-.2zm-.5 17c-.5 4.1-2.3 6.2-5.4 6.2-4-.4-6-2.1-6-5.2V16.7l-.5.3-.9-.3-.4-1.2v-3.7h.3l.3-.2-.3-.5-.3.1V9.5l.7-.4V9l.7.1v.2l-.1.1v.3c.9.7 1.4 1.4 1.5 2.2 1-1.2 2.6-1.9 5-2.1 3.1 0 5 2 5.4 6.2v11.8zm-14.7 3.3l-.4.8-2-.5-2.1.2-.5-.5V31h.5l.2.2h.2l-.4-1c.4 0 .6-.2.6-.5v-9.3h-.4l-.2 1.3.2.2a8 8 0 0 0-.7 3v.3l.2.2-.8 2v.3l.2.3c-.2 1.1-.4 1.7-.7 1.7l.2.8-.4 1h-2.4l-.2.2c0-.8-.4-1.2-1.1-1.2V30l.6-.2c-.9-6-1.7-9-2.4-9v1.7c.5 0 .8.3 1 1l-.7-.5-.3 1.2v5l.3 1.3-.3.3c0 .3.3.5.7.5v.5h-.4l-.7-.5H35l-2.6.2-.3-1.5.3-1v-7.4h.2-.2v-.4h.2V21l-.1-.4h-.1V7.9H36l1.5.3v.2h-.4l.4 1.3h-.2l.4 3.7h.2l.3-.7H38v-.3l.7.5c0 .5-.2.8-.7.8.4 3 .8 4.5 1.1 4.5h.3l-.3 1.2h.7v.3h-.7v1.2h.7l-.4.8v.7h.4l.4-2.7-.2-.8c.4 0 .7-1 .9-3l-.2-.2c.3 0 .6-1.1.8-3.3h-.2l-.6-.7V11h.2v.5h.4l.9-3.8h4.6v22.8h.6v.5zM37 29.6v-.2l.2-.8h.2v.3l-.2.7H37zm.4 1.8l-.7-.5v-.5h.3c0 .5.1.7.4.7v.3zm-5.5.2l-.6.3v-.3h-.5v-.2l.7-.3v.3h.4v.2zm-1-3l.2-.4h.2l-.4.6.2.3v.5H31v-1zm1.5-7.8v.3-.3zm21-11.9l-.2.2c-.4 0-.7 0-.9-.2h1.1zm10.2 3.8v.2h-.5v-.1h.1v-.3H63h.1c.3 0 .5.1.5.2zm-35-3.3c0-.2-.2-.3-.4-.3h.2c0-.3 0-.4.2-.4v.7zm-.2 7.7c-.2 0-.2 0-.2.2H28c0-.3.2-.4.4-.5v.3zm0 4.4h-1.3l-.4-.1h-1.4 3.1v.1zm-1.3-.8h.2v-.2H27v.2zm.5 7H21V12.3h6.5v2.3h-4l-.2.3v3.5l.3.4h2.9V21h-2.9l-.3.4V25l.3.4h3.9v2.2zM20.7 9.8h.3-.3zm7.8-.3l-.1.1H28v-.3h.1l.3.2zm-.6-.3l.2-.1h.1v.1H28zm-7.9 3h-.4l.3-.1h.1zm-1.7 17.6v-.2l-.2-.2v-.1h.2v-.9h.1V30zm-.3 0h-.2v-.4l-.2.2v.2h-1v-1h.2l.9-.3v.2-.2h.4v1.3zm-1.6 0l-.1-1h.2v1zm-.3 0h-4.6l4.7-1v1zm-5.6-2.3v-15H13v6l.4.4h2.2l.4-.3v-6.1h2.4v15H16v-6l-.4-.4h-2.2l-.4.4v6h-2.4zM10 9.3h.5s.2 0 .3.2c-.6 0-.8-.1-.8-.2zm0 .3h-.4.4zm0 .7h-.4v.1l.2.2h-.2l.2.2h-.2v-1h.1v.3h.3v.2zm-.3 21.2zm0-22.1zm.2-.6h.6l.2.1h-.8zm.6-.4v-.1h.4-.1v.1h1l-.2-.1h.4c0-.2.3-.2 1.2-.2l-1 .1v.2h.4l-1 .1h-1.2.1zm2.1.3h.4-.4zm-.6.1l.2-.1h.1v.1H12zM11 9h.6-.6zm1 .2v.1h-1.2H12zm-.9 1.2h-.3.2zm2.7.5h-.4.4zm-.2-2h.3l.2.1h2.1l.3-.1h.3l-.4.3h.1-.2a2 2 0 0 0-1-.2h.2c0 .1 0 .2.2.2v.1h-.6c-.5 0-1.1 0-1.7.2l.2.2h.4l-.6.1c.2 0 .3.2.3.3H15v.1l-.4.1H14c0-.1 0-.2-.2-.2l-.3.1h.3l-.2.2h.3c0 .2-.5.3-1.1.3h-1.6l.3-.1h.4-.5v-.1c.7 0 1-.1 1-.2l.8-.1V10h-.6.4c0 .2-.2.2-.2.2h-1.1l-1.2-.1.4-.2-.4-.2h.8l.5-.1-.3-.1 1-.3h-.4V9l1.4-.2zm.5-.4h.2l-.1.1H14v-.1zm1 .2h.3v.1H15zm1.4.8v-.1zm.1.1H16h.7zm-.8.1l-1.6.3H14v-.1l.4-.1v-.1l.7-.1h.7v.1zm-.8.5h.4-.4zm1 .5l-.9.2c0-.1.2-.2.6-.2h.2zM9 29.3l-2-.2H5.5V29h2.4l1.2-.1v.4zm-.3.2H8v-.1h.7zm0-15h-2l-.4.3v12.7H4v-3.4l-.3-.2v-.1H4v-9l-.3-.3H1.6v-2.3h1.7L.8 12v-.2l4.8.2h3.2v2.4zM4 24.5h-.1c0 .2-.2.3-.4.3v-.4l-.1-.1v-.2h.3c0 .2.1.3.3.3zm-.5-1l.1.2h-.2v-.1zm0-1h-.1l-.2-.1h.3zM3.2 24l-.4-.1v-.1h.4v.2zm0 .6l-.2.2v-.2h.2zM2.3 9.7l.3.2c-.3 0-.4 0-.4-.2h.1zm.9.5v.1H3c-.1 0-.2 0-.2-.2l.4.1zm.1.2c.4 0 .6.2.7.3l-.7-.1v-.2zm.8.3zm155.6 24s-.3-.2-1-.2l-4.3-.4v.1l-2.5-.2.6-.2h.1v.1h3.2l2.2-.1 1.2-.1.2.1h.1l.1-.1v.1l.2-.2v-.3l-.2-.2-14.7.1v-.6l.2.2h13.3l.5-.5v-8.7l-.5-2.7V3.3l.5-.8V1.1l-.5-.5H145l-.5.5-.2-.3h-15.8V.5l-.4.3-.1-.2-.2.2c0-.1-.8-.2-2.2-.2V1h-.2V.7H115v.7l-.5 1.5v.2l.2-.2v.3l-.4 1v.6l-.3-.5c0-1.2.1-1.8.2-1.8V.9h-.1v.3l-.1-.1h-.1v.1-.1h-.1v.3h.1v.3c-.1 0-.2-.2-.2-.6l-.3.6v-.5l.2-.2V.9h-.5V1l.1.1v.4l-.8-.4H94.7V.6l-.3.3-.1-.2-.3.2c0-.1-.7-.2-2.1-.2V1h-.3V.7H81.3v.4l-.5.1-.4-.3v.3h-.1v-.1h-.1v.1l-.1-.1v.5l-.2-.5-.2.6v-.5l.1-.2V.9h-.4v.6l.1.7-.1-.5h-.1v1.1V1L79 .7h-2.8l-.8-.2-.8.3h-.8l-.2.2V.7l-.7.1-.3-.1v.1h-1.2L70.2.7h-1.7v.1L68 .6l-.5-.1-.6-.3v.1c-.3 0-.6.1-.8.3h-.4l-.4.2h-2.2l-2 .2-.4-.2h-.1l-.2.2-1.1-.2h-.7l-.1.2-.1-.2h-1.2l-1.8.2-1.7-.2-1.1.2-.5-.2-.4.2-.5-.2h-.6L50 1V.8l-.5.2h-19l-.2.2h-1.6v6.3l-.2.2h-.3l-1.4-.1v.2h-.1v-.2H20v.5c0 .1 0 .4-.3 1h.1v.1l-.2.6v.4l-.2-.3.1-1.1v-1V8h-.1v-.1h-.1v.4l-.1-.4-.2.4v-.4h.1v-.2h-.3v.5l.1.4-.1-.3v.6l-.1.2v.2l.3.6.2.3V10l.1.2v.2l.1.7h.1v2-.1.1l-.1-.1h-.2c-.2 0-.3.4-.5 1v.3l.2-.7-.1.7.1-.4v.7l.1.3v-.2l-.1-.2.3-.6.3.2.2.6v.8-.5h-.8l-.1 1.4v.7l-.1 7.7h.5l.2.6-.5 2c0 1.2 0 1.8-.2 1.8v.4-18.4l-.3-.3h-2l1.2-.4h.6-1.4c.8 0 1.4-.2 1.6-.4v-.2l-.7.1h-.1c0 .1-.2.2-.5.2h-1.4l.3-.1h1l1.4-.8h-.6c.2 0 .4 0 .6-.2V7.9l-1 .2-.2.1v.1h.1-.6v.1h.2-.4l.3.3h-.5v-.2h-1.1v-.1h.7v-.1h-.7v-.1l.9-.1v-.2h-.6V8l-.5.1h-.3c-.4 0-.5.1-.5.2h-.5l.1-.2h.5L14 8h-.4l-.3-.1h-1.7V8h.1l-.5.2V8H10l-.3-.3H1L.7 8v20l.3.3h8v.2H.8c-.1 0-.2.3-.2.8v1.5l.1.7h1.8v-.7c.5-.1.8-.5.8-1l.2.1v.3c0 .5 0 .8.2.8v.2l.5-.1.4.1h.1v-2h3v.2H5.1v1.8c.5 0 1 .2 1.3.3.2 0 .2 0 .3-.3h.4v.2H8c0 .2 0 .3.2.3l.1-.2.2.2.5-.4h.2v.5l.2.2h1.1l7.7-1.8c.1 0 .2-.1.3-.5v-1l.2 1.3v1h9.6l-.1 7.6.2.2h20v-.1h16l.2-.3h14.7v.1h14.9l.2.3h18l.4-.6.2-10.8h.8l.3 1-.8 2.9c0 2-.1 2.9-.4 2.9v4l.1.3h14.8l.4.4h16.4l.2-.2v-1h.1l.7.1h1.8V37l-.1-.2c1-.2 1.4-.8 1.3-1.6l.3.2v.4c0 .9 0 1.3.3 1.3v.3l.8-.2.6.2h.2v-.1l-.1-.2v-1.9l.2-.1-.1-.7 4.7.2h-1.1l-.7.1h-.1l-.1-.1-.3.1-.7-.1c-.8 0-1.1.2-1.1.3v2.6c.9.1 1.5.3 2 .6h.2l.3-.5h.6l.1.3.5-.1h.3l.2.2h.1l.1-.1h.2c0 .2 0 .3.2.3l.3-.2.2.2c.5-.2.8-.3.8-.5l.8.2.4-.2.4.1h.5l.2-.2v-2.8z" data-reactid="414"></path></g></g></g></svg></a></li><li class="section-navigation__item section-navigation__item--multiplayer" data-reactid="415"><a class="section-navigation__link" href="/multiplayer" data-reactid="416"><svg height="48" width="120" fill="currentColor" viewBox="0 0 120 48" class="section-logo section-logo--multiplayer section-navigation__item__section-logo" data-reactid="417"><g id="multiplayer-logo-svg" fill-rule="evenodd" data-reactid="418"><path id="Fill-1" d="M111 38h-6.8c-.2 0-.3 0-.3.3V47h2c.8 0 1.1-.4 1.1-1.1v-5.3c0-.2.1-.3.4-.3h2.2c.3 0 .5 0 .6.3l2.3 5.5c.3.6.7.9 1.3.9h2.4l-3.5-8.3c-.3-.7-.6-.9-1.7-.9zm8.8 7.9l-3-7.1c-.2-.4-.2-.7 0-1l1.4-1.2c1-1 1.3-1.5 1.3-3v-2.9c0-1.2-.3-2-1.3-3l-1.2-1.3a4 4 0 0 0-3.3-1.3H101c-.7 0-1 .3-1 1V46c0 .7.3 1 1 1h2.1V28.4c0-.7.3-1 1-1h8.2c1.2 0 1.7.2 2.4 1l.8.7c.7.7.9 1.3.9 2.4v1.2c0 1.1-.2 1.7-.9 2.4l-2.2 2.2c-.2.2-.3.3-.2.6l4 9.3h1.9c.8 0 1-.5.8-1.2zM107 34.6c0 .3.1.4.4.4h3.5c.4 0 .6-.1 1-.4l.1-.2c.3-.3.4-.5.4-1v-1.6c0-.4 0-.6-.4-.9l-.2-.2c-.3-.3-.5-.4-1-.4h-3.4c-.3 0-.4.1-.4.3v4zm-3.1 2.2v-8.4c0-.2 0-.3.3-.3h8c1 0 1.4.1 2 .6l.8 1c.4.4.6.8.6 1.8v1c0 1-.2 1.4-.6 1.9l-2.2 2.1c-.5.5-.8.7-1.8.7h-6.8c-.2 0-.3-.1-.3-.4zm-20-8.1v6.6c0 .2 0 .3.3.3h11.2v-1.3c0-.7-.3-1-1-1h-7c-.3 0-.4-.2-.4-.4v-1.6c0-.2.1-.3.3-.3h8.4c.7 0 1-.4 1-1.1v-1.5H84.3c-.3 0-.3 0-.3.3zm11.8 12.5h-8.4c-.2 0-.3-.1-.3-.4v-1.7c0-.3.1-.4.3-.4h7c.8 0 1.1-.3 1.1-1v-1.3H84.2c-.3 0-.3 0-.3.3v6.7c0 .2 0 .3.3.3h12.6v-1.4c0-.8-.4-1.1-1.1-1.1zm0-16.1H81c-.7 0-1 .3-1 1V46c0 .7.3 1 1 1h14.7c.7 0 1-.3 1-1v-1.5H84.2c-.7 0-1-.3-1-1V28.6c0-.7.3-1 1-1h12.7v-1.4c0-.8-.4-1.1-1.1-1.1zm-23.8 0c-.8 0-1.2.2-1.5 1.2l-2.5 6.3c-.1.2-.3.2-.4 0l-2.4-6.3c-.4-1-.8-1.2-1.6-1.2H61l6.3 13.7c.1.2.3.2.4 0L74 25.1h-2zm-11.6 0h-1.9c-.8 0-1.1.5-.8 1.2l6 13c.3 1 .4 1.4.4 2.6v4c0 .8.4 1.2 1.1 1.2h2.1v-6.2c0-.6 0-.9-.3-1.4l-6.6-14.4zm16.5 0h-1.9l-6.7 14.4A3 3 0 0 0 68 41v6.2h2c.8 0 1.1-.4 1.1-1.1V42a5 5 0 0 1 .5-2.6l6-13c.3-.7 0-1.2-.8-1.2zM46.6 37.4h2.7c.2 0 .3-.1.3-.3L48 30.5c0-.2-.3-.2-.3 0L46.3 37c0 .2 0 .3.3.3zM43 39.7c-.2 0-.3 0-.2-.3l2.5-10.7c0-.2.2-.3.4-.3h4.4c.2 0 .3 0 .3.3L53 39.4c0 .2 0 .3-.3.3H43zm10.7-13.3c-.3-1-.7-1.3-2-1.3h-7.6c-1.3 0-1.8.3-2 1.3l-4.6 19.4c-.2.7 0 1.3 1 1.3h1.7l4.4-18.5c.1-.7.4-1 1.2-1H50c.8 0 1 .3 1.2 1L55.7 47h1.7c.9 0 1.2-.6 1-1.3l-4.6-19.4zM53 40.5H43c-.3 0-.4.1-.4.3L41 47.1h2c.9 0 1.2-.3 1.4-1.3l.6-2.6c0-.2.1-.3.4-.3h5c.2 0 .3 0 .3.3l.6 2.6c.2 1 .5 1.3 1.3 1.3H55l-1.5-6.3c0-.2-.1-.3-.4-.3zm-17.7.7h-6.7c-.2 0-.3-.1-.3-.4V1.1c0-.8-.3-1.1-1-1.1h-5.9c-.8 0-1.2.2-1.6 1l-3 6.3c-.1.2-.3.2-.4 0l-3-6.3c-.4-.8-.8-1-1.6-1H6c-.8 0-1.1.3-1.1 1.1v19.8c0 .8.3 1.1 1 1.1h2V3.6c0-.8.3-1 1-1h1.8c.7 0 1 .1 1.3.7l4.1 8.5c.2.4.3.5.5.5s.2-.1.5-.5l4.1-8.5c.3-.6.6-.8 1.3-.8h1.7c.8 0 1 .3 1 1v39.9c0 .2.1.3.4.3h10.8v-1.4c0-.8-.3-1.1-1-1.1zm-10.9 2.3V3.6c0-.2 0-.3-.3-.3h-1.6c-.4 0-.4.1-.6.4l-4.1 8.4c-.5 1-.8 1.2-1.2 1.2-.4 0-.7-.2-1.2-1.2l-4.1-8.4c-.2-.3-.3-.4-.6-.4H9.1c-.3 0-.4.1-.4.3V22h2c.8 0 1.1-.3 1.1-1V10.5c0-.3.3-.3.4-.1l3.1 6.6c.3.5.6.7 1.1.7h.4c.5 0 .8-.2 1-.7l3.2-6.6c.1-.2.4-.2.4 0V46c0 .7.3 1 1 1h13c.7 0 1-.3 1-1v-1.5h-11c-.7 0-1-.3-1-1zM7.1 35c0 .2 0 .3.3.3h2.7c.5 0 .7-.1 1-.4l.2-.2c.3-.3.4-.5.4-.9v-2c0-.4-.1-.6-.4-.9l-.2-.2c-.3-.3-.5-.4-1-.4H7.4c-.2 0-.3.1-.3.3V35zm-3.2 2.2v-8.8c0-.2.1-.3.4-.3H11c1.3 0 1.7.2 2.5 1l.3.3c.7.7 1 1.2 1 2.4v2c0 1.2-.3 1.7-1 2.4l-.3.3c-.8.8-1.2 1-2.5 1H4.3c-.3 0-.4 0-.4-.3zm12.3-10.8a4 4 0 0 0-3.2-1.3H1.1c-.8 0-1.1.3-1.1 1V46c0 .7.3 1 1.1 1h2V28.4c0-.7.3-1 1.1-1h7c1.4 0 2 .3 3 1.2l.2.3c1 .9 1.2 1.6 1.2 3v2c0 1.3-.3 2.1-1.2 3l-.2.2c-1 1-1.6 1.3-3 1.3h-7c-.2 0-.3 0-.3.3v8.5h2c.9 0 1.2-.4 1.2-1.1v-5.2c0-.2 0-.3.3-.3H13a4 4 0 0 0 3.2-1.4l1.3-1.2c1-1 1.3-1.8 1.3-3v-4.2c0-1.2-.3-2-1.3-3l-1.3-1.3zM90.3 22h2V0h-2c-.7 0-1 .3-1 1.1v19.8c0 .8.3 1.1 1 1.1zm6-1V1c0-.8-.3-1.1-1-1.1h-2.1v22h2c.8 0 1.1-.3 1.1-1zM69 6h4.3c.3 0 .4 0 .4.2V21c0 .8.3 1.1 1 1.1h2.1V3.6c0-.2 0-.3-.3-.3h-8.6v1.5c0 .8.3 1.1 1.1 1.1zm11.8 15V6.1c0-.2 0-.3.3-.3h4.3c.8 0 1.1-.3 1.1-1V3.2H78c-.2 0-.3.1-.3.3V22h2c.8 0 1.2-.3 1.2-1zm5.7-20c0-.8-.3-1.1-1-1.1H69c-.8 0-1.1.3-1.1 1.1v1.4h18.6V1.1zM57.8 18.7h10.9v-1.5c0-.7-.4-1.1-1.1-1.1H61c-.3 0-.4 0-.4-.3V1c0-.8-.3-1.1-1-1.1h-2.1v18.3c0 .3 0 .4.3.4zM54.6 22h13c.7 0 1-.3 1-1v-1.6H57.8c-.7 0-1-.2-1-1V0h-2c-.8 0-1.2.3-1.2 1.1v19.8c0 .8.4 1.1 1.1 1.1zM35 20.6a4 4 0 0 0 3 1.4h5.6a4 4 0 0 0 3.3-1.4l2-2a4 4 0 0 0 1.4-3.3V1.1c.1-.8-.3-1.1-1-1.1h-2v14.4c0 1.3-.4 2-1.2 2.9l-1 .9c-.8.9-1.5 1.2-2.9 1.2h-2.5c-1.4 0-2-.3-3-1.2l-.9-.9a3.6 3.6 0 0 1-1.2-3V0h-2c-.8 0-1.1.3-1.1 1.1v14.2a4 4 0 0 0 1.3 3.2l2 2.1zm1.4-3.9c-.7-.7-.9-1.2-.9-2.5V0h2c.8 0 1.2.3 1.2 1.1v13c0 .4 0 .7.5 1l.3.4c.4.4.7.5 1.2.5h.6c.6 0 .9 0 1.2-.5l.4-.3c.4-.4.5-.7.5-1.2V1.1c0-.8.3-1.1 1-1.1h2.1v14.2c0 1.3-.1 1.8-.8 2.5l-1 1c-.8.8-1.2 1-2.5 1h-2.3c-1.3 0-1.7-.2-2.5-1l-1-1z" data-reactid="419"></path></g></svg></a></li><li class="section-navigation__item section-navigation__item--hype" data-reactid="420"><a class="section-navigation__link" href="/hype" data-reactid="421"><svg height="32" width="104" viewBox="0 0 104 32" class="section-logo section-logo--hype section-navigation__item__section-logo" data-reactid="422"><defs data-reactid="423"><path id="hype-logo-svg__polygon" d="M103.3 0H0v31.5h103.3V0z" data-reactid="424"></path></defs><g id="hype-logo-svg" data-reactid="425"><g id="hype-logo-svg__inner" data-reactid="426"><mask id="hype-logo-svg__mask" fill="#fff" data-reactid="427"><path d="M103.3 0H0v31.5h103.3V0z" data-reactid="428"></path></mask><path id="Fill-1" d="M68.1 15.6h-2.7v-7h2.8c2 0 3.2 1.6 3.2 3.5s-1.3 3.5-3.3 3.5zm35.2-7.4V0h-23v4.3A12 12 0 0 0 71 0H47.1l-3.7 10L40 0H18.2v11h-6.7V0H0v31.5h11.5V20.8h6.7v10.7h11.4V6.8l6.8 14.4-5 10.3h13l9.5-19.2v19.2h11.5v-7.3h5.5c4 0 7.4-1.7 9.5-4.3v11.6h23v-8.2H91.8v-3.5h11.4V12H92V8.2h11.4z" data-reactid="429"></path></g></g></svg></a></li></ul></div></div><div class="footer__company-links" data-reactid="430"><h4 class="footer__company-links__title" data-reactid="431">Company</h4><div class="company-links company-links--row" data-reactid="432"><li class="company-link company-link--row" data-reactid="433"><a class="company-link__url company-link__url--row" href="/about" data-reactid="434"><p class="company-link__label company-link__label--row" data-reactid="435">About</p></a></li><li class="company-link company-link--row" data-reactid="436"><a class="company-link__url company-link__url--row" href="https://mic.com/articles/169542/send-confidential-tips-to-mic" data-reactid="437"><p class="company-link__label company-link__label--row" data-reactid="438">Tips</p></a></li><li class="company-link company-link--row" data-reactid="439"><a class="company-link__url company-link__url--row" href="/jobs" data-reactid="440"><p class="company-link__label company-link__label--row" data-reactid="441">Jobs</p></a></li><li class="company-link company-link--row" data-reactid="442"><a class="company-link__url company-link__url--row" href="/topic/policies" data-reactid="443"><p class="company-link__label company-link__label--row" data-reactid="444">Policies</p></a></li><li class="company-link company-link--row" data-reactid="445"><a class="company-link__url company-link__url--row" href="/editorial-standards" data-reactid="446"><p class="company-link__label company-link__label--row" data-reactid="447">Editorial Standards</p></a></li><li class="company-link company-link--row" data-reactid="448"><a class="company-link__url company-link__url--row" href="https://docs.google.com/a/mic.com/document/d/1qax7apjliQwx0DE5DK5Nt2HRjNlMHrhamcEH6tnZ-ic/edit?usp=sharing" data-reactid="449"><p class="company-link__label company-link__label--row" data-reactid="450">Style Guide</p></a></li><li class="company-link company-link--row" data-reactid="451"><a class="company-link__url company-link__url--row" href="/articles/185864/" data-reactid="452"><p class="company-link__label company-link__label--row" data-reactid="453">Masthead</p></a></li><li class="company-link company-link--row" data-reactid="454"><a class="company-link__url company-link__url--row" href="/archive" data-reactid="455"><p class="company-link__label company-link__label--row" data-reactid="456">Archive</p></a></li><li class="company-link company-link--row" data-reactid="457"><a class="company-link__url company-link__url--row" href="/topic" data-reactid="458"><p class="company-link__label company-link__label--row" data-reactid="459">Topics</p></a></li><li class="company-link company-link--row" data-reactid="460"><a class="company-link__url company-link__url--row" href="/about/contact-us" data-reactid="461"><p class="company-link__label company-link__label--row" data-reactid="462">Contact</p></a></li></div></div></div><div class="footer__right-col" data-reactid="463"><div class="footer__newsletter" data-reactid="464"><div class="newsletter-signup newsletter-signup--mic newsletter-signup--footer-layout newsletter-signup--dark-theme" data-reactid="465"><div class="newsletter-signup__header newsletter-signup__header--mic" data-reactid="466"><h2 class="sub-heading sub-heading--small sub-heading--white" data-reactid="467">Stay Updated</h2></div><div class="newsletter-signup__block" data-reactid="468"><div class="newsletter-signup___logo" data-reactid="469"><svg viewBox="0 0 1116 235" class="mic-daily-logo" preserveAspectRatio="xMinYMin" data-reactid="470"><defs data-reactid="471"><path id="mic-daily-logo__polygon" d="M0 234.4h476V0H0z" data-reactid="472"></path></defs><g id="mic-daily-logo-svg" fill-rule="evenodd" data-reactid="473"><g id="mic-daily-logo-svg--group1" data-reactid="474"><g id="mic-daily-logo-svg--group2" data-reactid="475"><mask id="mic-daily-logo-svg--mask2" fill="#fff" data-reactid="476"><path d="M0 234.4h476V0H0z" data-reactid="477"></path></mask><path class="mic-daily-logo__mic--path" id="Fill-1" d="M0 231.5h47.5l15.2-104.3L95 231.5h41.6l32.2-104.3 15.3 104.3h47.5l-30-201.6h-47.4L116 160.6 77.4 29.9H29.9L0 231.5zm255.6 0H303V77.4h-65.7v47.4h18.2v106.7zm148.3 3a79.7 79.7 0 0 0 72.1-45.2L436.1 170a36.2 36.2 0 0 1-32.2 19.9 35.5 35.5 0 1 1 0-71c14 0 26.4 8.3 32.2 20l39.9-19.3a79.7 79.7 0 0 0-72.1-45.2 80 80 0 1 0 0 160zM279 62a30.6 30.6 0 0 0 31.1-31 31 31 0 0 0-31-31.1A31.3 31.3 0 0 0 248 31c0 17.6 14 31.1 31 31.1z" fill="#0BE6AF" data-reactid="478"></path></g><path class="mic-daily-logo__daily--path" d="M515 76h57c51.3 0 80.5 37.9 80.5 77.5S623.5 231 572 231h-57V76zm55.1 31H551v93h19a45 45 0 0 0 45.9-46.5c0-24-16.9-46.5-45.9-46.5zm181 77l-18.7-63.7-19 63.8H751zm53.8 47h-39l-6-18.8h-55.1l-6 18.8h-38.3l55.3-155h33l56 155zm15.7 0h36.3V76h-36.3v155zm101.8-31V76h-35.8v155h79.9v-31h-44zm193.3-124h-39.6l-28.3 60.9-33-60.9h-41.9l55 96.8-28.6 58.2h39.6l76.8-155z" data-reactid="479"></path></g></g></svg></div><div class="newsletter-signup__form-section" data-reactid="480"><div class="newsletter-signup__copy newsletter-signup__copy--mic" data-reactid="481">Get the story to fuel your conversation today.</div><form class="newsletter-signup__form newsletter-signup__form--layout-footer newsletter-signup__form--section-mic" data-reactid="482"><div class="newsletter-signup__form__interface" data-reactid="483"><input type="text" placeholder="Enter your email address" class="input input--layout-footer fs-hide" value="" data-reactid="484"/><div class="button-container" data-reactid="485"><button class="button newsletter-signup__form-button button--short" data-reactid="486"><span class="button__text" data-reactid="487">Subscribe</span></button></div></div></form></div></div></div></div><div class="footer__social-links" data-reactid="488"><h4 class="footer__social-links__title" data-reactid="489">Connect with mic</h4><div class="social-links" data-reactid="490"><a href="https://www.facebook.com/MicMedia" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="491"><svg viewBox="0 0 18 18" class="social-icon" data-reactid="492"><path d="M1 0h16c.6 0 1 .4 1 1v16a1 1 0 0 1-1 1H1a1 1 0 0 1-1-1V1c0-.6.4-1 1-1zm11.4 18v-7h2.4l.3-2.7h-2.7V6.6c0-.8.2-1.3 1.4-1.3h1.4V2.8a19.2 19.2 0 0 0-2.1 0c-2 0-3.5 1.2-3.5 3.5v2H7.3V11h2.3v7h2.8z" data-reactid="493"></path></svg></a><a href="https://twitter.com/mic" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="494"><svg viewBox="0 0 25 20" class="social-icon" data-reactid="495"><path d="M7.8 20c9.5 0 14.6-7.7 14.6-14.4V5c1-.7 2-1.6 2.6-2.6a10.6 10.6 0 0 1-3 .8A5 5 0 0 0 24.4.4c-1 .5-2 1-3.2 1.2A5.1 5.1 0 0 0 17.3 0a5 5 0 0 0-5 6.2A14.6 14.6 0 0 1 1.7.9 5 5 0 0 0 1 3.5a5 5 0 0 0 2.3 4.2A5.1 5.1 0 0 1 1 7a5 5 0 0 0 4.1 5 5.2 5.2 0 0 1-2.3.1c.7 2 2.6 3.5 4.8 3.5a10.4 10.4 0 0 1-6.4 2.2H0A14.5 14.5 0 0 0 7.8 20" data-reactid="496"></path></svg></a><a href="https://www.youtube.com/user/micmediavideo" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="497"><svg height="18" width="26" viewBox="0 0 26 18" class="social-icon" data-reactid="498"><path d="M25.4 13.3V4.4s0-4.3-4.3-4.3H4.8S.5.1.5 4.4v9s0 4.2 4.3 4.2H21s4.3 0 4.3-4.3M17.8 9l-8.2 4.8V4l8.2 4.8" data-reactid="499"></path></svg></a><a href="https://micdotcom.tumblr.com" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="500"><svg viewBox="0 0 11 18" class="social-icon" data-reactid="501"><path d="M10 14.4l-1.5.3c-1.5 0-1.8-1-1.8-1.8V7.3h3.8V4.6H6.7V0H4a.1.1 0 0 0-.1.1A5.5 5.5 0 0 1 0 5v2.3h2v5.9c0 2 1.5 4.9 5.7 4.8 1.4 0 3-.6 3.3-1l-1-2.6" data-reactid="502"></path></svg></a><a href="https://www.instagram.com/mic" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="503"><svg height="26" width="26" viewBox="0 0 26 26" class="social-icon" data-reactid="504"><path d="M12.9 3l5 .1c1.2 0 1.9.3 2.3.4a5 5 0 0 1 2.5 2.4c0 .4.3 1.1.3 2.3a86.9 86.9 0 0 1-.4 12.4 5 5 0 0 1-2.4 2.5c-.4 0-1 .3-2.3.4A86.5 86.5 0 0 1 5.5 23c-.6-.2-1-.5-1.4-1-.5-.4-.7-.8-1-1.4a7 7 0 0 1-.4-2.3A86.9 86.9 0 0 1 3.1 6c.3-.6.5-1 1-1.4.4-.5.8-.7 1.4-1 .5-.1 1.1-.3 2.3-.4h5m0-2.3h-5c-1.4.1-2.3.3-3.1.6A7.8 7.8 0 0 0 1 5a9 9 0 0 0-.5 3A88.8 88.8 0 0 0 1 21.5c.4.8.8 1.5 1.5 2.2.7.7 1.4 1.1 2.2 1.4.8.3 1.7.5 3 .6a88.5 88.5 0 0 0 13.4-.6 6.1 6.1 0 0 0 3.7-3.7c.2-.7.4-1.6.5-3a88.8 88.8 0 0 0-.6-13.3A6.1 6.1 0 0 0 21 1.4c-.7-.3-1.6-.5-3-.5l-5-.1zm.1 6a6.4 6.4 0 1 0 0 13 6.4 6.4 0 0 0 0-13zm0 10.7a4.2 4.2 0 1 1 0-8.4 4.2 4.2 0 0 1 0 8.4zm8.1-11a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" data-reactid="505"></path></svg></a></div></div></div></div><div class="footer__social-links--medium" data-reactid="506"><h4 class="footer__social-links__title" data-reactid="507">Connect with mic</h4><div class="social-links" data-reactid="508"><a href="https://www.facebook.com/MicMedia" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="509"><svg viewBox="0 0 18 18" class="social-icon" data-reactid="510"><path d="M1 0h16c.6 0 1 .4 1 1v16a1 1 0 0 1-1 1H1a1 1 0 0 1-1-1V1c0-.6.4-1 1-1zm11.4 18v-7h2.4l.3-2.7h-2.7V6.6c0-.8.2-1.3 1.4-1.3h1.4V2.8a19.2 19.2 0 0 0-2.1 0c-2 0-3.5 1.2-3.5 3.5v2H7.3V11h2.3v7h2.8z" data-reactid="511"></path></svg></a><a href="https://twitter.com/mic" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="512"><svg viewBox="0 0 25 20" class="social-icon" data-reactid="513"><path d="M7.8 20c9.5 0 14.6-7.7 14.6-14.4V5c1-.7 2-1.6 2.6-2.6a10.6 10.6 0 0 1-3 .8A5 5 0 0 0 24.4.4c-1 .5-2 1-3.2 1.2A5.1 5.1 0 0 0 17.3 0a5 5 0 0 0-5 6.2A14.6 14.6 0 0 1 1.7.9 5 5 0 0 0 1 3.5a5 5 0 0 0 2.3 4.2A5.1 5.1 0 0 1 1 7a5 5 0 0 0 4.1 5 5.2 5.2 0 0 1-2.3.1c.7 2 2.6 3.5 4.8 3.5a10.4 10.4 0 0 1-6.4 2.2H0A14.5 14.5 0 0 0 7.8 20" data-reactid="514"></path></svg></a><a href="https://www.youtube.com/user/micmediavideo" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="515"><svg height="18" width="26" viewBox="0 0 26 18" class="social-icon" data-reactid="516"><path d="M25.4 13.3V4.4s0-4.3-4.3-4.3H4.8S.5.1.5 4.4v9s0 4.2 4.3 4.2H21s4.3 0 4.3-4.3M17.8 9l-8.2 4.8V4l8.2 4.8" data-reactid="517"></path></svg></a><a href="https://micdotcom.tumblr.com" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="518"><svg viewBox="0 0 11 18" class="social-icon" data-reactid="519"><path d="M10 14.4l-1.5.3c-1.5 0-1.8-1-1.8-1.8V7.3h3.8V4.6H6.7V0H4a.1.1 0 0 0-.1.1A5.5 5.5 0 0 1 0 5v2.3h2v5.9c0 2 1.5 4.9 5.7 4.8 1.4 0 3-.6 3.3-1l-1-2.6" data-reactid="520"></path></svg></a><a href="https://www.instagram.com/mic" target="_blank" rel="noopener noreferrer" class="social-link " data-reactid="521"><svg height="26" width="26" viewBox="0 0 26 26" class="social-icon" data-reactid="522"><path d="M12.9 3l5 .1c1.2 0 1.9.3 2.3.4a5 5 0 0 1 2.5 2.4c0 .4.3 1.1.3 2.3a86.9 86.9 0 0 1-.4 12.4 5 5 0 0 1-2.4 2.5c-.4 0-1 .3-2.3.4A86.5 86.5 0 0 1 5.5 23c-.6-.2-1-.5-1.4-1-.5-.4-.7-.8-1-1.4a7 7 0 0 1-.4-2.3A86.9 86.9 0 0 1 3.1 6c.3-.6.5-1 1-1.4.4-.5.8-.7 1.4-1 .5-.1 1.1-.3 2.3-.4h5m0-2.3h-5c-1.4.1-2.3.3-3.1.6A7.8 7.8 0 0 0 1 5a9 9 0 0 0-.5 3A88.8 88.8 0 0 0 1 21.5c.4.8.8 1.5 1.5 2.2.7.7 1.4 1.1 2.2 1.4.8.3 1.7.5 3 .6a88.5 88.5 0 0 0 13.4-.6 6.1 6.1 0 0 0 3.7-3.7c.2-.7.4-1.6.5-3a88.8 88.8 0 0 0-.6-13.3A6.1 6.1 0 0 0 21 1.4c-.7-.3-1.6-.5-3-.5l-5-.1zm.1 6a6.4 6.4 0 1 0 0 13 6.4 6.4 0 0 0 0-13zm0 10.7a4.2 4.2 0 1 1 0-8.4 4.2 4.2 0 0 1 0 8.4zm8.1-11a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" data-reactid="523"></path></svg></a></div></div><p class="footer__legal-copy" data-reactid="524"><!-- react-text: 525 -->© <!-- /react-text --><!-- react-text: 526 -->2018<!-- /react-text --><!-- react-text: 527 --> Mic Network Inc. All rights reserved.<!-- /react-text --></p></div></footer></div><div class="react-progress-bar app-container__progress react-progress-bar-hide" data-reactid="528"><div class="react-progress-bar-percent" style="width:100%;" data-reactid="529"></div></div><div class="ad-wrapper ad-wrapper--hidden-layout" data-reactid="530"><div id="ad--global-sponsor" class="ad ad--shown" data-reactid="531"></div></div></div></div></div>

        <script type="text/javascript">var _qevents=_qevents||[];!function(){var e=document.createElement("script");e.src=("https:"==document.location.protocol?"https://secure":"http://edge")+".quantserve.com/quant.js",e.async=!0,e.type="text/javascript";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}()</script><noscript><div style="display:none"><img src="//pixel.quantserve.com/pixel/p-b8h5ojpDoAhcg.gif" border="0" height="1" width="1" alt="Quantcast"></div></noscript>

        <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=15362342&cv=2.0&cj=1" /></noscript>
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
      </body>
      <script>!function(){var e=document.createElement("link");e.setAttribute("rel","stylesheet"),e.setAttribute("href","https://cdn.mic.com/index-desktop-d12c7609a8.css"),e.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(e)}()</script>
    </html>