<!doctype html>
    <html lang="en">
      <head>
        <meta charset="utf-8">
        <link rel="preload" href="https://cdn.mic.com/fonts/Graphik-Medium-d001cd970c.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="https://cdn.mic.com/fonts/Graphik-Regular-15c05906dd.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="https://cdn.mic.com/fonts/MicSans-Bold-8a5ddc9e72.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//mobile-assets.mic.com/assets/fonts/mic.woff?bxnf9e" as="font" crossorigin>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="google-site-verification" content="31iV58IkFiJ22weCGX-zSXxhgeMF24Vx_bVnSV1uMtQ">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="black">
        <meta name="title" content="Should 4-year-olds be taught consent at school?"/>
<meta name="description" content="In this episode of Mic Dispatch, Kendall Ciesemier explores the controversy surrounding consent education in schools."/>
<meta property="article:tag" content="assault, Supreme Court, Brett Kavanaugh, Parent-Infant Center, mic"/>
<meta property="article:publisher" content="https://www.facebook.com/MicMedia"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://mic.com/articles/192717/should-4-year-olds-be-taught-consent-at-school"/>
<meta property="og:title" content="Should 4-year-olds be taught consent at school?"/>
<meta property="og:description" content="In this episode of Mic Dispatch, Kendall Ciesemier explores the controversy surrounding consent education in schools."/>
<meta property="og:image" content="https://thumbs.mic.com/NGFhMGRhM2UzMCMvWVJzbmdYb3pYYVQyTXBTT3dBNEJKMVJSMk4wPS8weDA6MTkyMHgxMDgwLzgwMHg0NTAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvN253YnpxdjNnZWJvanBpajY4aHVmYTV4ZmlvY3ZwZjJ0OXJweXo1em1pZ2dqcjZjZHlqZjdzczB2YmJ0NHppdi5qcGc.jpg"/>
<meta name="keywords" content="assault, Supreme Court, Brett Kavanaugh, Parent-Infant Center, mic"/>
<meta name="news_keywords" content="assault, Supreme Court, Brett Kavanaugh, Parent-Infant Center, mic"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@Mic"/>
<meta name="twitter:creator" content="Mic"/>
<meta name="twitter:url" content="https://mic.com/articles/192717/should-4-year-olds-be-taught-consent-at-school"/>
<meta name="twitter:title" content="Should 4-year-olds be taught consent at school?"/>
<meta name="twitter:description" content="In this episode of Mic Dispatch, Kendall Ciesemier explores the controversy surrounding consent education in schools."/>
<meta itemprop="name" content="Should 4-year-olds be taught consent at school?"/>
<meta itemprop="description" content="In this episode of Mic Dispatch, Kendall Ciesemier explores the controversy surrounding consent education in schools."/>
<meta property="qc:category" content="mic"/>
<meta property="wordcount" content="220"/>
<meta property="genre" content="headlines"/>
<meta itemprop="speakable" itemscope itemtype="http://schema.org/SpeakableSpecification" itemref="speakablemeta1 speakablemeta2">
  <meta id="speakablemeta1" itemprop="cssSelector" content=".speakable_story_title">
  <meta id="speakablemeta2" itemprop="cssSelector" content=".speakable_story_paragraph">
</meta>
        
        <title>Should 4-year-olds be taught consent at school?</title>
        <style type="text/css">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</style>
        <link rel="manifest" href="/manifest.json">
        <meta property="fb:app_id" content="141861192518680">
        <meta property="fb:pages" content="174742062548592">
        <link rel="canonical" href="https://mic.com/articles/192717/should-4-year-olds-be-taught-consent-at-school">
        <link rel="alternate" href="https://m.mic.com/articles/192717/should-4-year-olds-be-taught-consent-at-school">
        
        
        <link rel="amphtml" href="https://m.mic.com/articles/amp/192717/should-4-year-olds-be-taught-consent-at-school">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async="async" src="https://files.mic.com/ads/pbjs/prebid1.25.0.js"></script>
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>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</script>
        <script type="text/javascript">!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE"); window.nSdkstaticInstance = NOLBUNDLE.nlsQ('P170D08C7-16D2-476C-8B2A-DC0EAD8F3B21', 'staticInstance', {sfcode:'dcr'});
        </script>
        <script>(function(){function x(){for(var a=[8],b=1;2>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://pglosihod5ej-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=MICCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=MICCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=MICCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/miccontent648067456164/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();</script>
        <script async src="https://z.moatads.com/jwplayerplugin0938452/moatplugin.js"></script>
        <script type="text/javascript" src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
        <script async="async" type="text/javascript" src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
        <script>window.__PARSELY_PRELOAD__={eventQueue:[],loaded:!1},window.PARSELY={autotrack:!1,onload:function(){window.__PARSELY_PRELOAD__.loaded=!0;for(var _=0;_<window.__PARSELY_PRELOAD__.eventQueue.length;_++)PARSELY.beacon.trackPageView(window.__PARSELY_PRELOAD__.eventQueue[_])}}</script>
        <script src="https://cdn.mic.com/index-main-c8db1ad14d.production.js" async></script>
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://cdn.mic.com/images/favicons/apple-touch-icon-57x57-e1bb55570e.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.mic.com/images/favicons/apple-touch-icon-114x114-9dab9bcdd7.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://cdn.mic.com/images/favicons/apple-touch-icon-72x72-6e810d0edf.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.mic.com/images/favicons/apple-touch-icon-144x144-30dfe1c696.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://cdn.mic.com/images/favicons/apple-touch-icon-60x60-88b617189b.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.mic.com/images/favicons/apple-touch-icon-120x120-917ae67681.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.mic.com/images/favicons/apple-touch-icon-76x76-ed54ec5b47.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.mic.com/images/favicons/apple-touch-icon-152x152-5a2ce93938.png" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-196x196-a86f9d598c.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-96x96-9543c778d7.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-32x32-ec2d29e446.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-16x16-36dcb31c7c.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="https://cdn.mic.com/images/favicons/favicon-128-b4e0592c59.png" sizes="128x128" />
        <meta name="msapplication-TileColor" content="#FFFFFF" />
        <meta name="msapplication-TileImage" content="https://cdn.mic.com/images/favicons/mstile-144x144-30dfe1c696.png" />
        <meta name="msapplication-square70x70logo" content="https://cdn.mic.com/images/favicons/mstile-70x70-b4e0592c59.png" />
        <meta name="msapplication-square150x150logo" content="https://cdn.mic.com/images/favicons/mstile-150x150-dd1dfb47fa.png" />
        <meta name="msapplication-wide310x150logo" content="https://cdn.mic.com/images/favicons/mstile-310x150-f26a4a2387.png" />
        <meta name="msapplication-square310x310logo" content="https://cdn.mic.com/images/favicons/mstile-310x310-1b69834891.png" />
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://mic.com/articles/192717/should-4-year-olds-be-taught-consent-at-school","headline":"Should 4-year-olds be taught consent at school?","articleBody":"Note: We’re grateful to the team who produced Mic Dispatch. We’re proud of the show and the stories we’ve told. Thank you to our viewers for your support. If four-year-old children can understand consent after a 30-minute lesson at school, why can’t we? Amidst the rise of the #MeToo movement and the recent Supreme Court confirmation of Justice Brett Kavanaugh, some public health advocates are calling for schools across the country to implement consent education programs for students at an earlier age. These experts believe that America is currently facing a sexual violence epidemic and that mandatory consent education programs in public schools could help curb the tide. For example, a nonprofit organization called YES! has designed age-appropriate and interactive consent programs for preschoolers at the Parent-Infant Center in Philadelphia. However, not all parents agree with this approach. Opponents argue that preschool is too young of an age to implement these types of programs. Some conservatives also worry that outside groups could take advantage of consent programs in schools to promote other social causes or teach children more partisan values at a young age. In this episode of Mic Dispatch, Kendall Ciesemier explores the controversy surrounding these programs. Watch the entire episode above and see more episodes of Mic Dispatch here.","datePublished":"2018-12-11T17:20:28.000Z","dateModified":"2018-12-11T20:36:50.000Z","author":[{"@type":"Person","name":"Mic Staff","sameAs":["https://mic.com/profiles/189174/mic-staff"],"contactPoint":{"@type":"ContactPoint","contactType":"Journalist","email":null,"url":"https://mic.com/about#contact-us"},"jobTitle":null}],"publisher":{"@type":"NewsMediaOrganization","name":"Mic Network Inc.","logo":{"@type":"ImageObject","url":"https://cdn.mic.com/images/publisher-957f900200.png","width":163,"height":60}},"description":"In this episode of Mic Dispatch, Kendall Ciesemier explores the controversy surrounding consent education in schools.","url":"https://mic.com/articles/192717/should-4-year-olds-be-taught-consent-at-school","image":{"@type":"ImageObject","url":"https://thumbs.mic.com/YjA5M2Y1OTAxNyMvdzB6M0Y2ZVlfcmVUVldmVWREUzNhNXRtUWx3PS8weDA6MTkyMHgxMDgwLzE2MDB4OTAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzdud2J6cXYzZ2Vib2pwaWo2OGh1ZmE1eGZpb2N2cGYydDlycHl6NXptaWdnanI2Y2R5amY3c3MwdmJidDR6aXYuanBn.jpg","width":1600,"height":900},"creator":["Mic Staff"],"publishingPrinciples":"https://mic.com/editorial-standards","articleSection":"mic","keywords":["assault","Supreme Court","Brett Kavanaugh","Parent-Infant Center"],"thumbnailUrl":"https://thumbs.mic.com/YjA5M2Y1OTAxNyMvdzB6M0Y2ZVlfcmVUVldmVWREUzNhNXRtUWx3PS8weDA6MTkyMHgxMDgwLzE2MDB4OTAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzdud2J6cXYzZ2Vib2pwaWo2OGh1ZmE1eGZpb2N2cGYydDlycHl6NXptaWdnanI2Y2R5amY3c3MwdmJidDR6aXYuanBn.jpg"}</script>
        <noscript>
        <link rel="stylesheet" href="https://cdn.mic.com/index-desktop-4564b7ffdc.css">
        </noscript>
        
      </head>
      <body>
        <div id="entry"><div id="entry-wrapper"><div class="app-container" data-reactroot=""><header class="app-header" style="position:fixed;top:0px;transform:translate3d(0, 0px, 0)"><div class="hero-ad"><div class="ad-wrapper ad-wrapper--desktop-hero-layout"><div id="ad--desktop-hero" class="ad hero-ad hero-ad--desktop"></div></div></div><div class="desktop-header desktop-header--article desktop-header--mic"><div class="content-container-width"><div class="desktop-header__content-wrapper"><div class="desktop-header__left-content"><a href="/"><svg height="28" width="57" viewBox="0 0 57 28" class="desktop-header__logo"><path d="M18.3 3.7l-4.5 15.6L9.2 3.7H3.7L0 27.7h5.5l1.8-13 3.7 13h5.5l3.7-13 1.8 13h5.5L24 3.6h-5.6zM33 0c-2 0-3.6 1.6-3.6 3.7a3.6 3.6 0 1 0 7.3 0C36.7 1.7 35 0 33 0zm14.8 22.8c-2.3 0-4.2-2-4.2-4.4 0-2.4 1.9-4.4 4.2-4.4 1.8 0 3.3 1 4 2.5l4.7-2.3a9.6 9.6 0 0 0-18.2 4.2 9.6 9.6 0 0 0 18.2 4.2l-4.6-2.3a4.5 4.5 0 0 1-4 2.5zM28.4 9.2v5.5h1.9v13h5.5V9.1h-7.4z"></path></svg></a><button class="hamburger-button desktop-header__hamburger-button"><div class="hamburger-icon"></div></button></div><div class="desktop-header__right-content"><div class="desktop-header__social-actions"></div><button class="app-header__subscribe app-header__subscribe--visible">Subscribe<svg height="14" width="30" viewBox="0 0 30 14" class="app-header__subscribe__icon"><path d="M5.4 2.4h4.2v1H5.4zM3.2 6.6h6.4v1H3.2zm-3 4.2h9.4v1H.3zm13.5-6.5a455.8 455.8 0 0 0 6.8 4.5l.5.1h.5l.6-.3a10 10 0 0 0 1-.7l.5-.3 4.7-3.3a4.7 4.7 0 0 0 1.2-1.2c.3-.5.5-1 .5-1.5 0-.4-.2-.8-.5-1.1a1.6 1.6 0 0 0-1.1-.5H13.6c-.5 0-1 .2-1.2.5a2 2 0 0 0-.4 1.3c0 .5.2.9.6 1.4.3.5.7.9 1.1 1.1z"></path><path d="M29 5.4a208.6 208.6 0 0 0-6 4 5.8 5.8 0 0 1-.9.5 3 3 0 0 1-1.1.3 3 3 0 0 1-1.1-.3 5.8 5.8 0 0 1-1-.4 23.8 23.8 0 0 1-.9-.7l-5-3.4a5.3 5.3 0 0 1-1-.9v8c0 .3.2.7.5 1 .3.3.7.5 1.1.5h14.8c.4 0 .8-.2 1.1-.5.3-.3.5-.7.5-1v-8a5.5 5.5 0 0 1-1 .9z"></path></svg></button></div></div></div></div><div class="top-nav-subscribe"><div class="top-nav-subscribe__width-container"><button class="top-nav-subscribe__close"></button><div class="top-nav-subscribe__container"><div class="top-nav-subscribe__header">Subscribe to <b><a href="https://mic.com/collections/series/mic-daily">Mic Daily</a></b></div><div class="top-nav-subscribe__subheader">We’ll send you a rundown of the top five stories every day</div><div class="top-nav-subscribe__unit"><div class="top-nav-subscribe__input"><div class="newsletter-signup newsletter-signup--mic newsletter-signup--compact-layout newsletter-signup--extra-dark-theme content-tile__desktop-signup newsletter-signup--no-border"><div class="newsletter-signup__form-section"><form class="newsletter-signup__form newsletter-signup__form--layout-compact newsletter-signup__form--section-mic"><div class="newsletter-signup__form__interface"><input type="email" placeholder="Enter your email address" class="input input--layout-compact fs-hide" value=""/><div class="button-container"><button class="button newsletter-signup__form-button button--short button--has-image"><span class="button__text">Sign me up</span><svg height="14" width="30" viewBox="0 0 30 14" role="img" aria-label="subscribe"><path d="M5.4 2.4h4.2v1H5.4zM3.2 6.6h6.4v1H3.2zm-3 4.2h9.4v1H.3zm13.5-6.5a455.8 455.8 0 0 0 6.8 4.5l.5.1h.5l.6-.3a10 10 0 0 0 1-.7l.5-.3 4.7-3.3a4.7 4.7 0 0 0 1.2-1.2c.3-.5.5-1 .5-1.5 0-.4-.2-.8-.5-1.1a1.6 1.6 0 0 0-1.1-.5H13.6c-.5 0-1 .2-1.2.5a2 2 0 0 0-.4 1.3c0 .5.2.9.6 1.4.3.5.7.9 1.1 1.1z"></path><path d="M29 5.4a208.6 208.6 0 0 0-6 4 5.8 5.8 0 0 1-.9.5 3 3 0 0 1-1.1.3 3 3 0 0 1-1.1-.3 5.8 5.8 0 0 1-1-.4 23.8 23.8 0 0 1-.9-.7l-5-3.4a5.3 5.3 0 0 1-1-.9v8c0 .3.2.7.5 1 .3.3.7.5 1.1.5h14.8c.4 0 .8-.2 1.1-.5.3-.3.5-.7.5-1v-8a5.5 5.5 0 0 1-1 .9z"></path></svg></button></div></div></form></div></div></div></div></div></div></div></header><div class="space-at-top-placeholder" style="transform:translate3d(0, 0px, 0)"><div class="feed-page"><div><div><div class="feed-page__content-wrapper feed-page__content-wrapper--mic"><div class="page-layout"><div class="content-container-width"><div class="page-layout__body"><div class="page-layout__main page-layout__main--with-sidebar"><div class="feed-page__feed-container"><div class="tile-feed"><div class="tile-feed__tile"><div class="content-tile"><div class="content-tile__hero"><div class="content-tile__hero__video-top content-tile__content-container"><div class="content-tile__hero__video-top__content content-tile__content-container__content"><div class="headline-container"><a href="https://mic.com/articles/192717/should-4-year-olds-be-taught-consent-at-school?mic_referral=feed-page:feed:1"><div class="headline-container-inner"><h1 class="headline headline--mic headline--large speakable_story_title">Should 4-year-olds be taught consent at school?</h1></div></a></div></div><div class="content-tile__hero__video-top__content content-tile__content-container__content"><div class="content-tile__hero__info"><div class="content-tile__hero__byline"><span class="content-tile__hero__byline__authors"><span><span itemProp="author creator" itemscope="" itemType="http://schema.org/Person" itemID="https://mic.com/profiles/189174/mic-staff">By <a class="content-tile__hero__byline__author-link" href="https://mic.com/profiles/189174/mic-staff"><span data-byline-name="Mic Staff" itemProp="name">Mic Staff</span></a></span></span></span> | <time class="content-tile__hero__byline__published-at" dateTime="2018-12-11T17:20:28.000Z" itemProp="datePublished" content="2018-12-11T17:20:28.000Z"><time dateTime="2018-12-11T17:20:28.000Z">Dec. 11, 2018</time></time></div><div class="content-tile__hero__info__social"><div class="social-share-buttons"><div class="social-share-buttons__button social-share-buttons__button--facebook"><div class="social-share-button social-share-button--facebook social-share-button--mic"><a class="social-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F192717%2Fshould-4-year-olds-be-taught-consent-at-school&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F192717%2Fshould-4-year-olds-be-taught-consent-at-school" alt="Share"><span class="social-share-button__icon"><svg viewBox="0 0 18 18"><path d="M1 0h16c.6 0 1 .4 1 1v16a1 1 0 0 1-1 1H1a1 1 0 0 1-1-1V1c0-.6.4-1 1-1zm11.4 18v-7h2.4l.3-2.7h-2.7V6.6c0-.8.2-1.3 1.4-1.3h1.4V2.8a19.2 19.2 0 0 0-2.1 0c-2 0-3.5 1.2-3.5 3.5v2H7.3V11h2.3v7h2.8z"></path></svg></span></a></div></div><div class="social-share-buttons__button social-share-buttons__button--twitter"><div class="social-share-button social-share-button--twitter social-share-button--mic"><a class="social-share-button__link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Should%204-year-olds%20be%20taught%20consent%20at%20school%3F%2C%20via%20%40mic&amp;url=https%3A%2F%2Fmic.com%2Farticles%2F192717%2Fshould-4-year-olds-be-taught-consent-at-school" alt="Tweet"><span class="social-share-button__icon"><svg viewBox="0 0 25 20"><path d="M7.8 20c9.5 0 14.6-7.7 14.6-14.4V5c1-.7 2-1.6 2.6-2.6a10.6 10.6 0 0 1-3 .8A5 5 0 0 0 24.4.4c-1 .5-2 1-3.2 1.2A5.1 5.1 0 0 0 17.3 0a5 5 0 0 0-5 6.2A14.6 14.6 0 0 1 1.7.9 5 5 0 0 0 1 3.5a5 5 0 0 0 2.3 4.2A5.1 5.1 0 0 1 1 7a5 5 0 0 0 4.1 5 5.2 5.2 0 0 1-2.3.1c.7 2 2.6 3.5 4.8 3.5a10.4 10.4 0 0 1-6.4 2.2H0A14.5 14.5 0 0 0 7.8 20"></path></svg></span></a></div></div><div class="social-share-buttons__button social-share-buttons__button--email"><div class="social-share-button social-share-button--email social-share-button--mic"><a class="social-share-button__link" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Should%204-year-olds%20be%20taught%20consent%20at%20school%3F&amp;body=In%20this%20episode%20of%20Mic%20Dispatch%2C%20Kendall%20Ciesemier%20explores%20the%20controversy%20surrounding%20consent%20education%20in%20schools.%0D%0A%0D%0Ahttps%3A%2F%2Fmic.com%2Farticles%2F192717%2Fshould-4-year-olds-be-taught-consent-at-school" alt="Email"><span class="social-share-button__icon"><svg viewBox="0 0 23 20"><path d="M0 0h23v20H0z" fill="none"></path><path d="M2.2 6.6l2.6 1.8a643.3 643.3 0 0 1 3.4 2.3 72.6 72.6 0 0 1 1.9 1.3l.7.3.7.2c.2 0 .4 0 .6-.2.3 0 .5-.1.8-.3a12.8 12.8 0 0 0 1.9-1.3l6-4.1A6 6 0 0 0 22.4 5c.4-.6.6-1.3.6-2 0-.5-.2-1-.6-1.4a2 2 0 0 0-1.5-.6H2.1c-.7 0-1.2.3-1.6.7-.3.4-.5 1-.5 1.7 0 .5.2 1 .7 1.7s1 1.1 1.5 1.5z"></path><path d="M21.7 8a267.5 267.5 0 0 0-8.8 5.8l-1.4.3c-.5 0-1-.1-1.4-.3a7.3 7.3 0 0 1-1.2-.6l-1.2-.9L1.3 8A6.8 6.8 0 0 1 0 7v10c0 .6.2 1 .6 1.5.4.4.9.6 1.5.6h18.8c.6 0 1-.2 1.5-.6.4-.4.6-.9.6-1.4V6.8A7 7 0 0 1 21.7 8z"></path></svg></span></a></div></div><div class="social-share-buttons__button social-share-buttons__button--copyLink"><div class="social-share-button social-share-button--copyLink social-share-button--mic"><a class="social-share-button__link" href="#" alt="Copy link"><span class="social-share-button__icon"><svg viewBox="0 0 20 20"><path d="M18.4 9l-3.7 3.8a5.3 5.3 0 0 1-7.5 0 5.3 5.3 0 0 1-.8-1L8 10l.3-.2c.1.4.3.8.7 1.1a2.7 2.7 0 0 0 3.7 0l3.8-3.7a2.7 2.7 0 0 0 0-3.8 2.7 2.7 0 0 0-3.8 0l-1.3 1.4A6.7 6.7 0 0 0 8 4.4l2.8-2.8A5.3 5.3 0 0 1 18.4 9zm-9.9 6.2l-1.3 1.4a2.7 2.7 0 0 1-3.8 0 2.7 2.7 0 0 1 0-3.8l3.8-3.7a2.7 2.7 0 0 1 3.7 0c.4.3.6.7.7 1l.3-.1 1.7-1.7a5.2 5.2 0 0 0-.8-1.1 5.3 5.3 0 0 0-7.5 0l-3.7 3.7A5.3 5.3 0 0 0 9 18.4l2.8-2.8a6.7 6.7 0 0 1-3.4-.4z"></path></svg></span></a></div></div></div></div></div></div><div class="content-tile__hero__video-top__content content-tile__content-container__content"><div class="content-tile__hero__media-container"><div class="content-tile__hero__media"><div class="responsive-container responsive-container--landscape"><div class="responsive-container__inner"><div class="responsive-container responsive-container--landscape content-tile__hero__media__image-background image-container responsive-container--mic"><div class="responsive-container__inner"><img src="https://thumbs.mic.com/NGFhMGRhM2UzMCMvWVJzbmdYb3pYYVQyTXBTT3dBNEJKMVJSMk4wPS8weDA6MTkyMHgxMDgwLzgwMHg0NTAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvN253YnpxdjNnZWJvanBpajY4aHVmYTV4ZmlvY3ZwZjJ0OXJweXo1em1pZ2dqcjZjZHlqZjdzczB2YmJ0NHppdi5qcGc.jpg" srcSet="https://thumbs.mic.com/NGFhMGRhM2UzMCMvWVJzbmdYb3pYYVQyTXBTT3dBNEJKMVJSMk4wPS8weDA6MTkyMHgxMDgwLzgwMHg0NTAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvN253YnpxdjNnZWJvanBpajY4aHVmYTV4ZmlvY3ZwZjJ0OXJweXo1em1pZ2dqcjZjZHlqZjdzczB2YmJ0NHppdi5qcGc.jpg 1x, https://thumbs.mic.com/YjA5M2Y1OTAxNyMvdzB6M0Y2ZVlfcmVUVldmVWREUzNhNXRtUWx3PS8weDA6MTkyMHgxMDgwLzE2MDB4OTAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzdud2J6cXYzZ2Vib2pwaWo2OGh1ZmE1eGZpb2N2cGYydDlycHl6NXptaWdnanI2Y2R5amY3c3MwdmJidDR6aXYuanBn.jpg 2x" alt="Should 4-year-olds be taught consent at school?" class="image-container__image" width="1600" height="225"/></div></div><figure class="embed embed--facebook"><div class="fb-video" data-href="https://www.facebook.com/ThisIsMicDispatch/videos/2272939592985075/" data-autoplay="true"></div></figure></div></div></div></div></div></div><div class="content-tile__content-container"><div class="content-tile__content-container__content"></div><div class="content-tile__content-container__content"></div></div></div><div class="content-tile__content content-tile__content-container"><div class="content-tile__content-container__content"><div class="article-page-body article-page-body--mic article-page-body--desktop"><article><p class="speakable_story_paragraph"><span><i>Note: We&#x2019;re grateful to the team who produced Mic Dispatch. We&#x2019;re proud of the show and the stories we&#x2019;ve told. Thank you to our viewers for your support.</i></span></p><p>If four-year-old children can understand consent after a 30-minute lesson at school, why can&#x2019;t we?</p><p>Amidst the rise of the #MeToo movement and the recent Supreme Court confirmation of Justice Brett Kavanaugh, some public health advocates are calling for schools across the country to implement consent education programs for students at an earlier age.</p><div class="article-page-body__mid-content-ad"></div><p>These experts believe that America is currently facing a sexual violence epidemic and that mandatory consent education programs in public schools could help curb the tide. </p><p>For example, a nonprofit organization called YES! has designed age-appropriate and interactive consent programs for preschoolers at the Parent-Infant Center in Philadelphia.</p><p>However, not all parents agree with this approach. Opponents argue that preschool is too young of an age to implement these types of programs. </p><p>Some conservatives also worry that outside groups could take advantage of consent programs in schools to promote other social causes or teach children more partisan values at a young age.</p><div class="article-page-body__mid-content-ad"></div><p>In this episode of <span><i>Mic Dispatch, </i></span>Kendall Ciesemier explores the controversy surrounding these programs.</p><p><span><i>Watch the entire episode above and see more episodes of Mic Dispatch </i></span><span><i><a href="https://www.facebook.com/ThisIsMicDispatch/">here.</a></i></span></p></article></div></div><div class="content-tile__content-container__content"><div class="content-tile__divider"></div></div><div class="content-tile__content-container__content"><div class="content-tile__subarticle-social"><div class="content-tile__subarticle-social__text">Share:</div><div class="content-tile__social-share-buttons social-share-buttons"><div class="social-share-buttons__button social-share-buttons__button--facebook social-share-buttons__button--has-background"><div class="social-share-button social-share-button--facebook social-share-button--mic social-share-button--has-background social-share-button--has-text"><a class="social-share-button__link" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=141861192518680&amp;display=page&amp;href=https%3A%2F%2Fmic.com%2Farticles%2F192717%2Fshould-4-year-olds-be-taught-consent-at-school&amp;redirect_uri=https%3A%2F%2Fmic.com%2Farticles%2F192717%2Fshould-4-year-olds-be-taught-consent-at-school" alt="Share"><span class="social-share-button__icon"><svg viewBox="0 0 18 18"><path d="M1 0h16c.6 0 1 .4 1 1v16a1 1 0 0 1-1 1H1a1 1 0 0 1-1-1V1c0-.6.4-1 1-1zm11.4 18v-7h2.4l.3-2.7h-2.7V6.6c0-.8.2-1.3 1.4-1.3h1.4V2.8a19.2 19.2 0 0 0-2.1 0c-2 0-3.5 1.2-3.5 3.5v2H7.3V11h2.3v7h2.8z"></path></svg></span><span class="social-share-button__text">Share</span></a></div></div><div class="social-share-buttons__button social-share-buttons__button--twitter social-share-buttons__button--has-background"><div class="social-share-button social-share-button--twitter social-share-button--mic social-share-button--has-background social-share-button--has-text"><a class="social-share-button__link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Should%204-year-olds%20be%20taught%20consent%20at%20school%3F%2C%20via%20%40mic&amp;url=https%3A%2F%2Fmic.com%2Farticles%2F192717%2Fshould-4-year-olds-be-taught-consent-at-school" alt="Tweet"><span class="social-share-button__icon"><svg viewBox="0 0 25 20"><path d="M7.8 20c9.5 0 14.6-7.7 14.6-14.4V5c1-.7 2-1.6 2.6-2.6a10.6 10.6 0 0 1-3 .8A5 5 0 0 0 24.4.4c-1 .5-2 1-3.2 1.2A5.1 5.1 0 0 0 17.3 0a5 5 0 0 0-5 6.2A14.6 14.6 0 0 1 1.7.9 5 5 0 0 0 1 3.5a5 5 0 0 0 2.3 4.2A5.1 5.1 0 0 1 1 7a5 5 0 0 0 4.1 5 5.2 5.2 0 0 1-2.3.1c.7 2 2.6 3.5 4.8 3.5a10.4 10.4 0 0 1-6.4 2.2H0A14.5 14.5 0 0 0 7.8 20"></path></svg></span><span class="social-share-button__text">Tweet</span></a></div></div><div class="social-share-buttons__button social-share-buttons__button--email social-share-buttons__button--has-background"><div class="social-share-button social-share-button--email social-share-button--mic social-share-button--has-background social-share-button--has-text"><a class="social-share-button__link" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Should%204-year-olds%20be%20taught%20consent%20at%20school%3F&amp;body=In%20this%20episode%20of%20Mic%20Dispatch%2C%20Kendall%20Ciesemier%20explores%20the%20controversy%20surrounding%20consent%20education%20in%20schools.%0D%0A%0D%0Ahttps%3A%2F%2Fmic.com%2Farticles%2F192717%2Fshould-4-year-olds-be-taught-consent-at-school" alt="Email"><span class="social-share-button__icon"><svg viewBox="0 0 23 20"><path d="M0 0h23v20H0z" fill="none"></path><path d="M2.2 6.6l2.6 1.8a643.3 643.3 0 0 1 3.4 2.3 72.6 72.6 0 0 1 1.9 1.3l.7.3.7.2c.2 0 .4 0 .6-.2.3 0 .5-.1.8-.3a12.8 12.8 0 0 0 1.9-1.3l6-4.1A6 6 0 0 0 22.4 5c.4-.6.6-1.3.6-2 0-.5-.2-1-.6-1.4a2 2 0 0 0-1.5-.6H2.1c-.7 0-1.2.3-1.6.7-.3.4-.5 1-.5 1.7 0 .5.2 1 .7 1.7s1 1.1 1.5 1.5z"></path><path d="M21.7 8a267.5 267.5 0 0 0-8.8 5.8l-1.4.3c-.5 0-1-.1-1.4-.3a7.3 7.3 0 0 1-1.2-.6l-1.2-.9L1.3 8A6.8 6.8 0 0 1 0 7v10c0 .6.2 1 .6 1.5.4.4.9.6 1.5.6h18.8c.6 0 1-.2 1.5-.6.4-.4.6-.9.6-1.4V6.8A7 7 0 0 1 21.7 8z"></path></svg></span><span class="social-share-button__text">Email</span></a></div></div><div class="social-share-buttons__button social-share-buttons__button--copyLink social-share-buttons__button--has-background"><div class="social-share-button social-share-button--copyLink social-share-button--mic social-share-button--has-background social-share-button--has-text"><a class="social-share-button__link" href="#" alt="Copy link"><span class="social-share-button__icon"><svg viewBox="0 0 20 20"><path d="M18.4 9l-3.7 3.8a5.3 5.3 0 0 1-7.5 0 5.3 5.3 0 0 1-.8-1L8 10l.3-.2c.1.4.3.8.7 1.1a2.7 2.7 0 0 0 3.7 0l3.8-3.7a2.7 2.7 0 0 0 0-3.8 2.7 2.7 0 0 0-3.8 0l-1.3 1.4A6.7 6.7 0 0 0 8 4.4l2.8-2.8A5.3 5.3 0 0 1 18.4 9zm-9.9 6.2l-1.3 1.4a2.7 2.7 0 0 1-3.8 0 2.7 2.7 0 0 1 0-3.8l3.8-3.7a2.7 2.7 0 0 1 3.7 0c.4.3.6.7.7 1l.3-.1 1.7-1.7a5.2 5.2 0 0 0-.8-1.1 5.3 5.3 0 0 0-7.5 0l-3.7 3.7A5.3 5.3 0 0 0 9 18.4l2.8-2.8a6.7 6.7 0 0 1-3.4-.4z"></path></svg></span><span class="social-share-button__text">Copy link</span></a></div></div></div></div></div><div class="content-tile__content-container__content"></div><div class="content-tile__content-container__content"><div class="content-tile__divider"></div></div><div class="content-tile__content-container__content"><div class="authors-container"><div class="author"><div class="author__image-container"><img class="author__image" src="https://thumbs.mic.com/MjFjYTRkM2RkMiMvSVJ1X0V6dmtSbGphaXZkeGRRT3FsTlRYZndrPS8xMDB4MTAwL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzgwZjlmMTQyNjYwZTdhOTQzZDY5ZjAxNjk5MzVkZGZjZjcwYmYyY2UwYzc2MDFkMjc1OTFmZTYxYzM5ZWRjMTEuanBn.jpg" srcSet="https://thumbs.mic.com/MjFjYTRkM2RkMiMvSVJ1X0V6dmtSbGphaXZkeGRRT3FsTlRYZndrPS8xMDB4MTAwL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzgwZjlmMTQyNjYwZTdhOTQzZDY5ZjAxNjk5MzVkZGZjZjcwYmYyY2UwYzc2MDFkMjc1OTFmZTYxYzM5ZWRjMTEuanBn.jpg 1x, https://thumbs.mic.com/OTNhOTZhNGI3MiMvOXcwVEJCWGI5VXJfcnplUDdGRUI4UXNYMEtjPS8yMDh4MjA4L3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzgwZjlmMTQyNjYwZTdhOTQzZDY5ZjAxNjk5MzVkZGZjZjcwYmYyY2UwYzc2MDFkMjc1OTFmZTYxYzM5ZWRjMTEuanBn.jpg 2x" alt="Mic Staff"/><div class="author__info"><div class="author__headline"><span class="author__name__by">By </span><a class="author--link author__name author__name--mic" href="https://mic.com/profiles/189174/mic-staff">Mic Staff</a></div><div class="author__social-links"><a href="mailto:null" class="author__social-links__link" target="_blank" rel="noopener noreferrer"><svg viewBox="0 0 23 20" class="author__social-links__icon"><path d="M0 0h23v20H0z" fill="none"></path><path d="M2.2 6.6l2.6 1.8a643.3 643.3 0 0 1 3.4 2.3 72.6 72.6 0 0 1 1.9 1.3l.7.3.7.2c.2 0 .4 0 .6-.2.3 0 .5-.1.8-.3a12.8 12.8 0 0 0 1.9-1.3l6-4.1A6 6 0 0 0 22.4 5c.4-.6.6-1.3.6-2 0-.5-.2-1-.6-1.4a2 2 0 0 0-1.5-.6H2.1c-.7 0-1.2.3-1.6.7-.3.4-.5 1-.5 1.7 0 .5.2 1 .7 1.7s1 1.1 1.5 1.5z"></path><path d="M21.7 8a267.5 267.5 0 0 0-8.8 5.8l-1.4.3c-.5 0-1-.1-1.4-.3a7.3 7.3 0 0 1-1.2-.6l-1.2-.9L1.3 8A6.8 6.8 0 0 1 0 7v10c0 .6.2 1 .6 1.5.4.4.9.6 1.5.6h18.8c.6 0 1-.2 1.5-.6.4-.4.6-.9.6-1.4V6.8A7 7 0 0 1 21.7 8z"></path></svg><span class="author--link author__social-links__text">Email</span></a></div></div></div></div></div></div></div></div></div><div class="content-tile"><div class="loading-indicator loading-indicator--is-light content-tile__loading-indicator"></div></div></div></div></div><div class="page-layout__sidebar"><div class="feed-page__sidebar"><div class="sidebar"><div class="sidebar__item sidebar__latest"><h2 class="sub-heading sub-heading--small">Most recent</h2><div class="sidebar__latest__list"><div class="content-list"><div class="content-card content-card--article content-card--list"><div class="content-card__inner"><a class="content-card-list" href="https://mic.com/articles/192694/how-false-confessions-became-an-american-criminal-justice-phenomenon?mic_referral=article:latest:0"><div class="content-card-list__headline"><h2 class="content-card-headline content-card-headline--small">How false confessions became an American criminal justice phenomenon</h2></div><div class="content-card-list__published-at"><div class="content-card-published-at"><time dateTime="2018-12-14T15:14:25.000Z">Dec. 14, 2018</time></div></div></a></div></div><div class="content-card content-card--article content-card--list"><div class="content-card__inner"><a class="content-card-list" href="https://mic.com/articles/192726/kids-are-suing-the-us-government-over-climate-change?mic_referral=article:latest:1"><div class="content-card-list__headline"><h2 class="content-card-headline content-card-headline--small">Kids are suing the U.S. government over climate change</h2></div><div class="content-card-list__published-at"><div class="content-card-published-at"><time dateTime="2018-12-13T15:45:42.000Z">Dec. 13, 2018</time></div></div></a></div></div><div class="content-card content-card--article content-card--list"><div class="content-card__inner"><a class="content-card-list" href="https://mic.com/articles/192719/biometrics-the-future-of-air-travel-in-america?mic_referral=article:latest:2"><div class="content-card-list__headline"><h2 class="content-card-headline content-card-headline--small">Biometrics: The future of air travel in America</h2></div><div class="content-card-list__published-at"><div class="content-card-published-at"><time dateTime="2018-12-11T21:21:00.000Z">Dec. 11, 2018</time></div></div></a></div></div><div class="content-card content-card--article content-card--list"><div class="content-card__inner"><a class="content-card-list" href="https://mic.com/articles/192718/jews-with-guns-im-going-to-go-down-fighting?mic_referral=article:latest:3"><div class="content-card-list__headline"><h2 class="content-card-headline content-card-headline--small">Jews with guns: “I’m going to go down fighting”</h2></div><div class="content-card-list__published-at"><div class="content-card-published-at"><time dateTime="2018-12-11T21:02:16.000Z">Dec. 11, 2018</time></div></div></a></div></div><div class="content-card content-card--article content-card--list"><div class="content-card__inner"><a class="content-card-list" href="https://mic.com/articles/192717/should-4-year-olds-be-taught-consent-at-school?mic_referral=article:latest:4"><div class="content-card-list__headline"><h2 class="content-card-headline content-card-headline--small">Should 4-year-olds be taught consent at school?</h2></div><div class="content-card-list__published-at"><div class="content-card-published-at"><time dateTime="2018-12-11T17:20:28.000Z">Dec. 11, 2018</time></div></div></a></div></div><div class="content-card content-card--article content-card--list"><div class="content-card__inner"><a class="content-card-list" href="https://mic.com/articles/192716/inside-a-secret-network-of-safe-houses-for-immigrant-women?mic_referral=article:latest:5"><div class="content-card-list__headline"><h2 class="content-card-headline content-card-headline--small">Inside a secret network of safe houses for immigrant women</h2></div><div class="content-card-list__published-at"><div class="content-card-published-at"><time dateTime="2018-12-10T21:59:28.000Z">Dec. 10, 2018</time></div></div></a></div></div><div class="content-card content-card--article content-card--list"><div class="content-card__inner"><a class="content-card-list" href="https://mic.com/articles/192611/the-27-best-places-to-travel-in-2019?mic_referral=article:latest:6"><div class="content-card-list__headline"><h2 class="content-card-headline content-card-headline--small">The 27 best places to travel in 2019</h2></div><div class="content-card-list__published-at"><div class="content-card-published-at"><time dateTime="2018-11-29T15:56:14.000Z">Nov. 29, 2018</time></div></div></a></div></div><div class="content-card content-card--article content-card--list"><div class="content-card__inner"><a class="content-card-list" href="https://mic.com/articles/192682/the-problem-with-cashless-restaurants?mic_referral=article:latest:7"><div class="content-card-list__headline"><h2 class="content-card-headline content-card-headline--small">The problem with cashless restaurants</h2></div><div class="content-card-list__published-at"><div class="content-card-published-at"><time dateTime="2018-11-29T15:55:07.000Z">Nov. 29, 2018</time></div></div></a></div></div><div class="content-card content-card--article content-card--list"><div class="content-card__inner"><a class="content-card-list" href="https://mic.com/articles/192494/best-places-to-travel-2019-albertas-rocky-mountains-in-canada-are-a-cozy-relaxing-getaway-all-year-round?mic_referral=article:latest:8"><div class="content-card-list__headline"><h2 class="content-card-headline content-card-headline--small">Alberta’s Rocky Mountains are a cozy, relaxing getaway all year-round</h2></div><div class="content-card-list__published-at"><div class="content-card-published-at"><time dateTime="2018-11-29T15:30:16.000Z">Nov. 29, 2018</time></div></div></a></div></div><div class="content-card content-card--article content-card--list"><div class="content-card__inner"><a class="content-card-list" href="https://mic.com/articles/192559/best-places-to-travel-2019-belgrade-serbia-has-a-wild-nightlife-scene-with-clubs-on-barges-and-a-burgeoning-craft-beer-scene?mic_referral=article:latest:9"><div class="content-card-list__headline"><h2 class="content-card-headline content-card-headline--small">Belgrade, Serbia, has a wild nightlife scene, with clubs on barges and a burgeoning craft beer scene</h2></div><div class="content-card-list__published-at"><div class="content-card-published-at"><time dateTime="2018-11-29T15:30:04.000Z">Nov. 29, 2018</time></div></div></a></div></div></div></div></div><div class="sidebar__item sidebar__ad" style="top:calc(((100vh - 0px) / 2) - 0px + 27px)"><span></span></div></div></div></div></div></div></div></div></div></div></div><footer class="footer"><div class="content-container-width"><div class="footer__container"><div class="footer__left-col"><div class="footer__sections"><div class="footer__sections-header"><svg height="28" width="57" viewBox="0 0 57 28" class="footer__sections-header__logo"><path d="M18.3 3.7l-4.5 15.6L9.2 3.7H3.7L0 27.7h5.5l1.8-13 3.7 13h5.5l3.7-13 1.8 13h5.5L24 3.6h-5.6zM33 0c-2 0-3.6 1.6-3.6 3.7a3.6 3.6 0 1 0 7.3 0C36.7 1.7 35 0 33 0zm14.8 22.8c-2.3 0-4.2-2-4.2-4.4 0-2.4 1.9-4.4 4.2-4.4 1.8 0 3.3 1 4 2.5l4.7-2.3a9.6 9.6 0 0 0-18.2 4.2 9.6 9.6 0 0 0 18.2 4.2l-4.6-2.3a4.5 4.5 0 0 1-4 2.5zM28.4 9.2v5.5h1.9v13h5.5V9.1h-7.4z"></path></svg></div><div class="footer__sections-navigation"><ul class="section-navigation"><li class="section-navigation__item section-navigation__item--slay"><a class="section-navigation__link" href="/slay"><svg viewBox="0 0 112 76" class="section-logo section-logo--slay section-navigation__item__section-logo"><path d="M28.2 59c0-8.5-4.8-17.2-9.6-25.4-4.6-8-7.2-11-7.2-19.5 0-2.5 1.6-3.7 3.4-3.7 1.8 0 3.1 1.3 3.1 3.7v9.1h9.8v-8C27.7 5.6 22.5 0 14.8 0 5 0 .2 7.3.2 16.4.2 25 6 35 10.3 41.7c4.3 7.3 7 12.5 7 19 0 2.8-1.3 4.4-3.7 4.4-2.5 0-3.7-1.7-3.7-4.3v-8.6H0V60c0 9.6 5.4 15 14.2 15 7.1 0 14-4.7 14-16zm25.5 15L55 63.5H43.2V1.1H31.9v73h21.8zm32 0H74.3l-.6-12.5H67L65.8 74H55.5l8.7-73h12.9l8.7 73zM72.5 51.1l-2-30.2-2.7 30.2h4.7zm39.6-50h-11l-4.3 28.7-5-28.7H80.5l9.7 43.8V74h11.3V45L112 1z" fill="#fffff" fill-rule="evenodd"></path></svg></a></li><li class="section-navigation__item section-navigation__item--payoff"><a class="section-navigation__link" href="/payoff"><svg viewBox="0 0 653.9 134.7" class="section-logo section-logo--payoff section-navigation__item__section-logo"><path class="payoff-logo-svg__pay" d="M0 2.7h63.2a48 48 0 0 1 49.5 49.2 48 48 0 0 1-49.5 49H39.1v33.7H0V2.7zM72.8 52c0-10.2-6.8-18.7-17.3-18.7H39.1v37.3h16.2c10.5 0 17.5-8.5 17.5-18.6zm125 82.7l-4.5-15.3h-44.5l-4.5 15.3h-42.6l48.9-132h41.3l50 132h-44.1zm-26.7-92.4l-14 48.6h28l-14-48.6zm125.7 92.4h-44.4l23-46.5-44.6-85.5h46.3l21.4 47 20.1-47h44.1z"></path><path class="payoff-logo-svg__off" d="M390.2 0l-7.8 15.4c2-.2 4.1-.4 6.2-.4 30.6 0 49.5 25.2 49.5 52.3 0 26.9-18.9 52.3-49.5 52.3a47.9 47.9 0 0 1-44.4-28.4l-9.1 18a65.3 65.3 0 0 0 53.5 25.4A66 66 0 0 0 456 67.2 65.7 65.7 0 0 0 390.2 0m105 18.2v47.1h57v15.5h-57v53.9h-17.1V2.7h74.1v15.5zm101.7 0v47.1h57v15.5h-57v53.9h-17.2V2.7h74.2v15.5z"></path></svg></a></li><li class="section-navigation__item section-navigation__item--outofoffice"><a class="section-navigation__link" href="/outofoffice"><svg height="47" width="154" viewBox="0 0 154 47" class="section-logo section-logo--outofoffice section-navigation__item__section-logo"><g fill-rule="evenodd"><path d="M14.2 9c-2.3-.2-7 4-9.5 11.1-2.5 7.3-1 14.5 2.3 15 3 .6 7.2-4 9.2-11.4 2.2-8 .5-14.3-2-14.6m5.4 15c-1.9 7.2-6 13.4-12.3 12.7-3.8-.5-6-3.3-6.8-6.8-2.1-9 4-18.8 8.3-21.6 2.3-1.5 4.5-1.5 6-.6 5.8 1 6.6 9.7 4.8 16.3m6 8.5c-3 .5-3.9-2.6-3.6-5.6.3-3 1.4-7.7 3.3-12.3.2-.5.6-.6 1-.3 1.3 1.2 1.6 3.2.6 6s-1.4 4.7-1.8 7c-.4 2.3.1 3.8 1.1 3.6 1.7-.2 3.3-3.8 4.7-8 1.7-5 2.2-8.2 3.1-10.4.3-.6.6-.8 1-.5.8.7 1.6 2.4 1.1 4.8-.5 2.1-1.8 5.8-2.3 8.2-.5 2.7 0 4.4 1.6 4 1.8-.5 3.2-3.8 4.2-7.2.1-.4.5-.6.7-.2.3.3.6 1.4.3 2.7-.7 2.7-2.8 5.5-5.3 6.1-2.7.7-4.3-.8-4.5-3.4-1 2.4-2.7 5.1-5.2 5.5"></path><path d="M38.8 10.3c-.6-.5-.4-.9.2-1l3.5-1c.8-2.7 1.5-5 2-6 .2-.7.6-.8 1-.3.7 1 1 2.5.6 5 1.6-.5 2.4 0 3 .6.3.4.2.7-.4.9-1 0-2.2.5-3.3 1a106 106 0 0 0-3.1 11.8c-.7 3.5.4 6 2.2 5.6 2-.3 3.6-4 4.5-7.5 0-.5.5-.7.8-.2.4.6.4 1.5.2 2.5-.3 1.4-2.2 5.8-5.6 6.5-2.8.6-5.8-2-5-7.4.4-2.3 1.4-6.3 2.4-10.1-1.5.3-2.6 0-3-.4M60 14.9c-.3-.9-.8-.6-.8.3 0 .8.6 1.5 1.2 1.9a6 6 0 0 0-.3-2.2m-.4 2.8a3.6 3.6 0 0 1-1.9-2.2c-.6.8-1.2 2-1.5 3.2-.7 2.4-.5 5.2.4 5.6 1 .5 2.4-1 3.2-4 .2-.8.4-1.7.4-2.4l-.6-.2m2.6 0c0 2.7-1.1 6-3 7.2-1 .6-2.4.8-4-.4-1.6-1.4-1.8-4-1-6.5.6-2.2 2-4.3 3.6-4.8.9-.3 1.4-.2 2.2.5.9.7 1.8.7 2 2.8l.2.7.5-.2c.2 0 .3 0 .2.2-.2.3-.4.5-.7.6m4.4 2.3c-.2-1-.7-1.9-.9-1.7-.3.2-.2 1.7 0 2.4.2 1 .6 1.4 1.1 1.4 0-.7 0-1.4-.2-2M64.9 31c.9.7 2-3.8 2-7.9-.8.1-1.4-.1-2-.7-.6 4.2-.8 8 0 8.6m3.3-10.6l.2 1c1-1 1.7-2.7 2-4.3.2-.4.5-.5.7-.1.2.3.2 1 .1 1.7a7 7 0 0 1-2.7 3.8c.2 3-.2 6.5-1.2 8.5-.7 1.4-1.4 1.7-2.4 1.2-.9-.4-2-1.3-2.3-3.8C62 21.8 66 9.4 68 3.8c.1-.4.5-.4.7-.1.6.9.8 2.1 0 4.5L66 17.5c1.2 0 1.9 1 2.3 3M88.2 9.2c-2.2-.3-7 3.9-9.4 11-2.6 7.3-1 14.5 2.2 15 3.1.6 7.3-4 9.3-11.4 2.1-8 .5-14.3-2-14.6m5.4 15c-2 7.2-6.1 13.4-12.4 12.7-3.8-.4-5.9-3.3-6.7-6.8-2.2-9 3.9-18.7 8.2-21.6 2.3-1.4 4.5-1.5 6-.5 5.8 1 6.6 9.6 4.9 16.3m7.3 3.5c-.3-1.6-1-2.8-1.3-2.6-.4.3-.2 2.6 0 3.6.2 1.4.8 2.2 1.7 2.1 0-1-.2-2.1-.4-3.1M98.4 44c1.2 1 3-5.6 3-11.8-1.2.2-2.2-.2-3-1-1 6.2-1.3 11.8 0 12.8m4.9-15.8l.2 1.5a15 15 0 0 0 3.2-6.5c0-.5.5-.7.9-.1.3.6.3 1.6.1 2.6-.1 1.1-1.7 4.1-4 5.7A28 28 0 0 1 102 44c-1 2.1-2 2.5-3.6 1.7-1.2-.6-3-2-3.3-5.7-1-9.7 4.8-28.3 7.8-36.5.2-.6.8-.6 1-.2 1 1.3 1.2 3.2.1 6.7-1 3.3-2.8 8.8-4 13.8 1.7.2 2.8 1.6 3.4 4.4"></path><path d="M111.3 25.3c-.3-1.6-1-2.8-1.3-2.6-.4.3-.2 2.6 0 3.6.2 1.4.8 2.2 1.7 2.2 0-1.1-.2-2.2-.4-3.2m-2.6 16.2c1.2 1 3-5.6 3-11.8a3 3 0 0 1-3-1c-1 6.2-1.3 11.8 0 12.8m4.9-15.7l.2 1.4a15 15 0 0 0 3.2-6.4c.1-.6.5-.7.9-.2.3.6.3 1.6.2 2.6-.2 1.2-1.7 4.2-4 5.7a28 28 0 0 1-1.9 12.6c-1 2.1-2 2.6-3.6 1.8-1.2-.7-2.9-2-3.3-5.7-1-9.8 4.8-28.4 7.8-36.5.2-.6.8-.7 1-.2 1 1.3 1.2 3.1.1 6.7-1 3.3-2.8 8.8-4 13.8 1.7 0 2.8 1.5 3.4 4.4"></path><path d="M123.5 8.8c-.4.8-1.6 1-2.5 0-1-1-1-2.3-.5-3.2.5-1 1.8-.7 2.6.3.9 1 .8 2.2.4 3m-6.8 13.3c.3-3.4 2-9 3-11.6.2-.6.5-.8 1-.5.7.5 1.5 2.2 1 4.6-.4 2-1.5 5.4-2 7.7-.3 2.7.1 4.4 1.5 4 1.9-.6 3.5-4 4.1-7.2.1-.4.4-.4.7-.1.5.6.6 1.5.3 2.7a7.8 7.8 0 0 1-5.3 5.9c-3.2.8-4.6-1.8-4.3-5.5"></path><path d="M136 8.6c1.3 1.6 0 4.2-.2 6.7 0 .6-.2.7-.8.6-1.2-.3-2-1.4-2-3.5.2-1.6 1-3.8.3-4-.9-.5-3.4 3-4.4 7.3-1.1 5.3.6 8.7 3.1 8.1 3.6-.8 5.8-5 7-8 0-.4.4-.6.7-.2.2.3.3 1.4-.2 2.8-1 2.8-3.8 5.7-7 6.5-5.4 1.4-8.5-3.4-7-9.5 1.4-6 5.1-9.3 7.5-8.6 1.3.4 2.2 1 3 1.8"></path><path d="M146.5 10c1-2.1 1.4-4.5.7-4.9-1.1-.5-4 3-5 7.4l-.2.8c2.4.8 3.7-1.4 4.5-3.3m-1.1 10.6c3.5-.7 5.8-4.8 7-8 0-.5.4-.5.7-.2.2.3.4 1.5-.1 2.8a11 11 0 0 1-7.2 6.6c-5.4 1.4-8.5-3.5-7-9.6 1.4-6.2 5.2-9.4 7.6-8.7 1.2.4 2.1.9 3 1.6 1 .9 1.3 3.5 0 6.1-1.4 3-4 4.9-7.6 3.1-.4 4.3 1.3 6.7 3.6 6.3"></path></g></svg></a></li><li class="section-navigation__item section-navigation__item--strut"><a class="section-navigation__link" href="/strut"><svg viewBox="0 0 477.7 171.8" class="section-logo section-logo--strut section-navigation__item__section-logo"><path d="M15.4 166.4l-11.7 5.4H1.2L0 130.1h14.7l5.6 34.9c6.6 3.2 13 4.4 18.8 4.4 17.1 0 25.7-13.5 25.7-30.7 0-16-8.3-29.2-23.2-36.8C21.5 91.6 1.2 77.6 1.2 47.4 1.2 17.7 24 0 49.7 0c10 0 17.9 2 24 4.7L86.8 0h2.4v41.7H74.6L69.7 5.6a35 35 0 0 0-13.5-2.5C45.3 3.2 33 9.8 33 29.5c0 17.2 12.5 26.8 30.6 36.8 17.9 9.8 36.7 25.3 36.7 51.6 0 35.6-26.9 54-59.9 54a80 80 0 0 1-25-5.5m141.1-9.4c0 6.2 2.9 8.6 9.7 8.6 3.2 0 7.3-.5 12.1-1.2v2.5a100.3 100.3 0 0 1-31.6 4.9c-14.3 0-24.3-6.2-24.3-27.1V48.6h-9.7v-2.5l9.7-2.5 29.2-32.1h4.9V46h21.9v2.5h-21.9V157zm112.1-76.9c-9.8 0-22 1.2-31.8 3.7v83.6h19.6v2.5h-63.6v-2.5l9.8-2.5V49.4h-9.8v-2.5l36.7-2.5h4.9l2.4 36.9c4.9-19.7 18.4-36.9 31.8-36.9v35.7zm86.6-30.8h-9.9v-2.4l39.6-2.5h5v122.5h9.9v2.5l-37.2 2.5h-5l-2.5-19.6c-9.9 12.2-21.8 19.6-34.7 19.6-22.3 0-29.7-13.7-29.7-35.3V49.3h-9.9v-2.4l39.6-2.5h5v96.8c0 9.1 5 13.5 12.4 13.5 6.2 0 11.1-1.2 17.3-4.9V49.3zM455.8 157c0 6.2 2.9 8.6 9.7 8.6 3.2 0 7.3-.5 12.1-1.2v2.5a100.3 100.3 0 0 1-31.6 4.9c-14.3 0-24.3-6.2-24.3-27.1V48.6H412v-2.5l9.7-2.5 29.3-32h4.9v34.5h21.9v2.5h-21.9V157z"></path></svg></a></li><li class="section-navigation__item section-navigation__item--navigatingtrumpsamerica"><a class="section-navigation__link" href="/navigatingtrumpsamerica"><svg height="37" width="212" viewBox="0 0 212 37" class="section-logo section-logo--navigatingtrumpsamerica section-navigation__item__section-logo"><path class="navigating" d="M.1.2v10.6h1.7V3.9l8 7.6V.9H8.2v6.9zm12.7 10.6h1.7l1.3-2.4h4.7l1.1 2.4h1.9L18.2.2l-5.4 10.6zm5.4-7.2L19.8 7h-3.3l1.7-3.4zM26 .9l3 6.9L32.1.9h1.8L29 11.6 24.2.9zm10.8 9.9h1.6V.9h-1.6zm11.4-5.2h4.5V6c0 .7 0 1.4-.2 2-.2.5-.6 1-1 1.5-1 1-2.3 1.5-4 1.5-1.4 0-2.8-.5-3.9-1.5A4.8 4.8 0 0 1 42 6c0-1.5.5-2.7 1.7-3.7 1-1 2.4-1.5 4-1.5a6 6 0 0 1 2.5.4c.7.4 1.4.9 2 1.6l-1.1 1c-1-1-2-1.6-3.3-1.6-1.2 0-2.2.3-3 1-.8.8-1.1 1.7-1.1 2.8 0 1 .4 2 1.3 2.7.8.7 1.7 1 2.6 1 .9 0 1.6-.2 2.3-.7.6-.5 1-1.1 1-1.8h-2.7V5.6zM61.6 7L60 3.6 58.2 7h3.4zm.7 1.4h-4.7l-1.3 2.4h-1.8L60 .2l5.2 10.6h-1.8l-1.1-2.4zm8.2-6.1v8.5h-1.7V2.3h-2.5V.9H73v1.4zm5.5 8.5h1.6V.9H76zm5.7 0V.2l8.1 7.6V.9h1.6v10.6l-8-7.6v6.9zm19.6-5.2h4.6V6c0 .7-.1 1.4-.3 2a5.2 5.2 0 0 1-4.9 3c-1.5 0-2.9-.5-4-1.5A4.8 4.8 0 0 1 95.1 6c0-1.5.6-2.7 1.7-3.7 1-1 2.4-1.5 4-1.5a6 6 0 0 1 2.5.4c.7.4 1.4.9 2 1.6l-1.1 1c-1-1-2-1.6-3.3-1.6-1.2 0-2.2.3-3 1-.7.8-1.1 1.7-1.1 2.8 0 1 .4 2 1.3 2.7a4 4 0 0 0 2.7 1c.8 0 1.5-.2 2.2-.7.6-.5 1-1.1 1-1.8h-2.7V5.6z"></path><path class="trumps-america" d="M7.7 22.6V36H3.5V22.6H0v-3.8h11.1v3.8zm9.5 3.9h.8a3 3 0 0 0 1.9-.5c.4-.4.7-1 .7-1.6 0-.7-.3-1.2-.7-1.6a3 3 0 0 0-2-.5h-.7v4.2zm9.2 9.5h-5.2l-4-6.6V36H13V18.8h6.5a6 6 0 0 1 2.4.4 4.6 4.6 0 0 1 2.6 2.9c.3.6.4 1.3.4 2 0 1.3-.3 2.4-1 3.2-.5.8-1.4 1.4-2.5 1.7l5 7zm5.9-17.2v10.9c0 .5.2 1 .3 1.4.2.5.5.8.9 1 .4.3 1 .5 1.6.5.7 0 1.2-.2 1.6-.4.4-.3.7-.6.9-1l.3-1.5V18.8h4.2v10c0 2.7-.5 4.6-1.7 5.8-1.1 1.3-2.9 1.9-5.3 1.9s-4.2-.6-5.3-1.9c-1.2-1.2-1.8-3.1-1.8-5.8v-10h4.3zM44.8 36l2.8-17.2h4.1L55 28l3.2-9.2h4.1L65.1 36h-4.2l-1.4-9.9-3.8 10H54l-3.6-10-1.4 10zM72 26.7h1.3c1.6 0 2.4-.7 2.4-2.1 0-1.5-.8-2.2-2.4-2.2H72v4.3zm0 9.3h-4.3V18.8h6.7c1.9 0 3.3.5 4.2 1.5 1 1 1.5 2.4 1.5 4.3 0 1.8-.5 3.2-1.5 4.2s-2.3 1.5-4.2 1.5H72V36zm12.2-17.2h3.7l-4 7.6h-2.5zm13 4.4l-1.4-.9c-.4-.2-.9-.2-1.3-.2a2 2 0 0 0-1.3.4c-.4.2-.6.6-.6 1 0 .3.1.6.3.8l.7.5 1 .4 1 .3c1.3.5 2.3 1.2 3 2a5 5 0 0 1 1 3.1c0 1-.2 1.7-.5 2.4a5 5 0 0 1-1.1 2c-.6.5-1.2.9-2 1.2a9.4 9.4 0 0 1-8.3-1.5l1.8-3.7c.6.6 1.2 1 1.8 1.4.7.3 1.3.4 1.9.4.7 0 1.2-.2 1.5-.5.3-.3.5-.7.5-1.1l-.1-.7-.5-.5-.7-.5a25.2 25.2 0 0 0-2.8-1 5 5 0 0 1-1.4-1 4 4 0 0 1-1-1.3 6.4 6.4 0 0 1 0-4.4c.3-.7.7-1.3 1.2-1.8a5 5 0 0 1 1.7-1.2c.7-.2 1.5-.4 2.3-.4a10.7 10.7 0 0 1 5 1.4l-1.6 3.5zm19.1 6.4l-1.9-5.7-1.9 5.7h3.8zm1.1 3.4h-6l-1 3H106l6.1-17.2h4.6L123 36h-4.5l-1-3zm6.6 3l2.7-17.2h4.2l3.2 9.2 3.3-9.2h4.1l2.8 17.2h-4.2l-1.4-9.9-3.8 10h-1.7l-3.6-10-1.4 10zm32.1-13.4h-5v2.8h4.8v3.8h-4.8v3h5V36h-9.2V18.8h9.2zm7.3 3.9h.8a3 3 0 0 0 1.9-.5c.4-.4.6-1 .6-1.6 0-.7-.2-1.2-.6-1.6a3 3 0 0 0-2-.5h-.7v4.2zm9.2 9.5h-5.2l-4-6.6V36h-4.2V18.8h6.5a6 6 0 0 1 2.4.4 4.6 4.6 0 0 1 2.6 2.9c.2.6.4 1.3.4 2 0 1.3-.3 2.4-1 3.2-.5.8-1.4 1.4-2.6 1.7l5.1 7zm1.8 0h4.2V18.8h-4.2zm19.2-11.4a4.4 4.4 0 0 0-5.3-1.6 4.3 4.3 0 0 0-2.3 2.5c-.2.6-.4 1.2-.4 1.9s.2 1.3.4 1.9a4.3 4.3 0 0 0 2.3 2.5 4 4 0 0 0 1.7.4c1.3 0 2.6-.7 3.6-1.9v5.3l-.4.2-1.8.5a8.2 8.2 0 0 1-4.9-.5 7 7 0 0 1-2.7-1.9 9.4 9.4 0 0 1-1.9-10.2 8.5 8.5 0 0 1 7.8-5.4 11 11 0 0 1 3.9.9v5.4zm11.9 5l-2-5.7-1.8 5.7h3.8zm1 3.4h-6l-.9 3h-4.5l6.2-17.2h4.6L212 36h-4.4l-1-3z"></path></svg></a></li><li class="section-navigation__item section-navigation__item--thefutureisnow"><a class="section-navigation__link" href="/thefutureisnow"><svg viewBox="0 0 575.6 179.5" class="section-logo section-logo--thefutureisnow section-navigation__item__section-logo"><path d="M325.8 151.1c1.1 4.6 1.7 9.2 1.8 9.8.1-.6 1-6.5 1.9-9.8l11.9-46.7c.3-1.3 1-2.1 2.5-2.1h6.1c1.5 0 1.9.7 1.6 2.1l-18.2 72c-.3 1.5-1.2 2.1-2.7 2.1H324c-1.3 0-2.1-.8-2.5-2.1l-12-47.6c-.9-3.3-1.3-8-1.5-8.8-.1.8-.9 6.1-1.6 8.9l-12.1 47.5c-.3 1.5-1.1 2.1-2.6 2.1H285c-1.3 0-2.1-.8-2.5-2.1l-18.3-72c-.3-1.5.1-2.1 1.7-2.1h6.9c1.5 0 2.2.8 2.6 2.1l11.7 46.7c.8 3.3 1.8 8.8 1.8 8.8s.6-3.6 1.9-8.8l11.9-46.7c.3-1.3 1-2.1 2.5-2.1h6.4c1.6 0 2.2.8 2.6 2.1l11.6 46.7zm-82-30.7c0-6.1-4.5-9.8-14.6-9.8-10 0-14.5 3.7-14.5 9.8v39.9c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.6-3.7 14.6-9.8v-39.9zm-40.1-1.8c0-9.2 6.3-17.3 25.4-17.3 19.3 0 25.6 8.1 25.6 17.3v43.5c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3v-43.5zm-17.1 57.8c0 1.5-.4 2.1-2 2.1h-6.2c-1.1 0-1.6-.3-2-1l-26.3-46.2c-2.5-4.2-3.8-7.6-4-8.1v53.2c0 1.5-.6 2.1-2 2.1h-6.3c-1.5 0-2-.7-2-2.1v-72c0-1.5.6-2.1 2-2.1h6.3c.9 0 1.5.3 1.8.9l27 47.2c1.6 2.7 3.5 7.2 3.5 7.2v-53.2c0-1.5.7-2.1 2.1-2.1h6.2c1.6 0 2 .7 2 2.1v72zM85.2 120.1c0-6.1-3.7-9.5-13.6-9.5-9.9 0-13.6 3.5-13.6 9.5v2.2c0 5.2 3.4 6.6 5.7 7.5l20.4 7.7c6.7 2.6 12.3 7 12.3 15.3v9.3c0 9.2-6.4 17.3-25.1 17.3s-25.2-8.1-25.2-17.3v-6.5c0-1.6.7-2.2 2.1-2.2h6.6c1.5 0 2 .7 2 2.2v5c0 6.1 4.3 9.5 14.3 9.5s14.5-3.5 14.5-9.5v-5.3c0-5.6-5-7.5-9.4-9.2L57.4 139c-4.9-1.9-10-7-10-13.9v-6.4c0-9.2 5.8-17.3 24.1-17.3s24.3 8.1 24.3 17.3v4.9c0 1.5-.6 2.1-2 2.1h-6.6c-1.6 0-2-.7-2-2.1v-3.5zM30 176.3c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2v-71.8c0-1.6.6-2.2 2-2.2H28c1.6 0 2 .7 2 2.2v71.8zm503.9-100c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h38.3c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-29.5V32h27.5c1.6 0 2.2.6 2.2 2.1v4.8c0 1.5-.7 2.1-2.2 2.1h-27.5v26h30.7c1.5 0 2.1.4 2.1 2v5.2c0 1.6-.7 2.1-2.1 2.1h-39.5zm-57.7-67v27.5h13.9c10.1 0 14.6-3.6 14.6-9.8v-8c0-6.1-4.5-9.8-14.6-9.8h-13.9zm0 36.8V74c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h22.8c19.3 0 25.4 8.1 25.4 17.3V29c0 6.8-3.5 13-13.1 15.7l13.4 29.4c.6 1.3-.4 2.2-2 2.2h-6.7c-1.6 0-1.8-.9-2.5-2.2l-12.7-28h-15.8zm-68.6 12c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.7-3.7 14.7-9.8V2.2c0-1.6.6-2.2 2-2.2h6.8c1.6 0 2 .7 2 2.2v57.7c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3V2.2c0-1.6.7-2.2 2.1-2.2h6.8c1.5 0 2 .7 2 2.2v55.9zM384.2 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-17.9v64.7c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V9.3h-17.9c-1.6 0-2.1-.6-2.1-2.1v-5c0-1.6.6-2.1 2.1-2.1h46.7zM285 58.1c0 6.1 4.5 9.8 14.5 9.8 10.1 0 14.7-3.7 14.7-9.8V2.2c0-1.6.6-2.2 2-2.2h6.8c1.6 0 2 .7 2 2.2v57.7c0 9.2-6.3 17.3-25.6 17.3-19.2 0-25.4-8.1-25.4-17.3V2.2c0-1.6.7-2.2 2.1-2.2h6.8c1.5 0 2 .7 2 2.2v55.9zM259.1 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-32.3V32h30.3c1.6 0 2.1.6 2.1 2.1v5.2c0 1.5-.6 2.1-2.1 2.1h-30.3v32.5c0 1.6-.4 2.2-2 2.2H218c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h41.1zM133.5 76.3c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2h38.3c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1h-29.5V32h27.5c1.6 0 2.2.6 2.2 2.1v4.8c0 1.5-.7 2.1-2.2 2.1h-27.5v26H173c1.5 0 2.1.4 2.1 2v5.2c0 1.6-.7 2.1-2.1 2.1h-39.5zM73 31.8h29.1V2.2c0-1.6.6-2.2 2-2.2h6.9c1.5 0 2 .7 2 2.2V74c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V41H73v33c0 1.6-.4 2.2-2 2.2h-6.8c-1.5 0-2-.7-2-2.2V2.2c0-1.6.6-2.2 2-2.2H71c1.6 0 2 .7 2 2.2v29.6zM49 0c1.5 0 2.1.6 2.1 2.1v5c0 1.6-.7 2.1-2.1 2.1H31v64.7c0 1.6-.6 2.2-2 2.2h-6.9c-1.5 0-2-.7-2-2.2V9.3h-18C.6 9.3 0 8.8 0 7.2v-5C0 .6.6 0 2.1 0H49z"></path></svg></a></li><li class="section-navigation__item section-navigation__item--themovement"><a class="section-navigation__link" href="/themovement"><svg viewBox="0 0 160 39" class="section-logo section-logo--themovement section-navigation__item__section-logo"><g fill-rule="evenodd"><path class="words" d="M30 37.9h128.2V1.7H30zM1.6 31h26V8h-26z"></path><path class="background" d="M35.9 19.9h.2v-1h-.5zM51.2 16l.1-1-.4.5.1.1v.2l-.2.2v.7l.4-.2zm-1.4-2.4H49v.4l.9.4c.3 0 .4 0 .4-.3h.2l.1.2c0 .2-.3.3-.8.4l-1-.3.2 1c.4 0 .6.2.6.5l.2.1v.2h-.2l.3.4.9-.7v-1c0-.8.1-1.6.4-2.2-.2.2-.3.5-.4 1l-1-.1zm2-1.2V12a4 4 0 0 0-.6.8l.6-.3m-1.3-.7l.5.2h.2l.1-.2c0-.2-.3-.4-1-.5l-.4.4v.1l.1.2.5-.2zm-.6 1.3l.1-.1-.2-.3h-.3l-.2.1.3.3zm6.5.3c-1.4 0-2 .7-2 2v13c0 1.3.7 2 1.8 2 1.3 0 2-.8 2.3-2.3V15.7c-.3-1.5-1-2.3-2-2.3M85 19.2l-.1.2.8.5v-.2l-.5-.5zm4.2 1.9l-.3-.6-.2.2h.2c0 .2-.1.3-.4.3v.4c.2 0 .3.1.3.3h.1c0-.4.1-.6.3-.6m-5.6-9.7h.3V11h-.2zm13.4 14v.1l.5.3c0-.2 0-.4-.4-.4M91.9.6h-.3.3zm-2.4 18.6h-.1l-.1.5h.2zm10.3.6h.2v-1h-.4zm31.5 6c0-.2-.2-.4-.5-.4h-.1v.1l.5.3h.1zm-12.6-6.6l-.1.2.8.5v-.2l-.5-.5zm4.6 0h-.2l-.1.5h.3zM125.6.6h-.2.2zm-8.3 10.8h.3V11h-.1zm5.6 9.7l-.3-.6-.2.2h.2c0 .2 0 .3-.3.3l-.2.4c.3 0 .4.1.4.3h.1c0-.4.1-.6.3-.6m37.8 5.1h.5V26h-.5zm-2.1-15.8l.4.5.2.1.1-.2-.7-.5zm-4 .4h.2l.1-.5h-.2zm-5.7 15.6h-.2v.4zM152.6 8h2.4v-.2h-6.5l4.1.1zm10.2 12.4v-.2c0-.1-.1-.3-.5-.4l-.3.4v.2l.2.3h.4l.2-.3zm.8 9v.1h.5v-.1l-.2-.3zm-13.4-15.2V14h-.1c0 .3-.1.4-.4.4v.4c.2-.1.4-.3.5-.6m14 4.4v.3l.2.2v-.2zm-1.7 3.8v.2h.1l.5-.1v-.2h-.2zm-2.5-3.2h.1l.2-.4h-.3zm-8.3-10h.2v-.4h-.2zm3.9.1h-.3c0-.2.2-.2.4-.2l.1-.4c-.2 0-.3-.2-.3-.4h-.1c0 .4-.1.6-.3.6l.2.7.3-.3zm-5.8 16.6h-.2v.4h.1zm1.7 3.4h.3v-.4h-.2zm-1.5-2.8l-.4-.1v.3l.4-.1zM12.5 20.3v-.1l-.3-.3-.3.2v.2l.2.2h.2l.2-.2zm-.2 1.3v.1h.1l.3-.1v-.1h-.2zM0 11.6l.7.3v-.2H0M11.1 24h.4v-.1h-.4zm-.4-4.5h.1l.1-.2h-.2zM.1 12l-.1.4.2.4h.1l-.1-.5.2-.3H.1zm4 11.8H4v.3zm1.2-10.7h.2v-.3h-.2zM5.2 26h.2v-.2h-.2zm8.1-6.7l.2.2v-.2l-.2-.2zm-5.5-6.1h-.1c0-.2 0-.2.2-.2l.1-.2c-.2 0-.2-.1-.2-.3h-.1c0 .3 0 .4-.2.4l.2.4.1-.1zm-3.4 3.1v-.1c0 .2-.2.2-.3.2v.3l.3-.4m2.8-2.2h.1l.1-.3h-.2zM4.3 24.2H4v.2l.3-.1zM6 12.3h1.4v-.1H3.3h2.6zM3.5 24.1h-.1v.3zm13.9 4.6l-.1.1.1.1v.1l-.2.4.3.3h.1l.1-.9z"></path><path class="background" d="M17 8h.3v-.1H17zm.8 20.9h-.1l.1.6zm.5.5v.3zm-1.4.2l-.1-.6.2-.2h-.2l-.2.1v.7zM14.3 9.2h.2v-.1h-.2zm-1.8.6l.5.1h.2v-.2h-.6zm.8.8h.3v-.1h-.3zm-1.1-.6h.3v-.1h-.3zm17.2 13l-.6-.2.6.3m-7-3.6v.1l.4.3-.3-.4zm7.3 3.7h-.2l.4.2c0-.2 0-.2-.2-.2m-.8-12h.2L29 11l-.1.1zm.5-1.6l-.4-.1v.2h.4zm-.2-.9h-.1l-.1.2h.2zm-4.1 12l-.2-.4-.1.2h.1c0 .1 0 .2-.2.2v.2s.2 0 .2.2l.2-.4m3.6-11.4v.1-.1l.2-.1V9h-.1v-.4h-.1v.6zm-3.3 10.2h-.1l-.1.4h.2zm-3.9-5h.2v-.2h-.1zm5.4-6.9h-.2.2zm1.9 2.3h.1v-.2h-.2v.1z"></path><path class="background" d="M157 34.7h-1.1l-.1-.1.4-.1h.7v.2zM144.6 7.2l7.5.4.4.2v-.1h4.4v3.6h-3.3l-.5.5v19.9h-3.6v-5h-.1v-.3h.1l-.4-.4v-.2l.4.1V11.8l-.5-.5h-3.3V7.8h2.7l-3.8-.2v-.4zM147 4l.5.3v.1h-.1c-.4 0-.5-.2-.5-.4h.1zm1.3.8V5h-.2c-.3 0-.4-.1-.4-.3l.6.1zm.3.3c.6.2 1 .3 1 .5h-.1l-1-.2V5zm1.1.4zm-.2 21.5h-.3c0 .4-.1.5-.5.5v-.6h-.1l-.1-.2.2-.1v-.2h.3c0 .3.2.5.5.5v.1zm-.8-1.4l.2.3h-.4v-.2h.2zm0-1.7h-.2l-.3-.2h.4v.2zm-.3 2.3l-.6-.1V26l.6-.1v.3zm0 1l-.3.3h-.1V27h.4zm-5.7 3.5h-4l-4-13.7h-.6v5l-.1.1h.1v.4l-.5-.1v.2l-.2.1h.7v8h-3.8v-5.5h.1v-1.5l3-1-3-.1v-.3h3V22h-3V6.7h4c.3 0 1.7 4.6 4 13.7h.5V6.7h3.8v24zm-12.4-7.4h.1l.3.2v.1h-.4v-.3zm-2.6-19.8h-.5v-.1l.4-.2v.3zm0 .5h-.2l.1-.4V4zm0 11.9h-.2v-.1l.2-.3v.4zm0 6.5h-1.8a2 2 0 0 1-.5-.2v.2h-2.3V22h2.2l.1.1V22h2.3v.3zm-1.7-1.2h.3v-.4h-.3v.4zm.7 10.7h-10V8.1h10v3.5h-6l-.5.5v5.6l.5.5h4.5v3.5h-4.6l-.4.5v5.6l.5.5h6v3.5zM116.1 4.3h.5V4h-.5v.2zM115 7.9l-.4.1h-.3l.5-.1h.2V8zm-.5 4.2v.7-.8h-1.2v-.4l.1.2v-.3l-.2-.2v-.1c.2-.6.4-1 .6-1l.4.4.3 1v.5zm-1.3-1.6v-.2h.2v.1l-.2.4v-.3zm0-.7h.1v.2-.2zm.1-5.7l.1.2.1-.1.2.6h.1v-.5l.1.3V5l.1 1 .1-.2v3.3-.2l-.1.2v-.2h-.3c-.2 0-.4.2-.5.6V4.1zm-2 27l-.4.8-2-.5-2.1.2-.4-.5V31h.4l.2.2h.2l-.4-1c.4 0 .6-.2.6-.5v-9.3h-.4l-.2 1.3.2.2c-.3.4-.5 1.4-.6 3v.3l.2.2-.9 2v.3l.2.3c-.2 1.1-.4 1.7-.6 1.7l.2.8-.5 1h-2.4l-.2.2c0-.8-.3-1.2-1-1.2V30l.6-.2c-.5-3.4-1-5.8-1.5-7.3h.4l-.4-.1-.2-.5h.5v-.6s-.2-.2-.2-.7v.2h-.2l.2.7-.3.3c-.2-.7-.5-1-.7-1V22h-3.3V7.8h3.7l1.5.3v.2h-.4l.4 1.3h-.2l.5 3.7h.2l.2-.7h-.2v-.3l.6.5c0 .5-.2.8-.6.8.4 3 .7 4.5 1 4.5h.3l-.2 1.2h.6v.3h-.6v1.2h.6l-.4.8v.7h.4l.5-2.7-.3-.8c.5 0 .8-1 1-3l-.3-.2c.3 0 .6-1.1.9-3.3h-.2l-.7-.7V11h.2v.5h.5l.8-3.8h4.6v22.8h.7v.5zM101 29.6v-.2l.2-.8h.2v.3l-.2.7h-.2zm.4 1.8l-.6-.5v-.5h.2c0 .5.1.7.4.7v.3zm-4.7-7.9v-.2l.1-.2.3.3v.1h-.4zm3.2 7.1l-.2.3c0 .3.2.5.6.5v.5h-.4l-.7-.5H99l-2.6.2-.2-1.5.2-1v-4h.4c0-.1-.1-.2-.4-.2v-1c1.8-.7 3-1 3.4-1.3h-3.4v-.3h3.3v.3h.2c.3.1.5.5.6 1l-.6-.5-.2 1.2v5l.2 1.3zm-4 1l-.6.3v-.3h-.4v-.2l.6-.3v.3h.5v.2zm-1-3l.3-.4h.2l-.5.6.3.3v.5h-.3v-1zM94 3.4h-.4v-.1L94 3v.3zm0 .5h-.1l.1-.4v.4zm0 12v-.5.4zm0 6.4h-1.7a2 2 0 0 1-.5-.2v.2h-2.3V22h2.2v.1-.1H94v.3zm-1.6-1.2h.3v-.4h-.3v.4zm.7 10.7H83V8.1h10v3.5h-6l-.5.5v5.6l.5.5h4.4v3.5H87l-.5.5v5.6l.5.5h6v3.5zM82.4 4.3h.5V4h-.5v.2zm-1.2 3.6L81 8h-.3l.5-.1h.1V8zm-.4 4.2v.7h-.1V12h-.5l.6-.5v.6zm-.6 16.5V28l.1.4v.3zm.4-19.5l-.1-.2-.2.2v-.5l.3.5zM80 6l.1-1 .2.8-.3.1.4.6V7h-.3V6zm.2-1.5v.2-.2zm.3 1.2zm0-1.3l.1.1-.1.2-.1-.4h.2zM74.7 31h-4.8l-4-22.7h3.4L72 25v.2h.5L75 8.3h3.4L74.6 31zM64 15l-.1.1h.1v.7h-.4l.2.2h.2v.9h-.3c-.4 0-.7-.4-1-1.3h.1c0-.3.1-.4.3-.4h.2l.2-.1v-.2l-.6.2c.1-.6.4-.9.9-.9h.2v.8zm-1.4-1.9l.1-.3h.2v.2l-.3.1c.2.3.4.4.6.4l-.3.1-.3-.2v-.3zm0-2.3l-.7.2-1-.3c0-.7.2-1.2.8-1.4h.5v.1c.7.4 1 1 1 2l-.1 1H63l-.6-1.1h.4V11l-.1-.2zm-.5 17c-.5 4.1-2.3 6.2-5.4 6.2-4-.4-6-2.1-6-5.2V16.7l-.5.3-.9-.3-.4-1.2v-3.7h.3l.3-.2-.3-.5-.3.1V9.5l.7-.4V9l.7.1v.2l-.1.1v.3c.9.7 1.4 1.4 1.5 2.2 1-1.2 2.6-1.9 5-2.1 3.1 0 5 2 5.4 6.2v11.8zm-14.7 3.3l-.4.8-2-.5-2.1.2-.5-.5V31h.5l.2.2h.2l-.4-1c.4 0 .6-.2.6-.5v-9.3h-.4l-.2 1.3.2.2a8 8 0 0 0-.7 3v.3l.2.2-.8 2v.3l.2.3c-.2 1.1-.4 1.7-.7 1.7l.2.8-.4 1h-2.4l-.2.2c0-.8-.4-1.2-1.1-1.2V30l.6-.2c-.9-6-1.7-9-2.4-9v1.7c.5 0 .8.3 1 1l-.7-.5-.3 1.2v5l.3 1.3-.3.3c0 .3.3.5.7.5v.5h-.4l-.7-.5H35l-2.6.2-.3-1.5.3-1v-7.4h.2-.2v-.4h.2V21l-.1-.4h-.1V7.9H36l1.5.3v.2h-.4l.4 1.3h-.2l.4 3.7h.2l.3-.7H38v-.3l.7.5c0 .5-.2.8-.7.8.4 3 .8 4.5 1.1 4.5h.3l-.3 1.2h.7v.3h-.7v1.2h.7l-.4.8v.7h.4l.4-2.7-.2-.8c.4 0 .7-1 .9-3l-.2-.2c.3 0 .6-1.1.8-3.3h-.2l-.6-.7V11h.2v.5h.4l.9-3.8h4.6v22.8h.6v.5zM37 29.6v-.2l.2-.8h.2v.3l-.2.7H37zm.4 1.8l-.7-.5v-.5h.3c0 .5.1.7.4.7v.3zm-5.5.2l-.6.3v-.3h-.5v-.2l.7-.3v.3h.4v.2zm-1-3l.2-.4h.2l-.4.6.2.3v.5H31v-1zm1.5-7.8v.3-.3zm21-11.9l-.2.2c-.4 0-.7 0-.9-.2h1.1zm10.2 3.8v.2h-.5v-.1h.1v-.3H63h.1c.3 0 .5.1.5.2zm-35-3.3c0-.2-.2-.3-.4-.3h.2c0-.3 0-.4.2-.4v.7zm-.2 7.7c-.2 0-.2 0-.2.2H28c0-.3.2-.4.4-.5v.3zm0 4.4h-1.3l-.4-.1h-1.4 3.1v.1zm-1.3-.8h.2v-.2H27v.2zm.5 7H21V12.3h6.5v2.3h-4l-.2.3v3.5l.3.4h2.9V21h-2.9l-.3.4V25l.3.4h3.9v2.2zM20.7 9.8h.3-.3zm7.8-.3l-.1.1H28v-.3h.1l.3.2zm-.6-.3l.2-.1h.1v.1H28zm-7.9 3h-.4l.3-.1h.1zm-1.7 17.6v-.2l-.2-.2v-.1h.2v-.9h.1V30zm-.3 0h-.2v-.4l-.2.2v.2h-1v-1h.2l.9-.3v.2-.2h.4v1.3zm-1.6 0l-.1-1h.2v1zm-.3 0h-4.6l4.7-1v1zm-5.6-2.3v-15H13v6l.4.4h2.2l.4-.3v-6.1h2.4v15H16v-6l-.4-.4h-2.2l-.4.4v6h-2.4zM10 9.3h.5s.2 0 .3.2c-.6 0-.8-.1-.8-.2zm0 .3h-.4.4zm0 .7h-.4v.1l.2.2h-.2l.2.2h-.2v-1h.1v.3h.3v.2zm-.3 21.2zm0-22.1zm.2-.6h.6l.2.1h-.8zm.6-.4v-.1h.4-.1v.1h1l-.2-.1h.4c0-.2.3-.2 1.2-.2l-1 .1v.2h.4l-1 .1h-1.2.1zm2.1.3h.4-.4zm-.6.1l.2-.1h.1v.1H12zM11 9h.6-.6zm1 .2v.1h-1.2H12zm-.9 1.2h-.3.2zm2.7.5h-.4.4zm-.2-2h.3l.2.1h2.1l.3-.1h.3l-.4.3h.1-.2a2 2 0 0 0-1-.2h.2c0 .1 0 .2.2.2v.1h-.6c-.5 0-1.1 0-1.7.2l.2.2h.4l-.6.1c.2 0 .3.2.3.3H15v.1l-.4.1H14c0-.1 0-.2-.2-.2l-.3.1h.3l-.2.2h.3c0 .2-.5.3-1.1.3h-1.6l.3-.1h.4-.5v-.1c.7 0 1-.1 1-.2l.8-.1V10h-.6.4c0 .2-.2.2-.2.2h-1.1l-1.2-.1.4-.2-.4-.2h.8l.5-.1-.3-.1 1-.3h-.4V9l1.4-.2zm.5-.4h.2l-.1.1H14v-.1zm1 .2h.3v.1H15zm1.4.8v-.1zm.1.1H16h.7zm-.8.1l-1.6.3H14v-.1l.4-.1v-.1l.7-.1h.7v.1zm-.8.5h.4-.4zm1 .5l-.9.2c0-.1.2-.2.6-.2h.2zM9 29.3l-2-.2H5.5V29h2.4l1.2-.1v.4zm-.3.2H8v-.1h.7zm0-15h-2l-.4.3v12.7H4v-3.4l-.3-.2v-.1H4v-9l-.3-.3H1.6v-2.3h1.7L.8 12v-.2l4.8.2h3.2v2.4zM4 24.5h-.1c0 .2-.2.3-.4.3v-.4l-.1-.1v-.2h.3c0 .2.1.3.3.3zm-.5-1l.1.2h-.2v-.1zm0-1h-.1l-.2-.1h.3zM3.2 24l-.4-.1v-.1h.4v.2zm0 .6l-.2.2v-.2h.2zM2.3 9.7l.3.2c-.3 0-.4 0-.4-.2h.1zm.9.5v.1H3c-.1 0-.2 0-.2-.2l.4.1zm.1.2c.4 0 .6.2.7.3l-.7-.1v-.2zm.8.3zm155.6 24s-.3-.2-1-.2l-4.3-.4v.1l-2.5-.2.6-.2h.1v.1h3.2l2.2-.1 1.2-.1.2.1h.1l.1-.1v.1l.2-.2v-.3l-.2-.2-14.7.1v-.6l.2.2h13.3l.5-.5v-8.7l-.5-2.7V3.3l.5-.8V1.1l-.5-.5H145l-.5.5-.2-.3h-15.8V.5l-.4.3-.1-.2-.2.2c0-.1-.8-.2-2.2-.2V1h-.2V.7H115v.7l-.5 1.5v.2l.2-.2v.3l-.4 1v.6l-.3-.5c0-1.2.1-1.8.2-1.8V.9h-.1v.3l-.1-.1h-.1v.1-.1h-.1v.3h.1v.3c-.1 0-.2-.2-.2-.6l-.3.6v-.5l.2-.2V.9h-.5V1l.1.1v.4l-.8-.4H94.7V.6l-.3.3-.1-.2-.3.2c0-.1-.7-.2-2.1-.2V1h-.3V.7H81.3v.4l-.5.1-.4-.3v.3h-.1v-.1h-.1v.1l-.1-.1v.5l-.2-.5-.2.6v-.5l.1-.2V.9h-.4v.6l.1.7-.1-.5h-.1v1.1V1L79 .7h-2.8l-.8-.2-.8.3h-.8l-.2.2V.7l-.7.1-.3-.1v.1h-1.2L70.2.7h-1.7v.1L68 .6l-.5-.1-.6-.3v.1c-.3 0-.6.1-.8.3h-.4l-.4.2h-2.2l-2 .2-.4-.2h-.1l-.2.2-1.1-.2h-.7l-.1.2-.1-.2h-1.2l-1.8.2-1.7-.2-1.1.2-.5-.2-.4.2-.5-.2h-.6L50 1V.8l-.5.2h-19l-.2.2h-1.6v6.3l-.2.2h-.3l-1.4-.1v.2h-.1v-.2H20v.5c0 .1 0 .4-.3 1h.1v.1l-.2.6v.4l-.2-.3.1-1.1v-1V8h-.1v-.1h-.1v.4l-.1-.4-.2.4v-.4h.1v-.2h-.3v.5l.1.4-.1-.3v.6l-.1.2v.2l.3.6.2.3V10l.1.2v.2l.1.7h.1v2-.1.1l-.1-.1h-.2c-.2 0-.3.4-.5 1v.3l.2-.7-.1.7.1-.4v.7l.1.3v-.2l-.1-.2.3-.6.3.2.2.6v.8-.5h-.8l-.1 1.4v.7l-.1 7.7h.5l.2.6-.5 2c0 1.2 0 1.8-.2 1.8v.4-18.4l-.3-.3h-2l1.2-.4h.6-1.4c.8 0 1.4-.2 1.6-.4v-.2l-.7.1h-.1c0 .1-.2.2-.5.2h-1.4l.3-.1h1l1.4-.8h-.6c.2 0 .4 0 .6-.2V7.9l-1 .2-.2.1v.1h.1-.6v.1h.2-.4l.3.3h-.5v-.2h-1.1v-.1h.7v-.1h-.7v-.1l.9-.1v-.2h-.6V8l-.5.1h-.3c-.4 0-.5.1-.5.2h-.5l.1-.2h.5L14 8h-.4l-.3-.1h-1.7V8h.1l-.5.2V8H10l-.3-.3H1L.7 8v20l.3.3h8v.2H.8c-.1 0-.2.3-.2.8v1.5l.1.7h1.8v-.7c.5-.1.8-.5.8-1l.2.1v.3c0 .5 0 .8.2.8v.2l.5-.1.4.1h.1v-2h3v.2H5.1v1.8c.5 0 1 .2 1.3.3.2 0 .2 0 .3-.3h.4v.2H8c0 .2 0 .3.2.3l.1-.2.2.2.5-.4h.2v.5l.2.2h1.1l7.7-1.8c.1 0 .2-.1.3-.5v-1l.2 1.3v1h9.6l-.1 7.6.2.2h20v-.1h16l.2-.3h14.7v.1h14.9l.2.3h18l.4-.6.2-10.8h.8l.3 1-.8 2.9c0 2-.1 2.9-.4 2.9v4l.1.3h14.8l.4.4h16.4l.2-.2v-1h.1l.7.1h1.8V37l-.1-.2c1-.2 1.4-.8 1.3-1.6l.3.2v.4c0 .9 0 1.3.3 1.3v.3l.8-.2.6.2h.2v-.1l-.1-.2v-1.9l.2-.1-.1-.7 4.7.2h-1.1l-.7.1h-.1l-.1-.1-.3.1-.7-.1c-.8 0-1.1.2-1.1.3v2.6c.9.1 1.5.3 2 .6h.2l.3-.5h.6l.1.3.5-.1h.3l.2.2h.1l.1-.1h.2c0 .2 0 .3.2.3l.3-.2.2.2c.5-.2.8-.3.8-.5l.8.2.4-.2.4.1h.5l.2-.2v-2.8z"></path></g></svg></a></li><li class="section-navigation__item section-navigation__item--hype"><a class="section-navigation__link" href="/hype"><svg height="32" width="104" viewBox="0 0 104 32" class="section-logo section-logo--hype section-navigation__item__section-logo"><path d="M68.1 15.6h-2.7v-7h2.8c2 0 3.2 1.6 3.2 3.5s-1.3 3.5-3.3 3.5zm35.2-7.4V0h-23v4.3A12 12 0 0 0 71 0H47.1l-3.7 10L40 0H18.2v11h-6.7V0H0v31.5h11.5V20.8h6.7v10.7h11.4V6.8l6.8 14.4-5 10.3h13l9.5-19.2v19.2h11.5v-7.3h5.5c4 0 7.4-1.7 9.5-4.3v11.6h23v-8.2H91.8v-3.5h11.4V12H92V8.2h11.4z"></path></svg></a></li></ul></div></div><div class="footer__company-links"><h4 class="footer__company-links__title">Company</h4><div class="company-links company-links--row"><li class="company-link company-link--row"><a class="company-link__url company-link__url--row" href="/about"><p class="company-link__label company-link__label--row">About</p></a></li><li class="company-link company-link--row"><a class="company-link__url company-link__url--row" href="/archive"><p class="company-link__label company-link__label--row">Archive</p></a></li><li class="company-link company-link--row"><a class="company-link__url company-link__url--row" href="/careers"><p class="company-link__label company-link__label--row">Careers</p></a></li><li class="company-link company-link--row"><a class="company-link__url company-link__url--row" href="/topic/mic-company-news"><p class="company-link__label company-link__label--row">Company News</p></a></li><li class="company-link company-link--row"><a class="company-link__url company-link__url--row" href="/about/contact-us"><p class="company-link__label company-link__label--row">Contact</p></a></li><li class="company-link company-link--row"><a class="company-link__url company-link__url--row" href="/editorial-standards"><p class="company-link__label company-link__label--row">Editorial Standards</p></a></li><li class="company-link company-link--row"><a class="company-link__url company-link__url--row" href="/topic/policies"><p class="company-link__label company-link__label--row">Legal</p></a></li><li class="company-link company-link--row"><a class="company-link__url company-link__url--row" href="https://docs.google.com/a/mic.com/document/d/1qax7apjliQwx0DE5DK5Nt2HRjNlMHrhamcEH6tnZ-ic/edit?usp=sharing"><p class="company-link__label company-link__label--row">Style Guide</p></a></li><li class="company-link company-link--row"><a class="company-link__url company-link__url--row" href="https://mic.com/articles/169542/send-confidential-tips-to-mic"><p class="company-link__label company-link__label--row">Tips</p></a></li><li class="company-link company-link--row"><a class="company-link__url company-link__url--row" href="/topic"><p class="company-link__label company-link__label--row">Topics</p></a></li></div></div></div><div class="footer__right-col"><div class="footer__newsletter"><div class="newsletter-signup newsletter-signup--mic newsletter-signup--footer-layout newsletter-signup--dark-theme"><div class="newsletter-signup__frame"><div class="newsletter-signup__block"><div class="newsletter-signup__copy newsletter-signup__copy--mic">Get new <b>Mic</b> stories instantly delivered to you.</div><div class="newsletter-signup__form-section"><form class="newsletter-signup__form newsletter-signup__form--layout-footer newsletter-signup__form--section-mic"><div class="newsletter-signup__form__interface"><input type="email" placeholder="Enter your email address" class="input input--layout-footer fs-hide" value=""/><div class="button-container"><button class="button newsletter-signup__form-button button--short button--has-image"><span class="button__text">Stay updated</span><svg height="14" width="30" viewBox="0 0 30 14" role="img" aria-label="subscribe"><path d="M5.4 2.4h4.2v1H5.4zM3.2 6.6h6.4v1H3.2zm-3 4.2h9.4v1H.3zm13.5-6.5a455.8 455.8 0 0 0 6.8 4.5l.5.1h.5l.6-.3a10 10 0 0 0 1-.7l.5-.3 4.7-3.3a4.7 4.7 0 0 0 1.2-1.2c.3-.5.5-1 .5-1.5 0-.4-.2-.8-.5-1.1a1.6 1.6 0 0 0-1.1-.5H13.6c-.5 0-1 .2-1.2.5a2 2 0 0 0-.4 1.3c0 .5.2.9.6 1.4.3.5.7.9 1.1 1.1z"></path><path d="M29 5.4a208.6 208.6 0 0 0-6 4 5.8 5.8 0 0 1-.9.5 3 3 0 0 1-1.1.3 3 3 0 0 1-1.1-.3 5.8 5.8 0 0 1-1-.4 23.8 23.8 0 0 1-.9-.7l-5-3.4a5.3 5.3 0 0 1-1-.9v8c0 .3.2.7.5 1 .3.3.7.5 1.1.5h14.8c.4 0 .8-.2 1.1-.5.3-.3.5-.7.5-1v-8a5.5 5.5 0 0 1-1 .9z"></path></svg></button></div></div></form></div></div></div></div></div><div class="footer__social-links"><h4 class="footer__social-links__title">Connect with mic</h4><div class="social-links"><a href="https://www.facebook.com/MicMedia" target="_blank" rel="noopener noreferrer" class="social-link "><svg viewBox="0 0 18 18" class="social-icon social-icon--on-dark"><path d="M1 0h16c.6 0 1 .4 1 1v16a1 1 0 0 1-1 1H1a1 1 0 0 1-1-1V1c0-.6.4-1 1-1zm11.4 18v-7h2.4l.3-2.7h-2.7V6.6c0-.8.2-1.3 1.4-1.3h1.4V2.8a19.2 19.2 0 0 0-2.1 0c-2 0-3.5 1.2-3.5 3.5v2H7.3V11h2.3v7h2.8z"></path></svg></a><a href="https://twitter.com/mic" target="_blank" rel="noopener noreferrer" class="social-link "><svg viewBox="0 0 25 20" class="social-icon social-icon--on-dark"><path d="M7.8 20c9.5 0 14.6-7.7 14.6-14.4V5c1-.7 2-1.6 2.6-2.6a10.6 10.6 0 0 1-3 .8A5 5 0 0 0 24.4.4c-1 .5-2 1-3.2 1.2A5.1 5.1 0 0 0 17.3 0a5 5 0 0 0-5 6.2A14.6 14.6 0 0 1 1.7.9 5 5 0 0 0 1 3.5a5 5 0 0 0 2.3 4.2A5.1 5.1 0 0 1 1 7a5 5 0 0 0 4.1 5 5.2 5.2 0 0 1-2.3.1c.7 2 2.6 3.5 4.8 3.5a10.4 10.4 0 0 1-6.4 2.2H0A14.5 14.5 0 0 0 7.8 20"></path></svg></a><a href="https://www.youtube.com/user/micmediavideo" target="_blank" rel="noopener noreferrer" class="social-link "><svg height="18" width="26" viewBox="0 0 26 18" class="social-icon social-icon--on-dark"><path d="M25.4 13.3V4.4s0-4.3-4.3-4.3H4.8S.5.1.5 4.4v9s0 4.2 4.3 4.2H21s4.3 0 4.3-4.3M17.8 9l-8.2 4.8V4l8.2 4.8"></path></svg></a><a href="https://micdotcom.tumblr.com" target="_blank" rel="noopener noreferrer" class="social-link "><svg viewBox="0 0 11 18" class="social-icon social-icon--on-dark"><path d="M10 14.4l-1.5.3c-1.5 0-1.8-1-1.8-1.8V7.3h3.8V4.6H6.7V0H4a.1.1 0 0 0-.1.1A5.5 5.5 0 0 1 0 5v2.3h2v5.9c0 2 1.5 4.9 5.7 4.8 1.4 0 3-.6 3.3-1l-1-2.6"></path></svg></a><a href="https://www.instagram.com/mic" target="_blank" rel="noopener noreferrer" class="social-link "><svg height="26" width="26" viewBox="0 0 26 26" class="social-icon social-icon--on-dark"><path d="M12.9 3l5 .1c1.2 0 1.9.3 2.3.4a5 5 0 0 1 2.5 2.4c0 .4.3 1.1.3 2.3a86.9 86.9 0 0 1-.4 12.4 5 5 0 0 1-2.4 2.5c-.4 0-1 .3-2.3.4A86.5 86.5 0 0 1 5.5 23c-.6-.2-1-.5-1.4-1-.5-.4-.7-.8-1-1.4a7 7 0 0 1-.4-2.3A86.9 86.9 0 0 1 3.1 6c.3-.6.5-1 1-1.4.4-.5.8-.7 1.4-1 .5-.1 1.1-.3 2.3-.4h5m0-2.3h-5c-1.4.1-2.3.3-3.1.6A7.8 7.8 0 0 0 1 5a9 9 0 0 0-.5 3A88.8 88.8 0 0 0 1 21.5c.4.8.8 1.5 1.5 2.2.7.7 1.4 1.1 2.2 1.4.8.3 1.7.5 3 .6a88.5 88.5 0 0 0 13.4-.6 6.1 6.1 0 0 0 3.7-3.7c.2-.7.4-1.6.5-3a88.8 88.8 0 0 0-.6-13.3A6.1 6.1 0 0 0 21 1.4c-.7-.3-1.6-.5-3-.5l-5-.1zm.1 6a6.4 6.4 0 1 0 0 13 6.4 6.4 0 0 0 0-13zm0 10.7a4.2 4.2 0 1 1 0-8.4 4.2 4.2 0 0 1 0 8.4zm8.1-11a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z"></path></svg></a></div></div></div></div><div class="footer__social-links--medium"><h4 class="footer__social-links__title">Connect with mic</h4><div class="social-links"><a href="https://www.facebook.com/MicMedia" target="_blank" rel="noopener noreferrer" class="social-link "><svg viewBox="0 0 18 18" class="social-icon social-icon--on-dark"><path d="M1 0h16c.6 0 1 .4 1 1v16a1 1 0 0 1-1 1H1a1 1 0 0 1-1-1V1c0-.6.4-1 1-1zm11.4 18v-7h2.4l.3-2.7h-2.7V6.6c0-.8.2-1.3 1.4-1.3h1.4V2.8a19.2 19.2 0 0 0-2.1 0c-2 0-3.5 1.2-3.5 3.5v2H7.3V11h2.3v7h2.8z"></path></svg></a><a href="https://twitter.com/mic" target="_blank" rel="noopener noreferrer" class="social-link "><svg viewBox="0 0 25 20" class="social-icon social-icon--on-dark"><path d="M7.8 20c9.5 0 14.6-7.7 14.6-14.4V5c1-.7 2-1.6 2.6-2.6a10.6 10.6 0 0 1-3 .8A5 5 0 0 0 24.4.4c-1 .5-2 1-3.2 1.2A5.1 5.1 0 0 0 17.3 0a5 5 0 0 0-5 6.2A14.6 14.6 0 0 1 1.7.9 5 5 0 0 0 1 3.5a5 5 0 0 0 2.3 4.2A5.1 5.1 0 0 1 1 7a5 5 0 0 0 4.1 5 5.2 5.2 0 0 1-2.3.1c.7 2 2.6 3.5 4.8 3.5a10.4 10.4 0 0 1-6.4 2.2H0A14.5 14.5 0 0 0 7.8 20"></path></svg></a><a href="https://www.youtube.com/user/micmediavideo" target="_blank" rel="noopener noreferrer" class="social-link "><svg height="18" width="26" viewBox="0 0 26 18" class="social-icon social-icon--on-dark"><path d="M25.4 13.3V4.4s0-4.3-4.3-4.3H4.8S.5.1.5 4.4v9s0 4.2 4.3 4.2H21s4.3 0 4.3-4.3M17.8 9l-8.2 4.8V4l8.2 4.8"></path></svg></a><a href="https://micdotcom.tumblr.com" target="_blank" rel="noopener noreferrer" class="social-link "><svg viewBox="0 0 11 18" class="social-icon social-icon--on-dark"><path d="M10 14.4l-1.5.3c-1.5 0-1.8-1-1.8-1.8V7.3h3.8V4.6H6.7V0H4a.1.1 0 0 0-.1.1A5.5 5.5 0 0 1 0 5v2.3h2v5.9c0 2 1.5 4.9 5.7 4.8 1.4 0 3-.6 3.3-1l-1-2.6"></path></svg></a><a href="https://www.instagram.com/mic" target="_blank" rel="noopener noreferrer" class="social-link "><svg height="26" width="26" viewBox="0 0 26 26" class="social-icon social-icon--on-dark"><path d="M12.9 3l5 .1c1.2 0 1.9.3 2.3.4a5 5 0 0 1 2.5 2.4c0 .4.3 1.1.3 2.3a86.9 86.9 0 0 1-.4 12.4 5 5 0 0 1-2.4 2.5c-.4 0-1 .3-2.3.4A86.5 86.5 0 0 1 5.5 23c-.6-.2-1-.5-1.4-1-.5-.4-.7-.8-1-1.4a7 7 0 0 1-.4-2.3A86.9 86.9 0 0 1 3.1 6c.3-.6.5-1 1-1.4.4-.5.8-.7 1.4-1 .5-.1 1.1-.3 2.3-.4h5m0-2.3h-5c-1.4.1-2.3.3-3.1.6A7.8 7.8 0 0 0 1 5a9 9 0 0 0-.5 3A88.8 88.8 0 0 0 1 21.5c.4.8.8 1.5 1.5 2.2.7.7 1.4 1.1 2.2 1.4.8.3 1.7.5 3 .6a88.5 88.5 0 0 0 13.4-.6 6.1 6.1 0 0 0 3.7-3.7c.2-.7.4-1.6.5-3a88.8 88.8 0 0 0-.6-13.3A6.1 6.1 0 0 0 21 1.4c-.7-.3-1.6-.5-3-.5l-5-.1zm.1 6a6.4 6.4 0 1 0 0 13 6.4 6.4 0 0 0 0-13zm0 10.7a4.2 4.2 0 1 1 0-8.4 4.2 4.2 0 0 1 0 8.4zm8.1-11a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z"></path></svg></a></div></div><p class="footer__legal-copy">© <!-- -->2018<!-- --> Mic Network Inc. All rights reserved.</p></div></footer></div><div class="react-progress-bar app-container__progress react-progress-bar-hide"><div class="react-progress-bar-percent" style="width:100%"></div></div></div></div></div>

        <script type="text/javascript">var _qevents=_qevents||[];!function(){var e=document.createElement("script");e.src=("https:"==document.location.protocol?"https://secure":"http://edge")+".quantserve.com/quant.js",e.async=!0,e.type="text/javascript";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}()</script><noscript><div style="display:none"><img src="//pixel.quantserve.com/pixel/p-b8h5ojpDoAhcg.gif" border="0" height="1" width="1" alt="Quantcast"></div></noscript>
        <div id="parsely-root" style="display: none"><span id="parsely-cfg" data-parsely-site="mic.com"></span></div><script>!function(t,e,o){var c=o.location.protocol,n=e+"-"+t,l=o.getElementById(n),d=o.getElementById(e+"-root"),r="https:"===c?"d1z2jf7jlzjs58.cloudfront.net":"static."+e+".com";l||((l=o.createElement(t)).id=n,l.async=!0,l.src=c+"//"+r+"/p.js",d.appendChild(l))}("script","parsely",document)</script>
        <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=15362342&cv=2.0&cj=1" /></noscript>
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
      </body>
      <script>!function(){var e=document.createElement("link");e.setAttribute("rel","stylesheet"),e.setAttribute("href","https://cdn.mic.com/index-desktop-4564b7ffdc.css"),e.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(e)}()</script>
    </html>