<!DOCTYPE html>
<html class="no-js">
<head><meta name="title" content="'Overwatch' Update Patch Notes: Bug fixes for characters Orisa and Sombra — no Lucio buffs">
<meta name="description" content="A brand-new 'Overwatch' update just hit PC.">
<meta property="article:published_time" content="2017-03-28T20:02:53.000Z">
<meta property="article:modified_time" content="2017-03-28T20:02:53.000Z">
<meta property="article:tag" content="Gaming, amp-friendly, overwatch, overwatch patch notes, overwatch update, overwatch pc, overwatch news, overwatch patch update, overwatch pc patch notes, Tech">
<meta property="article:publisher" content="https://www.facebook.com/MicMedia">
<meta property="og:type" content="article">
<meta property="og:url" content="https://mic.com/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs">
<meta property="og:title" content="An 'Overwatch' update just hit PC — here's what's new">
<meta property="og:description" content="Sorry, still no Lucio buffs.">
<meta property="og:image" content="https://thumbs.mic.com/Yjc2NDE3YjYzMyMveDNJcWZVSFRUVGVJMWNKRzlyYlJZWGlCVklFPS8yMXgxMzc6NTA5OXgyNzQzLzEyMDB4NjMwL2ZpbHRlcnM6cXVhbGl0eSg3MCkvaHR0cDovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy8zbmI5cmlxcnh0YW5peHNtaXUxMHI4bnUzbmFrd2NvOG54dG13Zmt4d2JmbjA3eng1bnFqaWg2OG9lMmRvZXBiLmpwZw.jpg">
<meta property="original-image" content="https://media3.mic.com/OWUxMGVmODNjNyMvQnhyM21PcDNtZFZERWZGalF2aWR3RDRuNlRVPS8yMXgxMzc6NTA5OXgyNzQzLzE5MTB4MTAwMC9maWx0ZXJzOnF1YWxpdHkoODUpL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzNuYjlyaXFyeHRhbml4c21pdTEwcjhudTNuYWt3Y284bnh0bXdma3h3YmZuMDd6eDVucWppaDY4b2UyZG9lcGIuanBn.jpg">
<meta name="keywords" content="Gaming, amp-friendly, overwatch, overwatch patch notes, overwatch update, overwatch pc, overwatch news, overwatch patch update, overwatch pc patch notes, Tech">
<meta name="news_keywords" content="Gaming, amp-friendly, overwatch, overwatch patch notes, overwatch update, overwatch pc, overwatch news, overwatch patch update, overwatch pc patch notes, Tech">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Mic">
<meta name="twitter:creator" content="timmulk">
<meta name="twitter:url" content="https://mic.com/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs">
<meta name="twitter:title" content="'Overwatch' Update Patch Notes: Bug fixes for characters Orisa and Sombra — no Lucio buffs">
<meta name="twitter:description" content="A brand-new 'Overwatch' update just hit PC.">
<meta name="twitter:image" content="https://s3.amazonaws.com/policymic-images/3nb9riqrxtanixsmiu10r8nu3nakwco8nxtmwfkxwbfn07zx5nqjih68oe2doepb.jpg">
<meta itemprop="name" content="'Overwatch' Update Patch Notes: Bug fixes for characters Orisa and Sombra — no Lucio buffs">
<meta itemprop="description" content="A brand-new 'Overwatch' update just hit PC.">
<meta itemprop="image" content="https://media3.mic.com/OWUxMGVmODNjNyMvQnhyM21PcDNtZFZERWZGalF2aWR3RDRuNlRVPS8yMXgxMzc6NTA5OXgyNzQzLzE5MTB4MTAwMC9maWx0ZXJzOnF1YWxpdHkoODUpL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzNuYjlyaXFyeHRhbml4c21pdTEwcjhudTNuYWt3Y284bnh0bXdma3h3YmZuMDd6eDVucWppaDY4b2UyZG9lcGIuanBn.jpg">
<meta property="bt:id" content="172406">
<meta property="bt:keywords" content="Gaming, amp-friendly, overwatch, overwatch patch notes, overwatch update, overwatch pc, overwatch news, overwatch patch update, overwatch pc patch notes, Tech">
<meta property="bt:pubDate" content="2017-03-28T20:02:53.000Z">
<meta property="bt:modDate" content="2017-03-28T20:02:53.000Z">
<meta property="bt:isBlacklisted" content="false">
<meta property="bt:type" content="trending">
<meta property="bt:image" content="https://thumbs.mic.com/NzUwMGMwYjc5OCMvTDhTWWV2emd0Z1pheEtmVXdjUmdIUFNPUVU4PS8yMXgxMzc6NTA5OXgyNzQzLzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvM25iOXJpcXJ4dGFuaXhzbWl1MTByOG51M25ha3djbzhueHRtd2ZreHdiZm4wN3p4NW5xamloNjhvZTJkb2VwYi5qcGc.jpg">
<meta itemprop="speakable" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="speakablemeta1 speakablemeta2">
  <meta id="speakablemeta1" itemprop="xpath" content="/html/head/title">
  <meta id="speakablemeta2" itemprop="cssSelector" content=".speakable_story_paragraph">
<link rel="amphtml" href="https://m.mic.com/articles/amp/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs"><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://mic.com/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs",
  "headline": "'Overwatch' Update Patch Notes: Bug fixes for characters Orisa and Sombra — no Lucio buffs",
  "datePublished": "2017-03-28T20:02:53.000Z",
  "dateModified": "2017-03-28T20:02:53.000Z",
  "author": {
    "@type": "Person",
    "name": "Tim Mulkerin"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Mic Network Inc.",
    "logo": {
      "@type": "ImageObject",
      "url": "http://files.mic.com/site-pages/logo/mic-logo-black-60px.png",
      "width": 163,
      "height": 60
    }
  },
  "description": "A brand-new 'Overwatch' update just hit PC.",
  "image": {
    "@type": "ImageObject",
    "url": "https://media3.mic.com/OWUxMGVmODNjNyMvQnhyM21PcDNtZFZERWZGalF2aWR3RDRuNlRVPS8yMXgxMzc6NTA5OXgyNzQzLzE5MTB4MTAwMC9maWx0ZXJzOnF1YWxpdHkoODUpL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzNuYjlyaXFyeHRhbml4c21pdTEwcjhudTNuYWt3Y284bnh0bXdma3h3YmZuMDd6eDVucWppaDY4b2UyZG9lcGIuanBn.jpg",
    "width": 1910,
    "height": 1000
  }
}</script><script src="//d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js"></script>
<script>
  _btn.setDebugMode(false);
  _btn.setAPIKeys('75471913db291cdd62f3092709061407','cf26af232144cfe05acea92e23e123be');
  try {
    _btn.identify(localStorage.user_id);
    _btn.initialize(localStorage.email);
  } catch (e) {
    console.error('err in bt script', e);
  }
</script>
<script type="text/javascript" src="//s.skimresources.com/js/99218X1554686.skimlinks.js"></script>

    <meta charset="utf-8">
      <script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
      <script type="text/javascript">
          var NREUMQ=[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);
      </script>
      <title>'Overwatch' Update Patch Notes: Bug fixes for characters Orisa and Sombra — no Lucio buffs | Mic</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta property="fb:app_id" content="141861192518680">

<meta property="twitter:user_id" content="139909832">
<meta name="twitter:site" content="@Mic">
<meta name="twitter:card" content="summary_large_image">

<meta name="language" content="en">
<meta name="robots" content="index, follow">
<meta name="author" content="Mic">
<meta name="medium" content="news">

<meta property="og:site_name" content="Mic">
<meta property="identifier-URL" content="http://mic.com/articles/74689/the-8-most-dysfunctional-families-in-tv-history">
<meta property="fb:admins" content="23342,215337,1410801,675670245,13000939,616963,1479330109,1267070071">

<link rel="shortcut icon" href="/favicon.ico?v2">

<meta name="msapplication-task" content="name=Mic;action-uri=http://mic.com;icon-uri=http://mic.com/favicon.ico">
<meta name="msapplication-task" content="name=Mic on Twitter;action-uri=http://twitter.com/Mic;icon-uri=http://twitter.com/favicon.ico">
<meta name="msapplication-task" content="name=Mic on Facebook;action-uri=http://www.facebook.com/MicMedia;icon-uri=https://s-static.ak.facebook.com/rsrc.php/yi/r/q9U99v3_saj.ico">
<meta name="msapplication-task" content="name=Mic on LinkedIn;action-uri=http://www.linkedin.com/company/policymic;icon-uri=http://linkedin.com/favicon.ico">

<link rel="image_src" href="https://thumbs.mic.com/ZWY3YWYzNWU1ZCMvZTFXdF9PcnB5Mll2a3RJb1FxSjh5aEk5YjNjPS8xOTEweDEwMDAvc21hcnQvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvM25iOXJpcXJ4dGFuaXhzbWl1MTByOG51M25ha3djbzhueHRtd2ZreHdiZm4wN3p4NW5xamloNjhvZTJkb2VwYi5qcGc.jpg">
<link rel="image-src" href="https://thumbs.mic.com/ZWY3YWYzNWU1ZCMvZTFXdF9PcnB5Mll2a3RJb1FxSjh5aEk5YjNjPS8xOTEweDEwMDAvc21hcnQvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvM25iOXJpcXJ4dGFuaXhzbWl1MTByOG51M25ha3djbzhueHRtd2ZreHdiZm4wN3p4NW5xamloNjhvZTJkb2VwYi5qcGc.jpg" alt="gaming, amp-friendly, overwatch, overwatch-patch-notes, overwatch-update, overwatch-pc, overwatch-news, overwatch-patch-update, overwatch-pc-patch-notes">

<link rel="canonical" href="https://mic.com/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs">
<link rel="alternate" href="https://m.mic.com/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs">

<link rel="stylesheet" type="text/css" media="screen" id="desktop-css" href="//site-assets.mic.com/files/css/index.css?b=1490733301955408">

<!--[if lt IE 9]>
  <script src="/js/new/vendor/ie-old/respond.min.js"></script>
  <script src="/js/new/vendor/ie-old/html5shiv.js"></script>
<![endif]-->

<script type="text/javascript" id="modernizr-script" src="//site-assets.mic.com/vendor/modernizr.custom.js?b=1490733301955408"></script>
<noscript>
  <div style="display: none;"><img src="https://pixel.quantserve.com/pixel/p-b8h5ojpDoAhcg.gif" height="1" width="1" alt="Quantcast"></div>
</noscript>

<script id="ga-setup"></script>

<script src="//ads.mic.com/host.js" type="text/javascript"></script>

<script type="text/javascript">
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(ev) {
      if (window.ads && window.ads.servedSlots) {
        window.ads.servedSlots.push(ev);
      }
    });
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

</head>

<body class="article show logged-out">
  <div id="header"><div class="header header--tech" data-reactroot="" data-reactid="1" data-react-checksum="1488125535"><div class="header__inner" data-reactid="2"><div class="header__hamburger" data-reactid="3"><div class="nav-icon" data-reactid="4"></div></div><div class="header__logo-and-headline" data-reactid="5"><div class="header__logo" data-reactid="6"><a href="/tech" class="header__logo__section header__logo__section--tech" data-reactid="7"></a><a class="header__logo__main header__logo__link" href="/" data-reactid="8"><img class="header__logo__image header__logo__image--white" src="/component_assets/images/mic-logo-white.png" alt="Mic Home" data-reactid="9"><img class="header__logo__image header__logo__image--black" src="/component_assets/images/mic-logo-black.png" alt="Mic Home" data-reactid="10"></a><!-- react-text: 11 --><!-- /react-text --></div></div><div class="header__buttons header__buttons--follow" data-reactid="12"><span class="header__social header__social--facebook" data-reactid="13"><i class="header__icon fa fa-facebook" data-reactid="14"></i><span class="header__social__action header__social__action--facebook" data-reactid="15"><div class="fb-like" style="display:none;" data-href="https://www.facebook.com/thefutureisnowbymic" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-keen-social-channel="facebook_future" data-keen-tracking-name="header" data-reactid="16"></div></span></span><span class="header__social header__social--twitter" data-reactid="17"><i class="header__icon fa fa-twitter" data-reactid="18"></i><span class="header__social__action header__social__action--twitter" data-keen-tracking-name="header" data-keen-social-channel="twitter" data-reactid="19"></span></span><span class="header__social header__social--youtube" data-reactid="20"><i class="header__icon icon-youtube" data-reactid="21"></i><span class="header__social__action header__social__action--youtube" data-reactid="22"><div id="__react-yt-subscribe-wrapper--header-youtube-button" class="youtube-subscribe-button" data-reactid="23"></div></span></span><a class="header__social header__social--instagram" href="https://www.instagram.com/mic/" target="_blank" rel="noopener noreferrer" data-reactid="24"><i class="header__icon fa fa-instagram" data-reactid="25"></i></a></div></div><div class="header__site-nav" data-reactid="26"><div class="site-nav site-nav--hidden" data-reactid="27"><span class="site-nav__featured" data-reactid="28"></span><div class="site-nav__info" data-reactid="29"><div class="nav-tab-control-wrapper" data-reactid="30"><div class="tab-control nav-tab-control" data-reactid="31"><div class="tab-control__tab-buttons" data-reactid="32"><div class="tab-control__tab-button tab-control__tab-button__active" data-reactid="33">Sections</div><div class="tab-control__tab-button" data-reactid="34">Company Info</div></div><div class="tab-control__tab-panels" data-reactid="35"><div class="tab-control__tab-panel tab-control__tab-panel__active" data-reactid="36"><div class="site-nav__navigation" data-reactid="37"><div class="site-nav__navigation__section-links" data-reactid="38"><li class="site-nav__nav__link--section site-nav__nav__link--thepayoff" data-reactid="39"><a class="site-nav__nav__link__a" href="/thepayoff" data-reactid="40"><img class="site-nav__nav__link__section-image" alt="The Payoff" src="//images.mic.com/sections/thepayoff-logo--alt@2x.png" data-reactid="41"></a><div class="site-nav__nav__link__sponsor" data-reactid="42"><span class="site-nav__nav__link__sponsor__text" data-reactid="43">Presented by</span><a href="//ad.doubleclick.net/ddm/clk/315389969;142842606;v" data-reactid="44"><img class="site-nav__nav__link__sponsor__img site-nav__nav__link__sponsor__img--discover" src="//files.mic.com/sponsor/discover/discover-logo@2x.png" role="presentation" data-reactid="45"></a></div><!-- react-text: 46 --><!-- /react-text --></li><li class="site-nav__nav__link--section site-nav__nav__link--arts" data-reactid="47"><a class="site-nav__nav__link__a" href="/arts" data-reactid="48">Arts</a><!-- react-text: 49 --><!-- /react-text --><!-- react-text: 50 --><!-- /react-text --></li><li class="site-nav__nav__link--section site-nav__nav__link--connections" data-reactid="51"><a class="site-nav__nav__link__a" href="/connections" data-reactid="52">Connections</a><!-- react-text: 53 --><!-- /react-text --><!-- react-text: 54 --><!-- /react-text --></li><li class="site-nav__nav__link--section site-nav__nav__link--food" data-reactid="55"><a class="site-nav__nav__link__a" href="/food" data-reactid="56">Food</a><!-- react-text: 57 --><!-- /react-text --><!-- react-text: 58 --><!-- /react-text --></li><li class="site-nav__nav__link--section site-nav__nav__link--identities" data-reactid="59"><a class="site-nav__nav__link__a" href="/identities" data-reactid="60">Identities</a><!-- react-text: 61 --><!-- /react-text --><!-- react-text: 62 --><!-- /react-text --></li><li class="site-nav__nav__link--section site-nav__nav__link--music" data-reactid="63"><a class="site-nav__nav__link__a" href="/music" data-reactid="64">Music</a><!-- react-text: 65 --><!-- /react-text --><!-- react-text: 66 --><!-- /react-text --></li><li class="site-nav__nav__link--section site-nav__nav__link--news" data-reactid="67"><a class="site-nav__nav__link__a" href="/news" data-reactid="68">News</a><!-- react-text: 69 --><!-- /react-text --><!-- react-text: 70 --><!-- /react-text --></li><li class="site-nav__nav__link--section site-nav__nav__link--policy" data-reactid="71"><a class="site-nav__nav__link__a" href="/policy" data-reactid="72">Policy</a><!-- react-text: 73 --><!-- /react-text --><!-- react-text: 74 --><!-- /react-text --></li><li class="site-nav__nav__link--section site-nav__nav__link--science" data-reactid="75"><a class="site-nav__nav__link__a" href="/science" data-reactid="76">Science</a><!-- react-text: 77 --><!-- /react-text --><!-- react-text: 78 --><!-- /react-text --></li><li class="site-nav__nav__link--section site-nav__nav__link--style" data-reactid="79"><a class="site-nav__nav__link__a" href="/style" data-reactid="80">Style</a><!-- react-text: 81 --><!-- /react-text --><!-- react-text: 82 --><!-- /react-text --></li><li class="site-nav__nav__link--section site-nav__nav__link--tech" data-reactid="83"><a class="site-nav__nav__link__a" href="/tech" data-reactid="84">Tech</a><!-- react-text: 85 --><!-- /react-text --><!-- react-text: 86 --><!-- /react-text --></li><li class="site-nav__nav__link--section site-nav__nav__link--travel" data-reactid="87"><a class="site-nav__nav__link__a" href="/travel" data-reactid="88">Travel</a><!-- react-text: 89 --><!-- /react-text --><!-- react-text: 90 --><!-- /react-text --></li><li class="site-nav__nav__link--section site-nav__nav__link--world" data-reactid="91"><a class="site-nav__nav__link__a" href="/world" data-reactid="92">World</a><!-- react-text: 93 --><!-- /react-text --><!-- react-text: 94 --><!-- /react-text --></li></div><div class="site-nav__navigation__mic-video" data-reactid="95"><a href="/#video" data-reactid="96"><video src="/component_assets/videos/button--mic-video.mp4" poster="/component_assets/images/button-mic-video-logo.png" loop autoplay data-reactid="97"></video></a></div></div></div><div class="tab-control__tab-panel" data-reactid="98"><div class="site-nav__navigation" data-reactid="99"><div class="site-nav__navigation__company-links" data-reactid="100"><a class="site-nav__nav__link--company site-nav__nav__link--company--large" href="/about" data-reactid="101"><span class="site-nav__nav__link--company__header" data-reactid="102">About Us</span><span class="site-nav__nav__link--company__text" data-reactid="103">Learn more about our story and our inspiration behind Mic.</span></a><a class="site-nav__nav__link--company site-nav__nav__link--company--large" href="/jobs" data-reactid="104"><span class="site-nav__nav__link--company__header" data-reactid="105">Careers</span><span class="site-nav__nav__link--company__text" data-reactid="106"><span>We're hiring!</span> Come join the team and solve important problems.</span></a><a class="site-nav__nav__link--company site-nav__nav__link--company--large" href="/articles/169542/" data-reactid="107"><span class="site-nav__nav__link--company__header" data-reactid="108">Tips</span><span class="site-nav__nav__link--company__text" data-reactid="109">Send newsworthy information to our editors confidentially.</span></a><a class="site-nav__nav__link--company site-nav__nav__link--company--large" href="/hyper" data-reactid="110"><span class="site-nav__nav__link--company__header" data-reactid="111">Hyper</span><span class="site-nav__nav__link--company__text" data-reactid="112">Hyper is our video magazine for iPad with a clear less-is-more approach.</span></a><a class="site-nav__nav__link--company site-nav__nav__link--company--" href="/topic/policies" data-reactid="113"><span class="site-nav__nav__link--company__header" data-reactid="114">Policies</span><!-- react-text: 115 --><!-- /react-text --></a><a class="site-nav__nav__link--company site-nav__nav__link--company--" href="https://medium.com/readme-mic" data-reactid="116"><span class="site-nav__nav__link--company__header" data-reactid="117">Product Blog</span><!-- react-text: 118 --><!-- /react-text --></a><a class="site-nav__nav__link--company site-nav__nav__link--company--" href="/about#contact-us" data-reactid="119"><span class="site-nav__nav__link--company__header" data-reactid="120">Contact Us</span><!-- react-text: 121 --><!-- /react-text --></a><a class="site-nav__nav__link--company site-nav__nav__link--company--" href="/archive" data-reactid="122"><span class="site-nav__nav__link--company__header" data-reactid="123">Archive</span><!-- react-text: 124 --><!-- /react-text --></a></div><div class="site-nav__navigation__footer" data-reactid="125"><span class="site-nav__navigation__footer__made-in-ny" data-reactid="126"></span><span class="site-nav__navigation__footer__text" data-reactid="127"><!-- react-text: 128 -->Copyright © Mic Network Inc. All rights reserved.<!-- /react-text --><br data-reactid="129"><!-- react-text: 130 -->One World Trade Center, 285 Fulton Street, 82nd Floor, New York, NY 10007<!-- /react-text --></span></div></div></div></div></div><div class="nav-tab-control__sliding-border" data-reactid="131"></div></div><div class="site-nav__social" data-reactid="132"><a class="site-nav__social__link site-nav__social__link--facebook" href="https://www.facebook.com/MicMedia" target="_blank" rel="noopener noreferrer" data-reactid="133"><i class="fa fa-facebook" data-reactid="134"></i></a><a class="site-nav__social__link site-nav__social__link--twitter" href="https://twitter.com/mic" target="_blank" rel="noopener noreferrer" data-reactid="135"><i class="fa fa-twitter" data-reactid="136"></i></a><a class="site-nav__social__link site-nav__social__link--youtube-play" href="https://www.youtube.com/user/micmediavideo" target="_blank" rel="noopener noreferrer" data-reactid="137"><i class="fa fa-youtube-play" data-reactid="138"></i></a><a class="site-nav__social__link site-nav__social__link--snapchat-ghost" target="_blank" rel="noopener noreferrer" data-reactid="139"><i class="fa fa-snapchat-ghost" data-reactid="140"></i></a><a class="site-nav__social__link site-nav__social__link--tumblr" href="http://micdotcom.tumblr.com" target="_blank" rel="noopener noreferrer" data-reactid="141"><i class="fa fa-tumblr" data-reactid="142"></i></a><a class="site-nav__social__link site-nav__social__link--instagram" href="https://www.instagram.com/mic" target="_blank" rel="noopener noreferrer" data-reactid="143"><i class="fa fa-instagram" data-reactid="144"></i></a></div><div class="site-nav__navigation__footer__text site-nav__navigation__footer__text--mobile" data-reactid="145">Copyright © Mic Network Inc. All rights reserved.</div></div></div><div class="header__site-nav__overlay" data-reactid="146"></div></div></div></div>

  <div id="growler">
  </div>

  <div id="content-container"><div class="pushstate article-container article article-section-tech heroimage" data-pushstate-url="/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs" data-pushstate-title="&#x27;Overwatch&#x27; Update Patch Notes: Bug fixes for characters Orisa and Sombra &#x2014; no Lucio buffs" data-pushstate-jsondata="{&#x22;id&#x22;:172406,&#x22;sponsor_id&#x22;:null,&#x22;urls&#x22;:{&#x22;relative&#x22;:&#x22;/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs&#x22;,&#x22;absolute&#x22;:&#x22;https://mic.com/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs&#x22;,&#x22;short&#x22;:&#x22;https://mic.com/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs&#x22;,&#x22;canonical&#x22;:&#x22;https://mic.com/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs&#x22;,&#x22;mobile&#x22;:&#x22;https://m.mic.com/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs&#x22;,&#x22;amp&#x22;:&#x22;https://m.mic.com/articles/amp/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs&#x22;},&#x22;publishAt&#x22;:&#x22;2017-03-28T20:02:53.000Z&#x22;,&#x22;author&#x22;:&#x22;Tim Mulkerin&#x22;,&#x22;authorFb&#x22;:&#x22;&#x22;,&#x22;sectionId&#x22;:16,&#x22;sectionSlug&#x22;:&#x22;tech&#x22;,&#x22;facebookPage&#x22;:&#x22;https://www.facebook.com/thefutureisnowbymic&#x22;,&#x22;facebookSocialChannel&#x22;:&#x22;facebook_future&#x22;,&#x22;title&#x22;:&#x22;&#x27;Overwatch&#x27; Update Patch Notes: Bug fixes for characters Orisa and Sombra &#x2014; no Lucio buffs&#x22;,&#x22;topics&#x22;:[&#x22;gaming&#x22;,&#x22;amp-friendly&#x22;,&#x22;overwatch&#x22;,&#x22;overwatch-patch-notes&#x22;,&#x22;overwatch-update&#x22;,&#x22;overwatch-pc&#x22;,&#x22;overwatch-news&#x22;,&#x22;overwatch-patch-update&#x22;,&#x22;overwatch-pc-patch-notes&#x22;],&#x22;dfpAdUnitPath&#x22;:&#x22;/270508083/ContentStream_Desktop&#x22;,&#x22;dfpAdSlots&#x22;:[0,1,2,3,4],&#x22;dfpAdSizes&#x22;:[[1000,250],[970,250]],&#x22;dfpMrecSizes&#x22;:[[600,300],[300,250]],&#x22;dfpEnv&#x22;:&#x22;production&#x22;,&#x22;dfpMrecKillswitch&#x22;:false,&#x22;facebookPixel&#x22;:{&#x22;globalPageView&#x22;:&#x22;6021864472136&#x22;,&#x22;globalShare&#x22;:&#x22;6021864584336&#x22;,&#x22;sectionPageView&#x22;:&#x22;6028307526536&#x22;,&#x22;sectionShare&#x22;:&#x22;6028307534536&#x22;},&#x22;gettyIds&#x22;:[],&#x22;blockAds&#x22;:false,&#x22;isExplicit&#x22;:false,&#x22;adKeywords&#x22;:[],&#x22;sponsorScript&#x22;:&#x22;null&#x22;,&#x22;relatedArticles&#x22;:[{&#x22;author&#x22;:&#x22;Tim Mulkerin&#x22;,&#x22;id&#x22;:172396,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/NTEwMzNlN2EwOCMvbGVybGYtZGptNkxWYmxobU0tU1p1ZUFuckEwPS80MHg4MzoyMzk0eDEyOTEvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9kemR0aHFjb25xNHBka3RweWtwY3E1bmphdWZwdjBjenZkMnFoeWVzc3RrM255dnFwOXFuODZ0cjV4cHp6cW1tLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:true,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T20:40:13.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/N2NlYjI4N2I4YiMvaWhJdjVCSVJmT0htRnVIaFpRNFpkQmhVbzF3PS80MHg4MzoyMzk0eDEyOTEvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9kemR0aHFjb25xNHBka3RweWtwY3E1bmphdWZwdjBjenZkMnFoeWVzc3RrM255dnFwOXFuODZ0cjV4cHp6cW1tLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Mass Effect: Andromeda&#x27; Romance Guide: How to romance Cora Harper&#x22;,&#x22;url&#x22;:&#x22;/articles/172396/mass-effect-andromeda-romance-guide-how-to-romance-cora-harper&#x22;},{&#x22;author&#x22;:&#x22;Tim Mulkerin&#x22;,&#x22;id&#x22;:172406,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/NzUwMGMwYjc5OCMvTDhTWWV2emd0Z1pheEtmVXdjUmdIUFNPUVU4PS8yMXgxMzc6NTA5OXgyNzQzLzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvM25iOXJpcXJ4dGFuaXhzbWl1MTByOG51M25ha3djbzhueHRtd2ZreHdiZm4wN3p4NW5xamloNjhvZTJkb2VwYi5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T20:02:53.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/N2I0ODJkYzVjOSMvbEV0UGNVMHNrbFctQkhzbFRETHFYQUdoS2pJPS8yMXgxMzc6NTA5OXgyNzQzLzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvM25iOXJpcXJ4dGFuaXhzbWl1MTByOG51M25ha3djbzhueHRtd2ZreHdiZm4wN3p4NW5xamloNjhvZTJkb2VwYi5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Overwatch&#x27; Update Patch Notes: Bug fixes for characters Orisa and Sombra &#x2014; no Lucio buffs&#x22;,&#x22;url&#x22;:&#x22;/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs&#x22;},{&#x22;author&#x22;:&#x22;Xavier Harding&#x22;,&#x22;id&#x22;:172380,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/YzI5NGZjODc5NyMvaUxKUk9JYklzVDRJN05jXzNWVG8wbFRsWVNZPS8weDcwMDo0MDE2eDI3ODAvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9heHpydHF4cm04b3J3cjJ5ZmtmaWx2c2dtMWFxNHNwdXNuaHdpcjF4MHBrMDJ0aWV2eTVjdGdtaG9jZXp5YjhuLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T19:27:35.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/M2VkYzQ1NTI4NyMvYktDMlNNYUgzN3FhbS1rZ2pkVkNaQ3J1b1NJPS8weDcwMDo0MDE2eDI3ODAvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9heHpydHF4cm04b3J3cjJ5ZmtmaWx2c2dtMWFxNHNwdXNuaHdpcjF4MHBrMDJ0aWV2eTVjdGdtaG9jZXp5YjhuLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;Nintendo Switch Stock Update: Official restock schedule revealed &#x2014; here&#x27;s when to buy one&#x22;,&#x22;url&#x22;:&#x22;/articles/172380/nintendo-switch-stock-update-official-restock-schedule-revealed-here-s-when-to-buy-one&#x22;},{&#x22;author&#x22;:&#x22;Melanie Ehrenkranz&#x22;,&#x22;id&#x22;:172399,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ODc5MDI1NjY4MCMvYnlSX0VUMkNmY3Y3cVN0bjkxSEhfNFhQdVlrPS8weDQwODo1MTg0eDMwNDgvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9ta3lhZHBzd3U0cHlyejZrYmR6eGNscmZrNXAydW5icGcwcGR4dnE2dXg2YXVxaGk0bGptd2l6ajNwcmRwamlrLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T19:26:16.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/ODI4NzI4ZjhlZCMveDFNWnN2blhoOVFIZ2h0aHdjSW5FeFdjMDdvPS8weDQwODo1MTg0eDMwNDgvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9ta3lhZHBzd3U0cHlyejZrYmR6eGNscmZrNXAydW5icGcwcGR4dnE2dXg2YXVxaGk0bGptd2l6ajNwcmRwamlrLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;Uber&#x27;s first diversity report is getting roasted for its nicknames for minority employees&#x22;,&#x22;url&#x22;:&#x22;/articles/172399/uber-first-diversity-report-jewbers-uberettos-uberhue&#x22;},{&#x22;author&#x22;:&#x22;Tim Mulkerin&#x22;,&#x22;id&#x22;:172394,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MzIyODQ1OWMzYyMvY3VPbC1oaTFFbXBNM2hIRjBtTUpTN0FVMHdZPS80MXg3ODoyNTE5eDEzNDkvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy95aDZza3l4dDZyZzNlcDhyZWlvY3V5czA3aGV3b21pdmx5b2xvaHpiazBvZXdvYTZ3ZXQ2dDF0YnozaDE5YWFrLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:22:04.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/OTMwYjZiMGI4MSMvTUlPc29iS2xwMTRGVWduMjVubVhJUGZsT2VjPS80MXg3ODoyNTE5eDEzNDkvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy95aDZza3l4dDZyZzNlcDhyZWlvY3V5czA3aGV3b21pdmx5b2xvaHpiazBvZXdvYTZ3ZXQ2dDF0YnozaDE5YWFrLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Overwatch&#x27; Widowmaker Statue Price: This deluxe character figure costs a whopping $150&#x22;,&#x22;url&#x22;:&#x22;/articles/172394/overwatch-widowmaker-statue-price-this-deluxe-character-figure-costs-a-whopping-150&#x22;},{&#x22;author&#x22;:&#x22;Alex Perry&#x22;,&#x22;id&#x22;:172384,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/NzlmOGJiY2UyZiMvbWVpY3dyVU40TDNtYzFzMWozOUxFb3ZsQ1ZnPS8xMXg0ODoxOTA5eDEwMzIvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy93bnJrdmhlajZzMXVqMWF3bGloZ3FjeWVhdW15bzk4ODlxd21xbGUxbmE2YnUxYm54NWcxYXdpYngwM3EzdXhyLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:19:04.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/MjhlNWI0ZGZiMSMvSXVNTURLNXVKTUprbVRGNVRjZXgtN1Zqa2NrPS8xMXg0ODoxOTA5eDEwMzIvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy93bnJrdmhlajZzMXVqMWF3bGloZ3FjeWVhdW15bzk4ODlxd21xbGUxbmE2YnUxYm54NWcxYXdpYngwM3EzdXhyLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Ghost Recon Wildlands&#x27; Yeti: Players search for mythical creature in the game&#x22;,&#x22;url&#x22;:&#x22;/articles/172384/ghost-recon-wildlands-yeti-players-search-for-mythical-creature-in-the-game&#x22;},{&#x22;author&#x22;:&#x22;Susmita Baral&#x22;,&#x22;id&#x22;:172351,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/YTQxOGMyODEwZiMvdVBJMlFJLXFYUktXS2xZWnctYkdjakxpenRFPS8xNXg0MjI6NTY0OXgzNDYyLzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvbXlvZGdqOHl0azcwcW41N2NqeXh5dHpudWdyZ2F0Yml0cWFzZjgwbTdkd3loZnRqemxhcHFoeHZqYmd4aTNrdS5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:13:30.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/Yzc5ZmM3ZWRmZCMvQkQzaDh2dTh6WkEyZHpwUjFQWTZZUERQWjBrPS8xNXg0MjI6NTY0OXgzNDYyLzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvbXlvZGdqOHl0azcwcW41N2NqeXh5dHpudWdyZ2F0Yml0cWFzZjgwbTdkd3loZnRqemxhcHFoeHZqYmd4aTNrdS5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;MacOS Sierra 10.12.14 Features and Notes: How to use Night Shift &#x2014; and does it beat Flux?&#x22;,&#x22;url&#x22;:&#x22;/articles/172351/macos-sierra-101214-features-and-notes-how-to-use-night-shift-and-does-it-beat-flux&#x22;},{&#x22;author&#x22;:&#x22;Tim Mulkerin&#x22;,&#x22;id&#x22;:172357,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ZjZlMmUyMmUwMiMvNjBFaU1NZlByY0JYMFc1aG1FYi1Qb0RmOFY4PS81M3gxMjI6Mzc4N3gyMDM4LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveG42cnkxdG1hZ3g4YTdub3JvYWptMmwwZnBmeGljaGtpYmd3N3JqOHdxb3prd2Q3bGdob3N1YWlvZnV2Mm1tNy5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:02:29.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/MGMwYzM0NzFkNCMvSV9YM2stT3Y0Q1ZsYnZmekJDRHdueVRmRFNZPS81M3gxMjI6Mzc4N3gyMDM4LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveG42cnkxdG1hZ3g4YTdub3JvYWptMmwwZnBmeGljaGtpYmd3N3JqOHdxb3prd2Q3bGdob3N1YWlvZnV2Mm1tNy5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Mass Effect: Andromeda&#x27; Multiplayer Builds: 5 strategies for creating a great character&#x22;,&#x22;url&#x22;:&#x22;/articles/172357/mass-effect-andromeda-multiplayer-builds-5-strategies-for-creating-a-great-character&#x22;},{&#x22;author&#x22;:&#x22;Alex Borkowski&#x22;,&#x22;id&#x22;:172360,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MGUyNWZhZDNlYiMvd2d2ZlRhLS1uUzlaZkRybVhwb2xrTG5FdldnPS8yMHg0NDQ6MjY4MHgxODAwLzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvZzdvZmJmaTFwemQyd3Vrb3d0c2dyYWRnbWhpeWhjaHp4aWdyNXV2amxha3lmbWZhdWRhcDRibGxtZnM1Ynp2My5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T17:52:41.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/MmE5ZWMwNTVjMCMvMlhqUDVuZk51VUZRbV94a1JOMW1kTThqTU5jPS8yMHg0NDQ6MjY4MHgxODAwLzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvZzdvZmJmaTFwemQyd3Vrb3d0c2dyYWRnbWhpeWhjaHp4aWdyNXV2amxha3lmbWZhdWRhcDRibGxtZnM1Ynp2My5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Final Fantasy 14&#x27; Free Trial: Patch notes say the trial is now indefinite&#x22;,&#x22;url&#x22;:&#x22;/articles/172360/final-fantasy-14-free-trial-patch-notes-say-the-trial-is-now-indefinite&#x22;},{&#x22;author&#x22;:&#x22;Alex Perry&#x22;,&#x22;id&#x22;:172349,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ZDA1NmYxNTFlYiMvV3RBdDZkMDJRbzZ1RlpwT21ERkZCaEN1ZG1jPS8xMDB4MTQyOjM5OTZ4MjE2Mi80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2d2b3FpcG9rdWJjaGNia2dqaDBxMGlkZ2ZyZHkzZmF3N2hldWI3aHJrYWtuaGh5ZGFyZWU0b3BycjNpd2RrMzcuanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T17:49:52.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/Njc0MmU5YTkzMyMvY2NyRmFYdFV6ZTRDeUJTVU5ZUjhDVU81MHRnPS8xMDB4MTQyOjM5OTZ4MjE2Mi80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2d2b3FpcG9rdWJjaGNia2dqaDBxMGlkZ2ZyZHkzZmF3N2hldWI3aHJrYWtuaGh5ZGFyZWU0b3BycjNpd2RrMzcuanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Batman: Arkham Insurgency&#x27; Rumors: 5 things to improve about the series&#x22;,&#x22;url&#x22;:&#x22;/articles/172349/batman-arkham-insurgency-rumors-5-things-to-improve-about-the-series&#x22;},{&#x22;author&#x22;:&#x22;Alex Borkowski&#x22;,&#x22;id&#x22;:172262,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ODI0NjUwNzY4OCMvSk5VZHNIZDJzUEVuRXFQUEZxWE5Ma2ZVSmJ3PS8yeDg0OjE0Mzh4ODE2LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvZW5vcWJmeno2d3M2Y21laXN4dTNuOG1ndHdxOHNhN3VqeHZxMHdrY2J1aHFkYWt6eXJlc3ZsaWdrMDN0MHR1ci5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T17:37:55.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/MjJiZDQwOGY3ZCMvY0xDbmw3bzRDc3R1NEZlN3l4cXo4NWNJMjhVPS8yeDg0OjE0Mzh4ODE2LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvZW5vcWJmeno2d3M2Y21laXN4dTNuOG1ndHdxOHNhN3VqeHZxMHdrY2J1aHFkYWt6eXJlc3ZsaWdrMDN0MHR1ci5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Mass Effect: Andromeda&#x27; Endings: Everything we know about the game&#x27;s unresolved threads&#x22;,&#x22;url&#x22;:&#x22;/articles/172262/mass-effect-andromeda-endings-everything-we-know-about-the-game-s-unresolved-threads&#x22;},{&#x22;author&#x22;:&#x22;Xavier Harding&#x22;,&#x22;id&#x22;:172356,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/YzUzOTdkZjIzYyMvN3NwMmNOOE5FMF90Ry1DMFBEUC1keFRKV2NZPS8xM3gyNTA6MTMxMXg5MjMvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9ua3o2a3JodWNpcm5ka2F1aWdxbGx5dHlkc2x1eXh0ZmE0M2hwYzVqbnpzbHVxdWh1cDBlZ2ZhNmVqYnBmbnJxLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T17:27:53.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NjNiM2NjNGE1NCMvamZRM2FXWlZOY0wwblF4Q216RzVvRHFneURnPS8xM3gyNTA6MTMxMXg5MjMvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9ua3o2a3JodWNpcm5ka2F1aWdxbGx5dHlkc2x1eXh0ZmE0M2hwYzVqbnpzbHVxdWh1cDBlZ2ZhNmVqYnBmbnJxLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;Nintendo Switch front covers for your dock prevent screen scratching in the best way&#x22;,&#x22;url&#x22;:&#x22;/articles/172356/nintendo-switch-front-covers-for-your-dock-prevent-screen-scratching-in-the-best-way&#x22;},{&#x22;author&#x22;:&#x22;Susmita Baral&#x22;,&#x22;id&#x22;:172339,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/NDBjMDFjMTA4YiMvb0dlck9DM28ta1Y4eXJtcFAwOXdlRkZiX0FFPS8xNXgyNDE6MzkxMHgyNTkzLzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveGU3b2Z1dnYxYzlmajE3d3pyZGFwbnlpdWZ1aThnNjJuaWh4Y3hqN2t4eGltZ2tzZmdob2xpanRzMDBkbnQwdC5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T16:47:45.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/ZmI5ZjNjYThiZiMvZHp1VDFLdndZU3FBWXBjOFdQbnVldUZXRVFVPS8xNXgyNDE6MzkxMHgyNTkzLzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveGU3b2Z1dnYxYzlmajE3d3pyZGFwbnlpdWZ1aThnNjJuaWh4Y3hqN2t4eGltZ2tzZmdob2xpanRzMDBkbnQwdC5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;What&#x27;s New in iOS 10.3 Update: 5 iPhone tips and tricks you probably didn&#x27;t know&#x22;,&#x22;url&#x22;:&#x22;/articles/172339/whats-new-in-ios-103-update-5-iphone-tips-tricks-features-you-probably-didnt-know&#x22;},{&#x22;author&#x22;:&#x22;Brittany Vincent&#x22;,&#x22;id&#x22;:172275,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MGI3ZmIzZDM4MiMvdXFLVnVhRmVGMko5RWRzdEtwSUNibGwzZHNJPS8xOHg5NzoxNTgyeDkzOS80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2FvcWRmeXJiYmNqcnd2NmNxcXpod2RpcnFqdHdoZDN6aXZidjR2ZWllenpxaWJ1ejU0aWw3ZXJ4cHp0ZmN1YXQuanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T16:12:16.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/ZDhlZmE5YjAyOCMvaEV4T3cwQm84TDZwY2U3eTl5VmR5dWZIOC1ZPS8xOHg5NzoxNTgyeDkzOS80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2FvcWRmeXJiYmNqcnd2NmNxcXpod2RpcnFqdHdoZDN6aXZidjR2ZWllenpxaWJ1ejU0aWw3ZXJ4cHp0ZmN1YXQuanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;The 5 best indie puzzle games you haven&#x27;t heard of &#x2014; but need to play&#x22;,&#x22;url&#x22;:&#x22;/articles/172275/the-5-best-indie-puzzle-games-you-haven-t-heard-of-but-need-to-play&#x22;},{&#x22;author&#x22;:&#x22;Xavier Harding&#x22;,&#x22;id&#x22;:172321,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MzYxYTA4NWM0ZCMvdWt5R2VQbm8wbl80QnVUaXN6Z254OEIwNUprPS84eDU1Mzo0MDI0eDI2MzMvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy85b3YyN2d0cGNoYXcxejF3eDNhMnpja3JlaXk5ZGJhZXh5Nm94bnp6ajRzemFhaHB5aWtkcGRlZG52dHRwcHNhLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T16:07:30.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/YjQ5YTg1OTM1YyMveGJtS25abjJrNGFZVTVaVDI1dVlxUkpsam5zPS84eDU1Mzo0MDI0eDI2MzMvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy85b3YyN2d0cGNoYXcxejF3eDNhMnpja3JlaXk5ZGJhZXh5Nm94bnp6ajRzemFhaHB5aWtkcGRlZG52dHRwcHNhLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;Nintendo Switch 2.1.0 Update Notes: How to download and changes in the system patch&#x22;,&#x22;url&#x22;:&#x22;/articles/172321/nintendo-switch-2-1-0-update-notes-how-to-download-and-changes-in-the-system-patch&#x22;},{&#x22;author&#x22;:&#x22;Gina Ragusa&#x22;,&#x22;id&#x22;:172375,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ZDE4ZGQ4OGMxNSMvSzVHV3hYdF9NTGxVWE5VbUc4a3V6X29qME5JPS8zOXg5MDg6NTcyMXg0MTA4LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvY3h5dXp6bHE4YmQyNnIwY25mc29wYmtlcmdjcDduZXBzcm5lZXNnYnlsbnlmY2NzbHY4Y2VtYWxuYnlpc2dzMi5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T20:00:33.000Z&#x22;,&#x22;sectionId&#x22;:22,&#x22;slug&#x22;:&#x22;thepayoff&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NWRkYWM1NjUzYyMvckRDRW9QYXl2WWNFbVU2YUJsOWFpU1poY2hRPS8zOXg5MDg6NTcyMXg0MTA4LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvY3h5dXp6bHE4YmQyNnIwY25mc29wYmtlcmdjcDduZXBzcm5lZXNnYnlsbnlmY2NzbHY4Y2VtYWxuYnlpc2dzMi5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;Where tax you pay actually pays you back: The 10 best and worst states for taxpayer \&#x22;ROI\&#x22;&#x22;,&#x22;url&#x22;:&#x22;/articles/172375/where-tax-you-pay-actually-pays-you-back-the-10-best-and-worst-states-for-taxpayer-roi&#x22;},{&#x22;author&#x22;:&#x22;Andrew Joyce&#x22;,&#x22;id&#x22;:172318,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ZGE4MmY4MzlkNCMvUnplOV9OclBBNmszWmJEZFdIdGtuQnJ3bktrPS81N3g4NzozOTk5eDI0NDAvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy90YzdhamU3aXkyempvZnR2eHFuaDkyc2dhMTl5NHZhYnI5cXNvOHk4b2FnOWYza2VveDJranJzdnVpbml0NWZjLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T19:53:06.000Z&#x22;,&#x22;sectionId&#x22;:2,&#x22;slug&#x22;:&#x22;politics&#x22;,&#x22;sponsor_name&#x22;:&#x22;Navigating Trump&#x27;s America&#x22;,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NTE4NGY0Y2FmNCMvM1hPZUU1RldFSU1INWp0c09mN0FVQ1pqU0JJPS81N3g4NzozOTk5eDI0NDAvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy90YzdhamU3aXkyempvZnR2eHFuaDkyc2dhMTl5NHZhYnI5cXNvOHk4b2FnOWYza2VveDJranJzdnVpbml0NWZjLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;If Trump wants to save coal country, deregulation isn&#x27;t the answer&#x22;,&#x22;url&#x22;:&#x22;/articles/172318/if-trump-wants-to-save-coal-country-deregulation-isn-t-the-answer&#x22;},{&#x22;author&#x22;:&#x22;Jason Berman&#x22;,&#x22;id&#x22;:172377,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/NzBmM2EwZDVhYSMvOUpROUVkUHJYb0FoSWJyWVZpb2ttdGRnZTNzPS80NXgxNjA6MjIwNXgxMjc1LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvc3l5YjYwY2poaHFieHNuenpxY3czd292b2txeXFpOW52YjJnbGd6MDhjdnhhaDlqM3Q3ODU1bXZ2ZWZjMWsxYi5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T19:49:56.000Z&#x22;,&#x22;sectionId&#x22;:4,&#x22;slug&#x22;:&#x22;arts&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NTgzOWJhYTE5MSMvbUYyMkdfclZtZGwxUEowVkgybXQyeWgtckdZPS80NXgxNjA6MjIwNXgxMjc1LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvc3l5YjYwY2poaHFieHNuenpxY3czd292b2txeXFpOW52YjJnbGd6MDhjdnhhaDlqM3Q3ODU1bXZ2ZWZjMWsxYi5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Tomb Raider&#x27; Movie: Release date and plot of the Lara Croft video game adaptation&#x22;,&#x22;url&#x22;:&#x22;/articles/172377/tomb-raider-movie-release-date-and-plot-of-the-lara-croft-video-game-adaptation&#x22;},{&#x22;author&#x22;:&#x22;Xavier Harding&#x22;,&#x22;id&#x22;:172380,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/YzI5NGZjODc5NyMvaUxKUk9JYklzVDRJN05jXzNWVG8wbFRsWVNZPS8weDcwMDo0MDE2eDI3ODAvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9heHpydHF4cm04b3J3cjJ5ZmtmaWx2c2dtMWFxNHNwdXNuaHdpcjF4MHBrMDJ0aWV2eTVjdGdtaG9jZXp5YjhuLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T19:27:35.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/M2VkYzQ1NTI4NyMvYktDMlNNYUgzN3FhbS1rZ2pkVkNaQ3J1b1NJPS8weDcwMDo0MDE2eDI3ODAvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9heHpydHF4cm04b3J3cjJ5ZmtmaWx2c2dtMWFxNHNwdXNuaHdpcjF4MHBrMDJ0aWV2eTVjdGdtaG9jZXp5YjhuLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;Nintendo Switch Stock Update: Official restock schedule revealed &#x2014; here&#x27;s when to buy one&#x22;,&#x22;url&#x22;:&#x22;/articles/172380/nintendo-switch-stock-update-official-restock-schedule-revealed-here-s-when-to-buy-one&#x22;},{&#x22;author&#x22;:&#x22;Marie Solis&#x22;,&#x22;id&#x22;:172390,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MzAzNmU3ZTc4NiMvcnRZY2Q0a29PQTFkVVZQU3pVMGY4azBYaW9ZPS8xMzB4NDQxOjU1MDN4MzE3NS80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2RpdHkxMWFudGppcmN3M29qeHpxd21meGpia2lwc3o4aXBleGZlYjJjYXpzNnhmeW5yZzdoZW1sNmFmMGlvazIuanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T19:10:03.000Z&#x22;,&#x22;sectionId&#x22;:10,&#x22;slug&#x22;:&#x22;news&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NmUwZWY5MjM1NCMvcDl0cTZBR1pJa0I3dmo0Y0xjTDBlVnV5Q3FnPS8xMzB4NDQxOjU1MDN4MzE3NS80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2RpdHkxMWFudGppcmN3M29qeHpxd21meGpia2lwc3o4aXBleGZlYjJjYXpzNnhmeW5yZzdoZW1sNmFmMGlvazIuanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;Trump is trying to block a lawsuit from &#x27;Apprentice&#x27; contestant who accused him of assault&#x22;,&#x22;url&#x22;:&#x22;/articles/172390/trump-is-trying-to-block-a-lawsuit-from-apprentice-contestant-who-accused-him-of-assault&#x22;},{&#x22;author&#x22;:&#x22;James Dennin&#x22;,&#x22;id&#x22;:172365,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ODJiNzQ3YzdiMSMvVzBldTlBRTc2SlFtMFl5d1czZ0dWVHZzZUlZPS8xMTR4NTYzOjU2NDZ4MzM3NS80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2F4bnYzOG15aGFkM3Fuamc1Y3Nmbnh6YnZ1d3RpN25ncWU2YXZpdHBwbGp2eGN5MTlvcHRja2Nqa3Bhd3VjMmUuanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:54:31.000Z&#x22;,&#x22;sectionId&#x22;:22,&#x22;slug&#x22;:&#x22;thepayoff&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/ODVjZWNmOGE1MyMvTlE3YnBZeEFidDUxeUliVjREVEw2NkNpRlRZPS8xMTR4NTYzOjU2NDZ4MzM3NS80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2F4bnYzOG15aGFkM3Fuamc1Y3Nmbnh6YnZ1d3RpN25ncWU2YXZpdHBwbGp2eGN5MTlvcHRja2Nqa3Bhd3VjMmUuanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;The first year of raising a baby costs four times what you think it does &#x22;,&#x22;url&#x22;:&#x22;/articles/172365/the-first-year-of-raising-a-baby-costs-four-times-what-you-think-it-does&#x22;},{&#x22;author&#x22;:&#x22;Brianna Provenzano&#x22;,&#x22;id&#x22;:172361,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/NDg0ZDcyNzg4YyMvSGQ0VDh6ZnZSMHZKMS1FalloQnZLUlRtNC1FPS8xMjJ4MjczOjUwOTN4Mjc5NC80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3F5NTRqcHN3dWZ0OXR6ejgwYzV4Ym9tbnltd2RhOG9qcnU3aGN5ZHdxaWFpNmZha2F3azk1ZjVqbG9ubWxlaDQuanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:48:31.000Z&#x22;,&#x22;sectionId&#x22;:10,&#x22;slug&#x22;:&#x22;news&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/YjAxYTc1YzM2MiMveFRnQ2VSdVdsNjF0UEthQWNBMFZCQVNsS3RnPS8xMjJ4MjczOjUwOTN4Mjc5NC80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3F5NTRqcHN3dWZ0OXR6ejgwYzV4Ym9tbnltd2RhOG9qcnU3aGN5ZHdxaWFpNmZha2F3azk1ZjVqbG9ubWxlaDQuanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;Trump Executive Order: President signs order rolling back Obama&#x27;s Clean Power Plan&#x22;,&#x22;url&#x22;:&#x22;/articles/172361/trump-executive-order-president-signs-order-rolling-back-obama-s-clean-power-plan&#x22;},{&#x22;author&#x22;:&#x22;Tim Mulkerin&#x22;,&#x22;id&#x22;:172394,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MzIyODQ1OWMzYyMvY3VPbC1oaTFFbXBNM2hIRjBtTUpTN0FVMHdZPS80MXg3ODoyNTE5eDEzNDkvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy95aDZza3l4dDZyZzNlcDhyZWlvY3V5czA3aGV3b21pdmx5b2xvaHpiazBvZXdvYTZ3ZXQ2dDF0YnozaDE5YWFrLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:22:04.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/OTMwYjZiMGI4MSMvTUlPc29iS2xwMTRGVWduMjVubVhJUGZsT2VjPS80MXg3ODoyNTE5eDEzNDkvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy95aDZza3l4dDZyZzNlcDhyZWlvY3V5czA3aGV3b21pdmx5b2xvaHpiazBvZXdvYTZ3ZXQ2dDF0YnozaDE5YWFrLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Overwatch&#x27; Widowmaker Statue Price: This deluxe character figure costs a whopping $150&#x22;,&#x22;url&#x22;:&#x22;/articles/172394/overwatch-widowmaker-statue-price-this-deluxe-character-figure-costs-a-whopping-150&#x22;},{&#x22;author&#x22;:&#x22;Alex Perry&#x22;,&#x22;id&#x22;:172384,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/NzlmOGJiY2UyZiMvbWVpY3dyVU40TDNtYzFzMWozOUxFb3ZsQ1ZnPS8xMXg0ODoxOTA5eDEwMzIvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy93bnJrdmhlajZzMXVqMWF3bGloZ3FjeWVhdW15bzk4ODlxd21xbGUxbmE2YnUxYm54NWcxYXdpYngwM3EzdXhyLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:19:04.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/MjhlNWI0ZGZiMSMvSXVNTURLNXVKTUprbVRGNVRjZXgtN1Zqa2NrPS8xMXg0ODoxOTA5eDEwMzIvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy93bnJrdmhlajZzMXVqMWF3bGloZ3FjeWVhdW15bzk4ODlxd21xbGUxbmE2YnUxYm54NWcxYXdpYngwM3EzdXhyLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Ghost Recon Wildlands&#x27; Yeti: Players search for mythical creature in the game&#x22;,&#x22;url&#x22;:&#x22;/articles/172384/ghost-recon-wildlands-yeti-players-search-for-mythical-creature-in-the-game&#x22;},{&#x22;author&#x22;:&#x22;Brent McCluskey&#x22;,&#x22;id&#x22;:172279,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ZDFlMTNkY2ZmMCMvM0Y3Zmk3XzlqOG8wNmlpZzhOTlpOTTlNTWRnPS8xMjZ4MjgxOjUwNTh4Mjc5My80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3RjOXNiaXlsZnFpcXpia2J6eXZ2ZzVweHEzZ24yd3Z6YnVxczd1ZG85ZHppZ3huM3l3andkZDkwcHBlb3dsbHouanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:16:23.000Z&#x22;,&#x22;sectionId&#x22;:4,&#x22;slug&#x22;:&#x22;arts&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/OGIzN2JiOWZmMSMvYnQxUnhXbUo4Z28xcDg2QkZYU1V0LXhNQ1ZRPS8xMjZ4MjgxOjUwNTh4Mjc5My80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3RjOXNiaXlsZnFpcXpia2J6eXZ2ZzVweHEzZ24yd3Z6YnVxczd1ZG85ZHppZ3huM3l3andkZDkwcHBlb3dsbHouanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Death Note&#x27; Boycott: Why the upcoming Netflix show is stirring controversy&#x22;,&#x22;url&#x22;:&#x22;/articles/172279/death-note-boycott-why-the-upcoming-netflix-show-is-stirring-controversy&#x22;},{&#x22;author&#x22;:&#x22;Susmita Baral&#x22;,&#x22;id&#x22;:172351,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/YTQxOGMyODEwZiMvdVBJMlFJLXFYUktXS2xZWnctYkdjakxpenRFPS8xNXg0MjI6NTY0OXgzNDYyLzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvbXlvZGdqOHl0azcwcW41N2NqeXh5dHpudWdyZ2F0Yml0cWFzZjgwbTdkd3loZnRqemxhcHFoeHZqYmd4aTNrdS5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:13:30.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/Yzc5ZmM3ZWRmZCMvQkQzaDh2dTh6WkEyZHpwUjFQWTZZUERQWjBrPS8xNXg0MjI6NTY0OXgzNDYyLzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvbXlvZGdqOHl0azcwcW41N2NqeXh5dHpudWdyZ2F0Yml0cWFzZjgwbTdkd3loZnRqemxhcHFoeHZqYmd4aTNrdS5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;MacOS Sierra 10.12.14 Features and Notes: How to use Night Shift &#x2014; and does it beat Flux?&#x22;,&#x22;url&#x22;:&#x22;/articles/172351/macos-sierra-101214-features-and-notes-how-to-use-night-shift-and-does-it-beat-flux&#x22;},{&#x22;author&#x22;:&#x22;Tim Mulkerin&#x22;,&#x22;id&#x22;:172357,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ZjZlMmUyMmUwMiMvNjBFaU1NZlByY0JYMFc1aG1FYi1Qb0RmOFY4PS81M3gxMjI6Mzc4N3gyMDM4LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveG42cnkxdG1hZ3g4YTdub3JvYWptMmwwZnBmeGljaGtpYmd3N3JqOHdxb3prd2Q3bGdob3N1YWlvZnV2Mm1tNy5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:02:29.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/MGMwYzM0NzFkNCMvSV9YM2stT3Y0Q1ZsYnZmekJDRHdueVRmRFNZPS81M3gxMjI6Mzc4N3gyMDM4LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveG42cnkxdG1hZ3g4YTdub3JvYWptMmwwZnBmeGljaGtpYmd3N3JqOHdxb3prd2Q3bGdob3N1YWlvZnV2Mm1tNy5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Mass Effect: Andromeda&#x27; Multiplayer Builds: 5 strategies for creating a great character&#x22;,&#x22;url&#x22;:&#x22;/articles/172357/mass-effect-andromeda-multiplayer-builds-5-strategies-for-creating-a-great-character&#x22;},{&#x22;author&#x22;:&#x22;Eric Lutz&#x22;,&#x22;id&#x22;:172376,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/YjJhMmY1MWU4OSMvR1JiNU5xeEVKa1QtbWdOX3VGZHVmSzdtQ1NNPS8weDMzMjozODE2eDIyNzYvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9jOXlsb2c2N20xbndxZXhpdmczZTZvMXF1dzltMDJmYnNhejRnYnl6ZnZydjdwaGJrOG5tM256ZjduMXdqYmp2LmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T17:59:01.000Z&#x22;,&#x22;sectionId&#x22;:10,&#x22;slug&#x22;:&#x22;news&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NjkzMWZlYTE1YiMvOTctaGVoN3N2TW5sZUNweFZXMlVMRU1jT0dZPS8weDMzMjozODE2eDIyNzYvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9jOXlsb2c2N20xbndxZXhpdmczZTZvMXF1dzltMDJmYnNhejRnYnl6ZnZydjdwaGJrOG5tM256ZjduMXdqYmp2LmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;Sanctuary Cities: These 28 cities are protecting undocumented immigrants from deportation&#x22;,&#x22;url&#x22;:&#x22;/articles/172376/sanctuary-cities-these-28-cities-are-protecting-undocumented-immigrants-from-deportation&#x22;},{&#x22;author&#x22;:&#x22;Alex Borkowski&#x22;,&#x22;id&#x22;:172360,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MGUyNWZhZDNlYiMvd2d2ZlRhLS1uUzlaZkRybVhwb2xrTG5FdldnPS8yMHg0NDQ6MjY4MHgxODAwLzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvZzdvZmJmaTFwemQyd3Vrb3d0c2dyYWRnbWhpeWhjaHp4aWdyNXV2amxha3lmbWZhdWRhcDRibGxtZnM1Ynp2My5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T17:52:41.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/MmE5ZWMwNTVjMCMvMlhqUDVuZk51VUZRbV94a1JOMW1kTThqTU5jPS8yMHg0NDQ6MjY4MHgxODAwLzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvZzdvZmJmaTFwemQyd3Vrb3d0c2dyYWRnbWhpeWhjaHp4aWdyNXV2amxha3lmbWZhdWRhcDRibGxtZnM1Ynp2My5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Final Fantasy 14&#x27; Free Trial: Patch notes say the trial is now indefinite&#x22;,&#x22;url&#x22;:&#x22;/articles/172360/final-fantasy-14-free-trial-patch-notes-say-the-trial-is-now-indefinite&#x22;},{&#x22;author&#x22;:&#x22;Emily C. Singer&#x22;,&#x22;id&#x22;:172393,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MDM2NjQ2ZjMxNSMvMUJWQUNrSm5oM1IyX3ByYWMtQnE3eEN2elhVPS8zMXgwOjI5Njl4MTkxNy80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzgzbHQ2b3QxaDM1ZGRvd3ZzZHJkcWFjdmh5bDUwdXR5eWNhbGxjNTg3MThxaWx4dHhnaHlxdHphY2RodDNkYTUuanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T17:52:32.000Z&#x22;,&#x22;sectionId&#x22;:2,&#x22;slug&#x22;:&#x22;politics&#x22;,&#x22;sponsor_name&#x22;:&#x22;Navigating Trump&#x27;s America&#x22;,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/OGQ1ZGMxMDNkMyMvaXR1RUtwSHowNFVnWERGUTYtdGs2dzFFdHFzPS8zMXgwOjI5Njl4MTkxNy80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzgzbHQ2b3QxaDM1ZGRvd3ZzZHJkcWFjdmh5bDUwdXR5eWNhbGxjNTg3MThxaWx4dHhnaHlxdHphY2RodDNkYTUuanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;Sean Spicer scolds African-American reporter: \&#x22;Stop shaking your head again\&#x22;&#x22;,&#x22;url&#x22;:&#x22;/articles/172393/sean-spicer-scolds-african-american-reporter-stop-shaking-your-head-again&#x22;}],&#x22;trendingArticles&#x22;:[{&#x22;author&#x22;:&#x22;Gina Ragusa&#x22;,&#x22;id&#x22;:172375,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ZDE4ZGQ4OGMxNSMvSzVHV3hYdF9NTGxVWE5VbUc4a3V6X29qME5JPS8zOXg5MDg6NTcyMXg0MTA4LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvY3h5dXp6bHE4YmQyNnIwY25mc29wYmtlcmdjcDduZXBzcm5lZXNnYnlsbnlmY2NzbHY4Y2VtYWxuYnlpc2dzMi5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T20:00:33.000Z&#x22;,&#x22;sectionId&#x22;:22,&#x22;slug&#x22;:&#x22;thepayoff&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NWRkYWM1NjUzYyMvckRDRW9QYXl2WWNFbVU2YUJsOWFpU1poY2hRPS8zOXg5MDg6NTcyMXg0MTA4LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvY3h5dXp6bHE4YmQyNnIwY25mc29wYmtlcmdjcDduZXBzcm5lZXNnYnlsbnlmY2NzbHY4Y2VtYWxuYnlpc2dzMi5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;Where tax you pay actually pays you back: The 10 best and worst states for taxpayer \&#x22;ROI\&#x22;&#x22;,&#x22;url&#x22;:&#x22;/articles/172375/where-tax-you-pay-actually-pays-you-back-the-10-best-and-worst-states-for-taxpayer-roi&#x22;},{&#x22;author&#x22;:&#x22;Andrew Joyce&#x22;,&#x22;id&#x22;:172318,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ZGE4MmY4MzlkNCMvUnplOV9OclBBNmszWmJEZFdIdGtuQnJ3bktrPS81N3g4NzozOTk5eDI0NDAvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy90YzdhamU3aXkyempvZnR2eHFuaDkyc2dhMTl5NHZhYnI5cXNvOHk4b2FnOWYza2VveDJranJzdnVpbml0NWZjLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T19:53:06.000Z&#x22;,&#x22;sectionId&#x22;:2,&#x22;slug&#x22;:&#x22;politics&#x22;,&#x22;sponsor_name&#x22;:&#x22;Navigating Trump&#x27;s America&#x22;,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NTE4NGY0Y2FmNCMvM1hPZUU1RldFSU1INWp0c09mN0FVQ1pqU0JJPS81N3g4NzozOTk5eDI0NDAvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy90YzdhamU3aXkyempvZnR2eHFuaDkyc2dhMTl5NHZhYnI5cXNvOHk4b2FnOWYza2VveDJranJzdnVpbml0NWZjLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;If Trump wants to save coal country, deregulation isn&#x27;t the answer&#x22;,&#x22;url&#x22;:&#x22;/articles/172318/if-trump-wants-to-save-coal-country-deregulation-isn-t-the-answer&#x22;},{&#x22;author&#x22;:&#x22;Jason Berman&#x22;,&#x22;id&#x22;:172377,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/NzBmM2EwZDVhYSMvOUpROUVkUHJYb0FoSWJyWVZpb2ttdGRnZTNzPS80NXgxNjA6MjIwNXgxMjc1LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvc3l5YjYwY2poaHFieHNuenpxY3czd292b2txeXFpOW52YjJnbGd6MDhjdnhhaDlqM3Q3ODU1bXZ2ZWZjMWsxYi5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T19:49:56.000Z&#x22;,&#x22;sectionId&#x22;:4,&#x22;slug&#x22;:&#x22;arts&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NTgzOWJhYTE5MSMvbUYyMkdfclZtZGwxUEowVkgybXQyeWgtckdZPS80NXgxNjA6MjIwNXgxMjc1LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvc3l5YjYwY2poaHFieHNuenpxY3czd292b2txeXFpOW52YjJnbGd6MDhjdnhhaDlqM3Q3ODU1bXZ2ZWZjMWsxYi5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Tomb Raider&#x27; Movie: Release date and plot of the Lara Croft video game adaptation&#x22;,&#x22;url&#x22;:&#x22;/articles/172377/tomb-raider-movie-release-date-and-plot-of-the-lara-croft-video-game-adaptation&#x22;},{&#x22;author&#x22;:&#x22;Xavier Harding&#x22;,&#x22;id&#x22;:172380,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/YzI5NGZjODc5NyMvaUxKUk9JYklzVDRJN05jXzNWVG8wbFRsWVNZPS8weDcwMDo0MDE2eDI3ODAvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9heHpydHF4cm04b3J3cjJ5ZmtmaWx2c2dtMWFxNHNwdXNuaHdpcjF4MHBrMDJ0aWV2eTVjdGdtaG9jZXp5YjhuLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T19:27:35.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/M2VkYzQ1NTI4NyMvYktDMlNNYUgzN3FhbS1rZ2pkVkNaQ3J1b1NJPS8weDcwMDo0MDE2eDI3ODAvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9heHpydHF4cm04b3J3cjJ5ZmtmaWx2c2dtMWFxNHNwdXNuaHdpcjF4MHBrMDJ0aWV2eTVjdGdtaG9jZXp5YjhuLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;Nintendo Switch Stock Update: Official restock schedule revealed &#x2014; here&#x27;s when to buy one&#x22;,&#x22;url&#x22;:&#x22;/articles/172380/nintendo-switch-stock-update-official-restock-schedule-revealed-here-s-when-to-buy-one&#x22;},{&#x22;author&#x22;:&#x22;Marie Solis&#x22;,&#x22;id&#x22;:172390,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MzAzNmU3ZTc4NiMvcnRZY2Q0a29PQTFkVVZQU3pVMGY4azBYaW9ZPS8xMzB4NDQxOjU1MDN4MzE3NS80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2RpdHkxMWFudGppcmN3M29qeHpxd21meGpia2lwc3o4aXBleGZlYjJjYXpzNnhmeW5yZzdoZW1sNmFmMGlvazIuanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T19:10:03.000Z&#x22;,&#x22;sectionId&#x22;:10,&#x22;slug&#x22;:&#x22;news&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NmUwZWY5MjM1NCMvcDl0cTZBR1pJa0I3dmo0Y0xjTDBlVnV5Q3FnPS8xMzB4NDQxOjU1MDN4MzE3NS80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2RpdHkxMWFudGppcmN3M29qeHpxd21meGpia2lwc3o4aXBleGZlYjJjYXpzNnhmeW5yZzdoZW1sNmFmMGlvazIuanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;Trump is trying to block a lawsuit from &#x27;Apprentice&#x27; contestant who accused him of assault&#x22;,&#x22;url&#x22;:&#x22;/articles/172390/trump-is-trying-to-block-a-lawsuit-from-apprentice-contestant-who-accused-him-of-assault&#x22;},{&#x22;author&#x22;:&#x22;James Dennin&#x22;,&#x22;id&#x22;:172365,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ODJiNzQ3YzdiMSMvVzBldTlBRTc2SlFtMFl5d1czZ0dWVHZzZUlZPS8xMTR4NTYzOjU2NDZ4MzM3NS80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2F4bnYzOG15aGFkM3Fuamc1Y3Nmbnh6YnZ1d3RpN25ncWU2YXZpdHBwbGp2eGN5MTlvcHRja2Nqa3Bhd3VjMmUuanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:54:31.000Z&#x22;,&#x22;sectionId&#x22;:22,&#x22;slug&#x22;:&#x22;thepayoff&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/ODVjZWNmOGE1MyMvTlE3YnBZeEFidDUxeUliVjREVEw2NkNpRlRZPS8xMTR4NTYzOjU2NDZ4MzM3NS80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2F4bnYzOG15aGFkM3Fuamc1Y3Nmbnh6YnZ1d3RpN25ncWU2YXZpdHBwbGp2eGN5MTlvcHRja2Nqa3Bhd3VjMmUuanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;The first year of raising a baby costs four times what you think it does &#x22;,&#x22;url&#x22;:&#x22;/articles/172365/the-first-year-of-raising-a-baby-costs-four-times-what-you-think-it-does&#x22;},{&#x22;author&#x22;:&#x22;Brianna Provenzano&#x22;,&#x22;id&#x22;:172361,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/NDg0ZDcyNzg4YyMvSGQ0VDh6ZnZSMHZKMS1FalloQnZLUlRtNC1FPS8xMjJ4MjczOjUwOTN4Mjc5NC80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3F5NTRqcHN3dWZ0OXR6ejgwYzV4Ym9tbnltd2RhOG9qcnU3aGN5ZHdxaWFpNmZha2F3azk1ZjVqbG9ubWxlaDQuanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:48:31.000Z&#x22;,&#x22;sectionId&#x22;:10,&#x22;slug&#x22;:&#x22;news&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/YjAxYTc1YzM2MiMveFRnQ2VSdVdsNjF0UEthQWNBMFZCQVNsS3RnPS8xMjJ4MjczOjUwOTN4Mjc5NC80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3F5NTRqcHN3dWZ0OXR6ejgwYzV4Ym9tbnltd2RhOG9qcnU3aGN5ZHdxaWFpNmZha2F3azk1ZjVqbG9ubWxlaDQuanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;Trump Executive Order: President signs order rolling back Obama&#x27;s Clean Power Plan&#x22;,&#x22;url&#x22;:&#x22;/articles/172361/trump-executive-order-president-signs-order-rolling-back-obama-s-clean-power-plan&#x22;},{&#x22;author&#x22;:&#x22;Tim Mulkerin&#x22;,&#x22;id&#x22;:172394,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MzIyODQ1OWMzYyMvY3VPbC1oaTFFbXBNM2hIRjBtTUpTN0FVMHdZPS80MXg3ODoyNTE5eDEzNDkvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy95aDZza3l4dDZyZzNlcDhyZWlvY3V5czA3aGV3b21pdmx5b2xvaHpiazBvZXdvYTZ3ZXQ2dDF0YnozaDE5YWFrLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:22:04.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/OTMwYjZiMGI4MSMvTUlPc29iS2xwMTRGVWduMjVubVhJUGZsT2VjPS80MXg3ODoyNTE5eDEzNDkvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy95aDZza3l4dDZyZzNlcDhyZWlvY3V5czA3aGV3b21pdmx5b2xvaHpiazBvZXdvYTZ3ZXQ2dDF0YnozaDE5YWFrLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Overwatch&#x27; Widowmaker Statue Price: This deluxe character figure costs a whopping $150&#x22;,&#x22;url&#x22;:&#x22;/articles/172394/overwatch-widowmaker-statue-price-this-deluxe-character-figure-costs-a-whopping-150&#x22;},{&#x22;author&#x22;:&#x22;Alex Perry&#x22;,&#x22;id&#x22;:172384,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/NzlmOGJiY2UyZiMvbWVpY3dyVU40TDNtYzFzMWozOUxFb3ZsQ1ZnPS8xMXg0ODoxOTA5eDEwMzIvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy93bnJrdmhlajZzMXVqMWF3bGloZ3FjeWVhdW15bzk4ODlxd21xbGUxbmE2YnUxYm54NWcxYXdpYngwM3EzdXhyLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:19:04.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/MjhlNWI0ZGZiMSMvSXVNTURLNXVKTUprbVRGNVRjZXgtN1Zqa2NrPS8xMXg0ODoxOTA5eDEwMzIvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy93bnJrdmhlajZzMXVqMWF3bGloZ3FjeWVhdW15bzk4ODlxd21xbGUxbmE2YnUxYm54NWcxYXdpYngwM3EzdXhyLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Ghost Recon Wildlands&#x27; Yeti: Players search for mythical creature in the game&#x22;,&#x22;url&#x22;:&#x22;/articles/172384/ghost-recon-wildlands-yeti-players-search-for-mythical-creature-in-the-game&#x22;},{&#x22;author&#x22;:&#x22;Brent McCluskey&#x22;,&#x22;id&#x22;:172279,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ZDFlMTNkY2ZmMCMvM0Y3Zmk3XzlqOG8wNmlpZzhOTlpOTTlNTWRnPS8xMjZ4MjgxOjUwNTh4Mjc5My80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3RjOXNiaXlsZnFpcXpia2J6eXZ2ZzVweHEzZ24yd3Z6YnVxczd1ZG85ZHppZ3huM3l3andkZDkwcHBlb3dsbHouanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:16:23.000Z&#x22;,&#x22;sectionId&#x22;:4,&#x22;slug&#x22;:&#x22;arts&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/OGIzN2JiOWZmMSMvYnQxUnhXbUo4Z28xcDg2QkZYU1V0LXhNQ1ZRPS8xMjZ4MjgxOjUwNTh4Mjc5My80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3RjOXNiaXlsZnFpcXpia2J6eXZ2ZzVweHEzZ24yd3Z6YnVxczd1ZG85ZHppZ3huM3l3andkZDkwcHBlb3dsbHouanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Death Note&#x27; Boycott: Why the upcoming Netflix show is stirring controversy&#x22;,&#x22;url&#x22;:&#x22;/articles/172279/death-note-boycott-why-the-upcoming-netflix-show-is-stirring-controversy&#x22;},{&#x22;author&#x22;:&#x22;Susmita Baral&#x22;,&#x22;id&#x22;:172351,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/YTQxOGMyODEwZiMvdVBJMlFJLXFYUktXS2xZWnctYkdjakxpenRFPS8xNXg0MjI6NTY0OXgzNDYyLzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvbXlvZGdqOHl0azcwcW41N2NqeXh5dHpudWdyZ2F0Yml0cWFzZjgwbTdkd3loZnRqemxhcHFoeHZqYmd4aTNrdS5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:13:30.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/Yzc5ZmM3ZWRmZCMvQkQzaDh2dTh6WkEyZHpwUjFQWTZZUERQWjBrPS8xNXg0MjI6NTY0OXgzNDYyLzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvbXlvZGdqOHl0azcwcW41N2NqeXh5dHpudWdyZ2F0Yml0cWFzZjgwbTdkd3loZnRqemxhcHFoeHZqYmd4aTNrdS5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;MacOS Sierra 10.12.14 Features and Notes: How to use Night Shift &#x2014; and does it beat Flux?&#x22;,&#x22;url&#x22;:&#x22;/articles/172351/macos-sierra-101214-features-and-notes-how-to-use-night-shift-and-does-it-beat-flux&#x22;},{&#x22;author&#x22;:&#x22;Tim Mulkerin&#x22;,&#x22;id&#x22;:172357,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ZjZlMmUyMmUwMiMvNjBFaU1NZlByY0JYMFc1aG1FYi1Qb0RmOFY4PS81M3gxMjI6Mzc4N3gyMDM4LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveG42cnkxdG1hZ3g4YTdub3JvYWptMmwwZnBmeGljaGtpYmd3N3JqOHdxb3prd2Q3bGdob3N1YWlvZnV2Mm1tNy5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T18:02:29.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/MGMwYzM0NzFkNCMvSV9YM2stT3Y0Q1ZsYnZmekJDRHdueVRmRFNZPS81M3gxMjI6Mzc4N3gyMDM4LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveG42cnkxdG1hZ3g4YTdub3JvYWptMmwwZnBmeGljaGtpYmd3N3JqOHdxb3prd2Q3bGdob3N1YWlvZnV2Mm1tNy5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Mass Effect: Andromeda&#x27; Multiplayer Builds: 5 strategies for creating a great character&#x22;,&#x22;url&#x22;:&#x22;/articles/172357/mass-effect-andromeda-multiplayer-builds-5-strategies-for-creating-a-great-character&#x22;},{&#x22;author&#x22;:&#x22;Eric Lutz&#x22;,&#x22;id&#x22;:172376,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/YjJhMmY1MWU4OSMvR1JiNU5xeEVKa1QtbWdOX3VGZHVmSzdtQ1NNPS8weDMzMjozODE2eDIyNzYvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9jOXlsb2c2N20xbndxZXhpdmczZTZvMXF1dzltMDJmYnNhejRnYnl6ZnZydjdwaGJrOG5tM256ZjduMXdqYmp2LmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T17:59:01.000Z&#x22;,&#x22;sectionId&#x22;:10,&#x22;slug&#x22;:&#x22;news&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NjkzMWZlYTE1YiMvOTctaGVoN3N2TW5sZUNweFZXMlVMRU1jT0dZPS8weDMzMjozODE2eDIyNzYvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9jOXlsb2c2N20xbndxZXhpdmczZTZvMXF1dzltMDJmYnNhejRnYnl6ZnZydjdwaGJrOG5tM256ZjduMXdqYmp2LmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;Sanctuary Cities: These 28 cities are protecting undocumented immigrants from deportation&#x22;,&#x22;url&#x22;:&#x22;/articles/172376/sanctuary-cities-these-28-cities-are-protecting-undocumented-immigrants-from-deportation&#x22;},{&#x22;author&#x22;:&#x22;Alex Borkowski&#x22;,&#x22;id&#x22;:172360,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MGUyNWZhZDNlYiMvd2d2ZlRhLS1uUzlaZkRybVhwb2xrTG5FdldnPS8yMHg0NDQ6MjY4MHgxODAwLzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvZzdvZmJmaTFwemQyd3Vrb3d0c2dyYWRnbWhpeWhjaHp4aWdyNXV2amxha3lmbWZhdWRhcDRibGxtZnM1Ynp2My5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T17:52:41.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/MmE5ZWMwNTVjMCMvMlhqUDVuZk51VUZRbV94a1JOMW1kTThqTU5jPS8yMHg0NDQ6MjY4MHgxODAwLzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvZzdvZmJmaTFwemQyd3Vrb3d0c2dyYWRnbWhpeWhjaHp4aWdyNXV2amxha3lmbWZhdWRhcDRibGxtZnM1Ynp2My5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;&#x27;Final Fantasy 14&#x27; Free Trial: Patch notes say the trial is now indefinite&#x22;,&#x22;url&#x22;:&#x22;/articles/172360/final-fantasy-14-free-trial-patch-notes-say-the-trial-is-now-indefinite&#x22;},{&#x22;author&#x22;:&#x22;Emily C. Singer&#x22;,&#x22;id&#x22;:172393,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MDM2NjQ2ZjMxNSMvMUJWQUNrSm5oM1IyX3ByYWMtQnE3eEN2elhVPS8zMXgwOjI5Njl4MTkxNy80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzgzbHQ2b3QxaDM1ZGRvd3ZzZHJkcWFjdmh5bDUwdXR5eWNhbGxjNTg3MThxaWx4dHhnaHlxdHphY2RodDNkYTUuanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-28T17:52:32.000Z&#x22;,&#x22;sectionId&#x22;:2,&#x22;slug&#x22;:&#x22;politics&#x22;,&#x22;sponsor_name&#x22;:&#x22;Navigating Trump&#x27;s America&#x22;,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/OGQ1ZGMxMDNkMyMvaXR1RUtwSHowNFVnWERGUTYtdGs2dzFFdHFzPS8zMXgwOjI5Njl4MTkxNy80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzgzbHQ2b3QxaDM1ZGRvd3ZzZHJkcWFjdmh5bDUwdXR5eWNhbGxjNTg3MThxaWx4dHhnaHlxdHphY2RodDNkYTUuanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;Sean Spicer scolds African-American reporter: \&#x22;Stop shaking your head again\&#x22;&#x22;,&#x22;url&#x22;:&#x22;/articles/172393/sean-spicer-scolds-african-american-reporter-stop-shaking-your-head-again&#x22;}],&#x22;editorsPicks&#x22;:[{&#x22;author&#x22;:&#x22;Xavier Harding&#x22;,&#x22;id&#x22;:170762,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MTg2MjZkZjJlMiMveWRzcDBVX0xSLWI4cDkxNVU4NEN0aWYyUWJrPS8zMHg2MjY6MzIzNHgyMjg2LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvdG92cDZzMW9od3JmaHNia2R1dWNwajFsbmFocXlveGI4dHRhenVpNnlqOGpzZTVpb2NsNGZqNGo0eXlqcnV4dC5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-03-14T12:32:01.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/OTkxMzIzODhkYSMvT1ExOVlCU0szRmtpcVhkcVVDdTBXenpmNHlnPS8zMHg2MjY6MzIzNHgyMjg2LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvdG92cDZzMW9od3JmaHNia2R1dWNwajFsbmFocXlveGI4dHRhenVpNnlqOGpzZTVpb2NsNGZqNGo0eXlqcnV4dC5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;This blind gamer got to play ping-pong with his wife &#x2014; all thanks to the Nintendo Switch&#x22;,&#x22;url&#x22;:&#x22;/articles/170762/nintendo-and-1-2-switch-are-changing-the-game-for-visually-impaired-players&#x22;},{&#x22;author&#x22;:&#x22;Susmita Baral&#x22;,&#x22;id&#x22;:165808,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MDA1ODUyMjJkMiMvSHJTZTg2cWxPVTBSSDBqUG16X0FsSnRNRUw4PS80N3g3NzQ6NTAxNXgzNjY0LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvMGdiNDV1bXFtd3FjN2NieXZxZWN6Y3RlY2gyZnpkbGhyeGUxczB2cXZ4a2t1aHdpbnUxZW9rYjJoeGN1YzRyeC5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2017-01-18T15:44:46.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/OGJmOTZmM2MyMiMvMWtpek1rWktWeGtmSFAxMjJkNW5DeDZPbkVNPS80N3g3NzQ6NTAxNXgzNjY0LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvMGdiNDV1bXFtd3FjN2NieXZxZWN6Y3RlY2gyZnpkbGhyeGUxczB2cXZ4a2t1aHdpbnUxZW9rYjJoeGN1YzRyeC5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;Bikers for Trump inauguration rally photos are fake &#x2014; and Trump fans are behind the hoax&#x22;,&#x22;url&#x22;:&#x22;/articles/165808/bikers-for-trump-inauguration-rally-photos-are-fake-and-trump-fans-are-behind-the-hoax&#x22;},{&#x22;author&#x22;:&#x22;Melanie Ehrenkranz&#x22;,&#x22;id&#x22;:165444,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/N2ZjNDE5YTNjMyMvUHY1dm5VZlFnY0JVa1BJaWhvQ25Gd0taYzdvPS81N3g2OjEyMTJ4NjI2LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvdDNtbW94NGhpMTZuZmliNGxreHlrZmR0cWZ6dHlzd2ZkbGU5dTh0enlqcmphaGhqZnN2OXV6anpjbno1bnoxbi5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:true,&#x22;scheduleAt&#x22;:&#x22;2017-01-13T17:44:49.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/YmMyYjU0OTlkNSMvVnh6T0pOZ0RRVkhfZTlWODVydWRkWUJjYWowPS81N3g2OjEyMTJ4NjI2LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvdDNtbW94NGhpMTZuZmliNGxreHlrZmR0cWZ6dHlzd2ZkbGU5dTh0enlqcmphaGhqZnN2OXV6anpjbno1bnoxbi5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;The new Lady Liberty coin is black &#x2014; and racists on the internet are losing their minds\n&#x22;,&#x22;url&#x22;:&#x22;/articles/165444/the-new-lady-liberty-coin-is-black-and-racists-on-the-internet-are-losing-their-minds&#x22;},{&#x22;author&#x22;:&#x22;Melanie Ehrenkranz&#x22;,&#x22;id&#x22;:165242,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ZWMwOWJlMmY2ZCMvSVk4dEhmWmxwTDdZbVMtVnl3TVFDdHA1eVJzPS8xMDR4ODg6NDEwM3gyMTMwLzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvM2xwZGdjdGpzMmJtbWFsemswaGtwNWJqMGFpYnBvaG9nMWh2Zm54ZnlkdnBpNGQyZW5jcHEzY3poZmZ6bGg3di5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:true,&#x22;scheduleAt&#x22;:&#x22;2017-01-12T15:55:07.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/YWYwNDlhMDY3MiMvRGJuSl94V1lIRDh3STR0UkZjeGNKRXZlUkNRPS8xMDR4ODg6NDEwM3gyMTMwLzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvM2xwZGdjdGpzMmJtbWFsemswaGtwNWJqMGFpYnBvaG9nMWh2Zm54ZnlkdnBpNGQyZW5jcHEzY3poZmZ6bGg3di5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;Tech titan Peter Thiel, who has Trump&#x27;s ear, says \&#x22;no corruption\&#x22; is bad and boring&#x22;,&#x22;url&#x22;:&#x22;/articles/165242/tech-titan-peter-thiel-who-has-trump-s-ear-says-no-corruption-is-bad-and-boring&#x22;},{&#x22;author&#x22;:&#x22;Melanie Ehrenkranz&#x22;,&#x22;id&#x22;:165038,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/YWMwZjViOGRkNyMvWTVoTkF5MDhyRmdLdU5ReEZtVGFIR0d5eXFvPS80NHg5NTk6NTUwOHgzNzQ0LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvaml3bmJjY3ZyaDB0MXl4amFpN282dXR5eHdpYmowc3lueW1ndWloZnV3dzB6dmhpbHVteXJuZHFuZDNqcnppei5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:true,&#x22;scheduleAt&#x22;:&#x22;2017-01-10T22:44:44.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NjRjZDNlYzMwOCMva3A3SW1YZlVEbFJ3NUtKSEVOOTRkRUwycjZJPS80NHg5NTk6NTUwOHgzNzQ0LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvaml3bmJjY3ZyaDB0MXl4amFpN282dXR5eHdpYmowc3lueW1ndWloZnV3dzB6dmhpbHVteXJuZHFuZDNqcnppei5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;Did the Holocaust happen? Google&#x27;s top search results still say it&#x27;s a hoax&#x22;,&#x22;url&#x22;:&#x22;/articles/165038/did-the-holocaust-happen-google-s-top-search-results-still-say-it-s-a-hoax&#x22;},{&#x22;author&#x22;:&#x22;Alex Borkowski&#x22;,&#x22;id&#x22;:160669,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ZDk1MGFjNWE2YyMvYlNjS2N6UW5rUnBLSVpoRGd1VTdkS1U4QUJrPS8zNHg1ODQ6MzQ3MHgyMzM2LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvdXNib3hhcWVpenprZWE3a3E3ajhrZGFyMnlmbHVkcmpuYnNiNWxrczFkMXFiaXV0Y2VjZTI3eWxhbml0aHA0cC5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2016-12-08T20:56:53.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:&#x22;Mic - Essentials&#x22;,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/Y2E0Nzg1YzA4MCMvbUplb2hfNU1LTnM1RkJmZUJJb0pHcXRDLWJJPS8zNHg1ODQ6MzQ3MHgyMzM2LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvdXNib3hhcWVpenprZWE3a3E3ajhrZGFyMnlmbHVkcmpuYnNiNWxrczFkMXFiaXV0Y2VjZTI3eWxhbml0aHA0cC5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;The best gaming mice under $100: SteelSeries, G. Skill, Corsair and more&#x22;,&#x22;url&#x22;:&#x22;/articles/160669/best-gaming-mouse-2016-2017&#x22;},{&#x22;author&#x22;:&#x22;Michael V. LeVine&#x22;,&#x22;id&#x22;:161376,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/NzlkODBiZWIyMiMvT3BCdTc0OUNnamtzRVkwaFgzNC14SWtTbF9rPS81MngzOTY6NDg3NngyODg0LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvc3Roa3F1c3h3aG5vYWZwMWZscXV6bzllNG5jbW1hY3NwamtnejRvcGMydjNldmx4Z3hyankycXNmemRod3ltdC5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2016-12-08T18:37:46.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/Y2IzNGM2NGVkNCMvYnc5TmxOTjBJSE5GUS1YUEZ6Y1hHdEN4TjlNPS81MngzOTY6NDg3NngyODg0LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvc3Roa3F1c3h3aG5vYWZwMWZscXV6bzllNG5jbW1hY3NwamtnejRvcGMydjNldmx4Z3hyankycXNmemRod3ltdC5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;Science has experience fighting fake news &#x2014; and Facebook should take note&#x22;,&#x22;url&#x22;:&#x22;/articles/161376/science-has-experience-fighting-fake-news-and-facebook-should-take-note&#x22;},{&#x22;author&#x22;:&#x22;Melanie Ehrenkranz&#x22;,&#x22;id&#x22;:161026,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/OGIxYWJkZjk1OCMvYXB5QU1uaXBveXdqT0NMaGRXQ1ZzNzBtdk4wPS8xM3gxNzI6OTg3eDgyNS80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3Jjc3gyMnZzdmJhaHNzYWJzcHp1N2dtcm9xM3Nud2tibWlzN2Z6dXlwbm5mb3hpbjJvcDI0aWFlbDdiaGxkaWIuanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2016-12-02T21:04:47.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/Mzk2NDAzOGRkOCMvd0VETXZFUkpUQV9jcDJrZ2QzemhlSkJtQ244PS8xM3gxNzI6OTg3eDgyNS80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3Jjc3gyMnZzdmJhaHNzYWJzcHp1N2dtcm9xM3Nud2tibWlzN2Z6dXlwbm5mb3hpbjJvcDI0aWFlbDdiaGxkaWIuanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;Sexism in tech: Male startup founders don&#x27;t believe there are qualified women to hire&#x22;,&#x22;url&#x22;:&#x22;/articles/161026/sexism-in-tech-male-startup-founders-don-t-believe-there-are-qualified-women-to-hire&#x22;},{&#x22;author&#x22;:&#x22;Susmita Baral&#x22;,&#x22;id&#x22;:158765,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/MDU2NzMwYWU5ZSMvS1pXbThoLTBiaEFCUWJrZlM0Skw3Nk5vZ3VjPS81M3gyNTg6Mjk0N3gxOTg4LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvNW9qbGZxbXRkcXplZ2FjZmhhYWYwd2doOGw0NG5jaTJnZXc2eHJnbDNzY3F5cXgzNHFlYXY3Y3g4cW90dXc1cC5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2016-11-28T17:40:25.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/OGU2NzJjMjUwYyMvQ2FZVnAzcnZzcEg0ZEFtN1Bobm5QZC1rbHhZPS81M3gyNTg6Mjk0N3gxOTg4LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvNW9qbGZxbXRkcXplZ2FjZmhhYWYwd2doOGw0NG5jaTJnZXc2eHJnbDNzY3F5cXgzNHFlYXY3Y3g4cW90dXc1cC5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;What is spyware? How secret programs can see into your iPhone and record your calls.&#x22;,&#x22;url&#x22;:&#x22;/articles/158765/what-is-spyware-how-secret-programs-can-see-into-your-i-phone-and-record-your-calls&#x22;},{&#x22;author&#x22;:&#x22;Aric Suber-Jenkins&#x22;,&#x22;id&#x22;:157545,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/Yzg3MGU0Zjc2NyMvMmhzWjdJQ2FDbDl1ZkdERENrckJQQ0hpc0xrPS85N3g0MTI6NDg5NXgyODk0LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvaWFuZ3FoZ2hsNDhlcW5yeHdpamh4cm52b3ZkcnRnYmNyejFqbHVtZW56N3BkOWgxdXVpeXN1Ymt4b2hhNTBqay5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2016-10-31T11:59:24.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/N2RlM2NlNDNhNSMvcHVJWktnUnVFY05zZktqTG9wUVVXaS1fLWFrPS85N3g0MTI6NDg5NXgyODk0LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvaWFuZ3FoZ2hsNDhlcW5yeHdpamh4cm52b3ZkcnRnYmNyejFqbHVtZW56N3BkOWgxdXVpeXN1Ymt4b2hhNTBqay5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;How 4chan, a small anime forum, became Donald Trump&#x27;s most rabid fanbase\n&#x22;,&#x22;url&#x22;:&#x22;/articles/157545/how-4chan-a-small-anime-forum-became-donald-trump-s-most-rabid-fanbase&#x22;},{&#x22;author&#x22;:&#x22;Taylor Lorenz&#x22;,&#x22;id&#x22;:157945,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/NGZkOTk3MTFiNiMvT2FibmhjVHc3aEVzc0E0cmxfNFRZdzhfNktVPS80M3g3OjEyMDN4NjYwLzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveTZ4Z2VkMDRzbnAzcWtlbGxja3l0cXl4Z2ZpaW1vc3Q3YnI4MnZ0cHJhbTF1MHE2NTUxN2RiZmwxaWliY2RzdS5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2016-10-28T18:37:54.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/YjkwMTY3NWRjZCMvXzkwekY1V05SV0NqSXVpZXozOTFmZlU2UVVjPS80M3g3OjEyMDN4NjYwLzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveTZ4Z2VkMDRzbnAzcWtlbGxja3l0cXl4Z2ZpaW1vc3Q3YnI4MnZ0cHJhbTF1MHE2NTUxN2RiZmwxaWliY2RzdS5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;Months before Vine&#x27;s demise, its biggest stars plotted their escape&#x22;,&#x22;url&#x22;:&#x22;/articles/157945/months-before-vine-s-demise-its-biggest-stars-plotted-their-escape&#x22;},{&#x22;author&#x22;:&#x22;Mic Staff&#x22;,&#x22;id&#x22;:157809,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/NDhkNDA0MGM0NyMvdmd1M2tzNFJvcFY4VW1xY3l6Wm14dGJDMkZVPS8weDQ0NjoyOTc3eDI0NjIvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9jcXBtMWVyeGd0bW5mYTRlMXZ0cXBqc3pyM25mYmhwajRzcXZ2amtpZXl5MnBlajd5ZzJvajVnbTFuempvdHdrLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2016-10-28T16:36:48.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/OTYyZjNmNDU1NiMvMEV1MnlPWGFYaFlIOE1NZkRiZUk4c1Y2YUUwPS8weDQ0NjoyOTc3eDI0NjIvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9jcXBtMWVyeGd0bW5mYTRlMXZ0cXBqc3pyM25mYmhwajRzcXZ2amtpZXl5MnBlajd5ZzJvajVnbTFuempvdHdrLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;Vaping and health: From cancer to weight gain, all your major vape questions, answered&#x22;,&#x22;url&#x22;:&#x22;/articles/157809/vaping-and-health-from-cancer-to-weight-gain-all-your-major-vape-questions-answered&#x22;},{&#x22;author&#x22;:&#x22;Alex Orlov&#x22;,&#x22;id&#x22;:157868,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ODg5NDRiNzRmNCMvWnBHbU84bERCRUxOVFRFSmNDdlQzcTlqRm5zPS8xMng0NzoxNTg4eDg0OS80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzJuZHQ5Y3hqc2Z1aG92YXpscXRkYzhlbmRpcTJlajN0OGJsNnJyZm9saTJhem9qMHBxdWFwazl5a291eW9ncWYuanBn.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2016-10-27T17:41:08.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NzNmYjk4N2ZhNSMvbHpQYUcxQ0xReC0wZm1NTi12c01aYmtvUmprPS8xMng0NzoxNTg4eDg0OS80MDB4NDAwL2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzLzJuZHQ5Y3hqc2Z1aG92YXpscXRkYzhlbmRpcTJlajN0OGJsNnJyZm9saTJhem9qMHBxdWFwazl5a291eW9ncWYuanBn.jpg&#x22;,&#x22;title&#x22;:&#x22;Vine is dead.  Here&#x27;s how to download and save your Vine videos before the funeral. &#x22;,&#x22;url&#x22;:&#x22;/articles/157868/vine-is-dead-here-s-how-to-download-and-save-your-vine-videos-before-the-funeral&#x22;},{&#x22;author&#x22;:&#x22;Jack Smith IV&#x22;,&#x22;id&#x22;:157869,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ZTI3M2FlNTZmMCMva19xX0VHaURBR0s1TlBZYUtXSzFVMXlpdHhNPS8zM3g3MDoxOTAzeDEwMjIvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9qcXNxYm5seWlvNHFpbGFvcWxvNXluMnhva3E3bHVhaHN2bnk0aHVxb3M3YzdqY3M4czZ2eGZtYXpobG53bXJvLmpwZw.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2016-10-27T17:10:30.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/MzUwZjlkZWRjOCMvYkpxWjlaMHZoVEFKdlpxYVpLX2RaZjZ6RUFrPS8zM3g3MDoxOTAzeDEwMjIvNDAweDQwMC9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9qcXNxYm5seWlvNHFpbGFvcWxvNXluMnhva3E3bHVhaHN2bnk0aHVxb3M3YzdqY3M4czZ2eGZtYXpobG53bXJvLmpwZw.jpg&#x22;,&#x22;title&#x22;:&#x22;Vine is shutting down &#x2014; here&#x2019;s what that means for its users&#x22;,&#x22;url&#x22;:&#x22;/articles/157869/vine-is-shutting-down-here-s-what-that-means-for-you&#x22;},{&#x22;author&#x22;:&#x22;Cooper Fleishman&#x22;,&#x22;id&#x22;:157059,&#x22;image&#x22;:&#x22;https://thumbs.mic.com/ODA2M2JkZmUzYiMvN2hRa1ptR01ETlA2MFA4RzVzRGZMV0pENzBNPS84NHg2MDY6MjkxNngyMDc2LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveGd6cXlrbzh0Y2syZDJ1MXoxZ3piNHUwZ3RvZjJ2ZHhoeWR4M20zNm1xbWlnMmVudngweWV3amc0aWlka3N0dS5qcGc.jpg&#x22;,&#x22;isExplicit&#x22;:false,&#x22;scheduleAt&#x22;:&#x22;2016-10-18T21:27:12.000Z&#x22;,&#x22;sectionId&#x22;:16,&#x22;slug&#x22;:&#x22;tech&#x22;,&#x22;sponsor_name&#x22;:null,&#x22;squareImage&#x22;:&#x22;https://thumbs.mic.com/NDQ4OGNlMGZjNiMvLXAta216b2hqOGtORGs1bzRvY1pCekZKeDdjPS84NHg2MDY6MjkxNngyMDc2LzQwMHg0MDAvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMveGd6cXlrbzh0Y2syZDJ1MXoxZ3piNHUwZ3RvZjJ2ZHhoeWR4M20zNm1xbWlnMmVudngweWV3amc0aWlka3N0dS5qcGc.jpg&#x22;,&#x22;title&#x22;:&#x22;October Apple Event: New MacBook Pro to be announced Oct. 27, &#x27;Recode&#x27; reports&#x22;,&#x22;url&#x22;:&#x22;/articles/157059/october-apple-event-new-mac-book-pro-to-be-announced-oct-27-recode-reports&#x22;}],&#x22;dfpMidArticlePath&#x22;:&#x22;/270508083/micMREC&#x22;,&#x22;headerSponsor&#x22;:{},&#x22;quantcastLabels&#x22;:&#x22;&#x22;,&#x22;themeGlobal&#x22;:&#x22;&#x22;,&#x22;isOpus&#x22;:false}" data-pushstate-type="article">
  <div class="ad-before-container no-share-btns ad-hidden"></div>
  <div class="photo-image-article-main"></div>
  <div id="hero-container" class="hero-container"><figure class="hero" itemscope="" itemprop="image">
  <img id="hero-image-element" height="620" width="1280" alt="'Overwatch' Update Patch Notes: Bug fixes for characters Orisa and Sombra — no Lucio buffs" style="margin-left: 0px;" src="https://thumbs.mic.com/NjVhOThjMTA3NCMvaDZmbUVBMXFaY25seTcwX0JpUHBkWmZrNDBvPS8yMXgxMzc6NTA5OXgyNzQzLzEyODB4NjIwL2ZpbHRlcnM6cXVhbGl0eSg3NSkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvM25iOXJpcXJ4dGFuaXhzbWl1MTByOG51M25ha3djbzhueHRtd2ZreHdiZm4wN3p4NW5xamloNjhvZTJkb2VwYi5qcGc.jpg">
  <figcaption class="hero-attribution">
    Image Credit: <a id="hero-image-attribution" href="https://playoverwatch.com/en-us/media">Blizzard Entertainment</a>
  </figcaption>
</figure>
</div>
  <div id="article-wrapper" class="clearfix">
    <div id="main-container" class="main-container container-fluid article-page"><article class="clearfix">
  <header class="article-header">
    <h1 itemprop="headline">'Overwatch' Update Patch Notes: Bug fixes for characters Orisa and Sombra — no Lucio buffs</h1>
    <div class="subhed-row">
    <div class="subhed-row__item">
      <div class="by-line by-line__container"><a title="Tim Mulkerin&#x27;s Profile" class="link-author avatar by-line__image" href="/profiles/189184/tim-mulkerin"><img alt="Tim Mulkerin&#x27;s avatar image" class="no-share-btns" src="https://media3.mic.com/YzBkODA4ZTMzMSMvNzdVTzg2RE1rTVhnNTB5ZEZIOGlQeXdxNG13PS8xNTB4MTUwL3NtYXJ0L2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2ZhZGMyMjQzOWM2YTUwYjQ4MDc4NDNkZTFiYTk4OWJiODk5MWZjZGE5OGI0MTdkZjgwNzJmOTcwMzdiODQ5ZDYuanBn.jpg"></a>
        <div class="by-line__info">By <a title="Tim Mulkerin&#x27;s Profile" class="link-author name" href="/profiles/189184/tim-mulkerin">Tim Mulkerin</a>
          <br>
          <time datetime="2017-03-28T20:02:53.000Z" pubdate="" itemprop="datePublished">March 28, 2017</time>
        </div>
      </div>
    </div>
    <div class="subhed-row__item">
      <div class="subhed-email subhed-social subhed"></div>
    </div>
  </div></header>
  <div id="article-body" class="article-body share-media-toolbar-block"><div class="share-media share-media-side-fold">
  <ul><li class="share-media-facebook"><div class="share-button-count"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmic.com%2Farticles%2F172406%2Foverwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs" title="Share on Facebook" rel:gt_act="share/facebook/share" rel:gt_label="true" name="fb_share" target="_new" class="share-button share-button-medium-facebook modal-trigger-facebook k-trackable-share" data-keen-tracking-name="sidefold-share" data-keen-social-channel="facebook" data-popup-height="380" data-popup-width="660" data-facebook-pixel-id="6028307534536" data-fb-link="https://mic.com/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs"><i class="social-icon-mini social-icon-mini-facebook"></i><i class="social-icon-divider"></i>SHARE</a></div></li>
<li class="share-media-twitter"><div class="share-button-count"><a href="http://twitter.com/share?original_referer=https%3A%2F%2Fmic.com%2Farticles%2F172406%2Foverwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs&amp;related=Mic&amp;source=tweetbutton&amp;text='Overwatch'%20Update%20Patch%20Notes%3A%20Bug%20fixes%20for%20characters%20Orisa%20and%20Sombra%20%E2%80%94%20no%20Lucio%20buffs&amp;url=https%3A%2F%2Fmic.com%2Farticles%2F172406%2Foverwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs&amp;via=Mic" title="Share on Twitter" target="_new" class="share-button share-button-medium-twitter k-trackable-share" data-keen-tracking-name="sidefold-share" data-keen-social-channel="twitter" data-popup-height="380" data-popup-width="660" data-facebook-pixel-id="6028307534536"><i class="social-icon-mini social-icon-mini-twitter"></i><i class="social-icon-divider"></i>TWEET</a></div></li>
<li class="share-media-pinterest"><div class="share-button-count"><a href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fmic.com%2Farticles%2F172406%2Foverwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs&amp;media=https%3A%2F%2Fs3.amazonaws.com%2Fpolicymic-images%2F3nb9riqrxtanixsmiu10r8nu3nakwco8nxtmwfkxwbfn07zx5nqjih68oe2doepb.jpg&amp;description='Overwatch'%20Update%20Patch%20Notes%3A%20Bug%20fixes%20for%20characters%20Orisa%20and%20Sombra%20%E2%80%94%20no%20Lucio%20buffs" title="Pin on Pinterest" target="_new" class="share-button share-button-medium-pinterest k-trackable-share" data-href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fmic.com%2Farticles%2F172406%2Foverwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs&amp;media=https%3A%2F%2Fs3.amazonaws.com%2Fpolicymic-images%2F3nb9riqrxtanixsmiu10r8nu3nakwco8nxtmwfkxwbfn07zx5nqjih68oe2doepb.jpg&amp;description='Overwatch'%20Update%20Patch%20Notes%3A%20Bug%20fixes%20for%20characters%20Orisa%20and%20Sombra%20%E2%80%94%20no%20Lucio%20buffs" data-keen-tracking-name="sidefold-share" data-keen-social-channel="pinterest" data-popup-height="400" data-popup-width="480" data-facebook-pixel-id="6028307534536"><i class="social-icon-mini social-icon-mini-pinterest"></i><i class="social-icon-divider"></i>PIN</a></div></li></ul>
  <div class="corner"></div>
</div>
<div class="article-body-content"><p class="speakable_story_paragraph">A <a href="https://us.battle.net/forums/en/overwatch/topic/20753775700">brand-new patch</a> just hit the PC version of <i>Overwatch</i>. Before you get your hopes up, no, it doesn't include the <a href="https://mic.com/articles/171517/overwatch-l-cio-buff-ptr-update-significantly-changes-l-cio">buffs to Lúcio</a> that are on the public test realm just yet.</p>
<figure contenteditable="false" data-url="https://twitter.com/PlayOverwatch/status/846781515451154432" class="embeddable clearfix embeddable-twitter" data-twitterhtml="<blockquote lang=&quot;en&quot; class=&quot;twitter-tweet&quot;><p>Enhancing combat routines.&amp;quot; Orisa is now available in Competitive Play. Good luck, heroes! ???? https://t.co/rER5X1pJ0D</p><a href=&quot;https://twitter.com/PlayOverwatch/status/846781515451154432&quot;></a><script async=&quot;async&quot; src=&quot;//platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;></script></blockquote>" id="embeddable-ghho7iq7q2g" data-type="twitter"><div class="embeddable-container"><blockquote lang="en" class="twitter-tweet"><p>Enhancing combat routines." Orisa is now available in Competitive Play. Good luck, heroes! ???? https://t.co/rER5X1pJ0D</p><a href="https://twitter.com/PlayOverwatch/status/846781515451154432"></a><script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div></figure>
<p class="">Unfortunately, this is just a bug-fixing patch for a few characters &mdash; especially Orisa, just in time for her debut in the competitive mode. Read on for the full patch notes.</p>
<h2 class=""><i>Overwatch</i>&nbsp;update patch notes</h2>
<blockquote>B<span class="comment-selection" data-editor-comment-id="da00bece-9973-4a54-81e9-356efd273a24">ug Fixes</span><br><b>General</b><br>• Fixed a bug that prevented the Damage Amplified stat from appearing in the scoreboard at the end of a game<br><br><b>Heroes</b><br>• Fixed a bug to prevent Orisa to deploy her Supercharger inside of the payload<br>• Fixed a bug that prevented Sombra's "BOOP" voice line from playing<br>Orisa's movement now slows slightly while firing in midair<br><br>Developer Comments: Much like D.Va's Fusion Cannons, Orisa's Fusion Driver is intended to slow her movement while she is firing. However, unlike D.Va, there was an issue that prevented this slow from working while firing from the air.</blockquote>
<h2 class="">More <i>Overwatch</i>&nbsp;news and updates</h2>
<p class=""><i>For more on&nbsp;Overwatch, check out the rest of what Mic has to offer. Here is a a look at a&nbsp;<a href="https://mic.com/articles/167383/overwatch-memes-the-best-new-overwatch-trend-requires-some-very-bad-behavior#.nMtHUdEQN">very funny but naughty meme</a>&nbsp;on the Overwatch subreddit, an&nbsp;<a href="https://mic.com/articles/166947/sapphic-overwatch-zine-volume-2-is-a-badass-collection-of-femslash-fan-art#.bUemXF58d">interview</a>&nbsp;with the creator of an awesome new Overwatch zine, a full&nbsp;</i><a href="https://mic.com/articles/164607/overwatch-armor-vs-health-vs-shields-d-va-nerf-from-the-ptr-update-explained#.Bdd59bOve"><i>explanation</i></a><i>&nbsp;of the different types of health in Overwatch, our&nbsp;</i><a href="https://mic.com/articles/163465/best-overwatch-characters-every-single-hero-ranked-from-worst-to-best#.6UHlDHc6F"><i>definitive ranking</i></a><i>&nbsp;of every Overwatch hero, a roundup of awesome&nbsp;<a href="https://mic.com/articles/158368/overwatch-gender-bent-cosplay-outfits#.SvErSsGjl">gender-bent&nbsp;</a>Overwatch cosplay and a giant&nbsp;</i><a href="https://mic.com/articles/163395/overwatch-gameplay-guide-faq-everything-you-need-to-know-about-blizzard-s-online-game#.yDD7xeLai"><i>Overwatch FAQ</i></a><i>&nbsp;for&nbsp;beginners.</i></p></div>
<div class="article-items"></div>
</div>
  <div id="sponsor-bottom" class=""></div>
  <div class="fb-like-container">
    <span class="fb-like-container-text">Like us on Facebook:</span>
    <div class="fb-container">
      <div class="fb-like-bottom fb-like" data-href="https://www.facebook.com/thefutureisnowbymic" data-width="450" data-keen-tracking-name="subarticle" data-keen-social-channel="facebook_future" data-show-faces="false" data-send="false" data-layout="button_count"></div>
    </div>
    <div class="share-facebook-twitter subarticle"><div class="share-button-count"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmic.com%2Farticles%2F172406%2Foverwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs" title="Share on Facebook" rel:gt_act="share/facebook/share" rel:gt_label="true" name="fb_share" target="_new" class="share-button share-button-medium-facebook modal-trigger-facebook k-trackable-share" data-keen-tracking-name="subarticle-share" data-keen-social-channel="facebook" data-popup-height="380" data-popup-width="660" data-facebook-pixel-id="6028307534536" data-fb-link="https://mic.com/articles/172406/overwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs"><i class="social-icon-mini social-icon-mini-facebook"></i><i class="social-icon-divider"></i>SHARE</a></div>
<div class="share-button-count"><a href="http://twitter.com/share?original_referer=https%3A%2F%2Fmic.com%2Farticles%2F172406%2Foverwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs&amp;related=Mic&amp;source=tweetbutton&amp;text='Overwatch'%20Update%20Patch%20Notes%3A%20Bug%20fixes%20for%20characters%20Orisa%20and%20Sombra%20%E2%80%94%20no%20Lucio%20buffs&amp;url=https%3A%2F%2Fmic.com%2Farticles%2F172406%2Foverwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs&amp;via=Mic" title="Share on Twitter" target="_new" class="share-button share-button-medium-twitter k-trackable-share" data-keen-tracking-name="subarticle-share" data-keen-social-channel="twitter" data-popup-height="380" data-popup-width="660" data-facebook-pixel-id="6028307534536"><i class="social-icon-mini social-icon-mini-twitter"></i><i class="social-icon-divider"></i>TWEET</a></div>
<div class="share-button-count"><a href="http://tumblr.com/share/link?description=Sorry%2C%20still%20no%20Lucio%20buffs.&amp;name=An%20'Overwatch'%20update%20just%20hit%20PC%20%E2%80%94%20here's%20what's%20new&amp;url=https%3A%2F%2Fmic.com%2Farticles%2F172406%2Foverwatch-update-patch-notes-bug-fixes-for-characters-orisa-and-sombra-no-lucio-buffs" title="Share on Tumblr" target="_new" class="share-button share-button-medium-tumblr k-trackable-share" data-keen-tracking-name="subarticle-share" data-keen-social-channel="tumblr" data-popup-width="450" data-popup-height="483" data-facebook-pixel-id="6028307534536"><i class="social-icon-mini social-icon-mini-tumblr"></i><i-social-icon-divider></i-social-icon-divider>POST</a></div></div>
  </div>

  <div class="article-author"><a title="Tim Mulkerin&#x27;s Profile" class="link-author avatar avatar-large" href="/profiles/189184/tim-mulkerin"><img alt="Tim Mulkerin&#x27;s avatar image" class="no-share-btns" src="https://media3.mic.com/YzBkODA4ZTMzMSMvNzdVTzg2RE1rTVhnNTB5ZEZIOGlQeXdxNG13PS8xNTB4MTUwL3NtYXJ0L2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL2ZhZGMyMjQzOWM2YTUwYjQ4MDc4NDNkZTFiYTk4OWJiODk5MWZjZGE5OGI0MTdkZjgwNzJmOTcwMzdiODQ5ZDYuanBn.jpg"></a><div class="author-info"><a title="Tim Mulkerin&#x27;s Profile" class="author-name name link-author" href="/profiles/189184/tim-mulkerin">Tim Mulkerin</a><div class="author-bio">Tim Mulkerin writes about video games for Mic. You can reach him at tim@mic.com.</div><div class="author-twitter"><a href="https://twitter.com/intent/follow?screen_name=timmulk" data-popup-width="550" data-popup-height="520"><i class="social-icon-mini social-icon-mini-twitter"></i><span class="text">Follow @timmulk</span></a></div></div></div>
  

  <div class="email-signup-holder"></div>
</article>
<style>
  .sponsor-greybar {
    background-color: #EBEBEB;
    padding: 10px;
    margin-bottom: 10px;
    display: table;
    line-height: 20px;
  }
  .sponsor-left {
    text-align: center;
    color: #ABABAB;
    font-size: 11px;
    font-weight: 600;
    min-width: 150px;
    float: none;
    border-right: 1px solid #CFCFCF;
    height: 100%;
    display: table-cell;
    padding: 10px;
    vertical-align: middle;
  }
  .sponsor-left img {
    max-height: 40px;
  }
  .sponsor-right {
    display: table-cell;
    text-align: left;
    vertical-align: middle;
    font-size: 10pt;
    width: 100%;
    padding: 0 10px;
    color: #4f4f4f;
  }
  .sponsor-bottom a, .sponsor-greybar a {
    color: #43C5F9 !important;
  }
  .sponsor-white-background {
    background: white;
  }
</style>
</div>
    <div id="side-container" class="side-container"><div class="recommendation-bar"><div class="recommendation-bar__boomtrain"></div><div id="related-video-entry"></div><div class="recommendation-bar__section"><div class="recommendation-bar__header"><p class="recommendation-bar__title">Trending</p></div><div class="recommendation-bar__entry recommendation-bar__entry--image"><a class="recommendation-bar__link" href="/articles/172375/where-tax-you-pay-actually-pays-you-back-the-10-best-and-worst-states-for-taxpayer-roi"><img class="recommendation-bar__image" role="presentation" src="https://thumbs.mic.com/ZDE4ZGQ4OGMxNSMvSzVHV3hYdF9NTGxVWE5VbUc4a3V6X29qME5JPS8zOXg5MDg6NTcyMXg0MTA4LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvY3h5dXp6bHE4YmQyNnIwY25mc29wYmtlcmdjcDduZXBzcm5lZXNnYnlsbnlmY2NzbHY4Y2VtYWxuYnlpc2dzMi5qcGc.jpg"><div class="recommendation-bar__container recommendation-bar__container--image-caption"><div class="recommendation-bar__image-shader"></div><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">An hour ago</p><p class="recommendation-bar__text">Where tax you pay actually pays you back: The 10 best and worst states for taxpayer &quot;ROI&quot;</p></div></div></a></div><div class="recommendation-bar__entry"><a class="recommendation-bar__link" href="/articles/172318/if-trump-wants-to-save-coal-country-deregulation-isn-t-the-answer"><div class="recommendation-bar__container"><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">An hour ago</p><p class="recommendation-bar__text">If Trump wants to save coal country, deregulation isn&#x27;t the answer</p></div></div></a></div><div class="recommendation-bar__entry"><a class="recommendation-bar__link" href="/articles/172377/tomb-raider-movie-release-date-and-plot-of-the-lara-croft-video-game-adaptation"><div class="recommendation-bar__container"><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">An hour ago</p><p class="recommendation-bar__text">&#x27;Tomb Raider&#x27; Movie: Release date and plot of the Lara Croft video game adaptation</p></div></div></a></div><div class="recommendation-bar__entry"><a class="recommendation-bar__link" href="/articles/172380/nintendo-switch-stock-update-official-restock-schedule-revealed-here-s-when-to-buy-one"><div class="recommendation-bar__container"><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">An hour ago</p><p class="recommendation-bar__text">Nintendo Switch Stock Update: Official restock schedule revealed — here&#x27;s when to buy one</p></div></div></a></div><div class="recommendation-bar__entry"><a class="recommendation-bar__link" href="/articles/172390/trump-is-trying-to-block-a-lawsuit-from-apprentice-contestant-who-accused-him-of-assault"><div class="recommendation-bar__container"><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">2 hours ago</p><p class="recommendation-bar__text">Trump is trying to block a lawsuit from &#x27;Apprentice&#x27; contestant who accused him of assault</p></div></div></a></div><div class="recommendation-bar__entry"><a class="recommendation-bar__link" href="/articles/172365/the-first-year-of-raising-a-baby-costs-four-times-what-you-think-it-does"><div class="recommendation-bar__container"><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">2 hours ago</p><p class="recommendation-bar__text">The first year of raising a baby costs four times what you think it does </p></div></div></a></div><div class="recommendation-bar__entry"><a class="recommendation-bar__link" href="/articles/172361/trump-executive-order-president-signs-order-rolling-back-obama-s-clean-power-plan"><div class="recommendation-bar__container"><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">2 hours ago</p><p class="recommendation-bar__text">Trump Executive Order: President signs order rolling back Obama&#x27;s Clean Power Plan</p></div></div></a></div><div class="recommendation-bar__entry"><a class="recommendation-bar__link" href="/articles/172394/overwatch-widowmaker-statue-price-this-deluxe-character-figure-costs-a-whopping-150"><div class="recommendation-bar__container"><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">3 hours ago</p><p class="recommendation-bar__text">&#x27;Overwatch&#x27; Widowmaker Statue Price: This deluxe character figure costs a whopping $150</p></div></div></a></div><div class="recommendation-bar__entry"><a class="recommendation-bar__link" href="/articles/172384/ghost-recon-wildlands-yeti-players-search-for-mythical-creature-in-the-game"><div class="recommendation-bar__container"><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">3 hours ago</p><p class="recommendation-bar__text">&#x27;Ghost Recon Wildlands&#x27; Yeti: Players search for mythical creature in the game</p></div></div></a></div><div class="recommendation-bar__entry"><a class="recommendation-bar__link" href="/articles/172279/death-note-boycott-why-the-upcoming-netflix-show-is-stirring-controversy"><div class="recommendation-bar__container"><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">3 hours ago</p><p class="recommendation-bar__text">&#x27;Death Note&#x27; Boycott: Why the upcoming Netflix show is stirring controversy</p></div></div></a></div></div><div class="recommendation-bar__section"><div class="recommendation-bar__header"><p class="recommendation-bar__title">Must Reads</p></div><div class="recommendation-bar__entry recommendation-bar__entry--image"><a class="recommendation-bar__link" href="/articles/170762/nintendo-and-1-2-switch-are-changing-the-game-for-visually-impaired-players"><img class="recommendation-bar__image" role="presentation" src="https://thumbs.mic.com/MTg2MjZkZjJlMiMveWRzcDBVX0xSLWI4cDkxNVU4NEN0aWYyUWJrPS8zMHg2MjY6MzIzNHgyMjg2LzQwMHgyMjUvZmlsdGVyczpmb3JtYXQoanBlZyk6cXVhbGl0eSg4MCkvaHR0cHM6Ly9zMy5hbWF6b25hd3MuY29tL3BvbGljeW1pYy1pbWFnZXMvdG92cDZzMW9od3JmaHNia2R1dWNwajFsbmFocXlveGI4dHRhenVpNnlqOGpzZTVpb2NsNGZqNGo0eXlqcnV4dC5qcGc.jpg"><div class="recommendation-bar__container recommendation-bar__container--image-caption"><div class="recommendation-bar__image-shader"></div><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">Xavier Harding</p><p class="recommendation-bar__text">This blind gamer got to play ping-pong with his wife — all thanks to the Nintendo Switch</p></div></div></a></div><div class="recommendation-bar__entry"><a class="recommendation-bar__link" href="/articles/165808/bikers-for-trump-inauguration-rally-photos-are-fake-and-trump-fans-are-behind-the-hoax"><div class="recommendation-bar__container"><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">Susmita Baral</p><p class="recommendation-bar__text">Bikers for Trump inauguration rally photos are fake — and Trump fans are behind the hoax</p></div></div></a></div><div class="recommendation-bar__entry"><a class="recommendation-bar__link" href="/articles/160669/best-gaming-mouse-2016-2017"><div class="recommendation-bar__container"><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">Alex Borkowski</p><p class="recommendation-bar__text">The best gaming mice under $100: SteelSeries, G. Skill, Corsair and more</p></div></div></a></div><div class="recommendation-bar__entry"><a class="recommendation-bar__link" href="/articles/161376/science-has-experience-fighting-fake-news-and-facebook-should-take-note"><div class="recommendation-bar__container"><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">Michael V. LeVine</p><p class="recommendation-bar__text">Science has experience fighting fake news — and Facebook should take note</p></div></div></a></div><div class="recommendation-bar__entry"><a class="recommendation-bar__link" href="/articles/161026/sexism-in-tech-male-startup-founders-don-t-believe-there-are-qualified-women-to-hire"><div class="recommendation-bar__container"><div class="recommendation-bar__link-text"><p class="recommendation-bar__byline">Melanie Ehrenkranz</p><p class="recommendation-bar__text">Sexism in tech: Male startup founders don&#x27;t believe there are qualified women to hire</p></div></div></a></div></div></div></div>
  </div>
  
  <div class="ad-container no-share-btns"></div>
  <div class="hyper-container no-share-btns"></div>
  <div class="interstitial-container"><div class="clearfix interstitial-newsletter-signup-container">
  <div class="interstitial-left">
    <div class="interstitial-mic-logo no-share-btns">
      <img src="//images.mic.com/83hhswps3s0wwcb7v1cthubtiueqocrwsgw0pbgbzur8fmsnxe7v86vrck0lhklm.jpg">
    </div>
  </div>
  <div class="interstitial-right">
    <div class="interstitial-copy-text">
      <div class="interstitial-copy">Get five stories every day that challenge you to rethink the world.</div>
    </div>
    <div class="interstitial-signup-form-container">
      <form data-keen-tracking-name="interstitial-email" data-keen-social-channel="email" class="validate interstitial-signup-form clearfix">
            <div class="interstitial-show-on-success" style="display:none;">Success!</div>
          <input type="email" value="" class="interstitial-email-input" placeholder="Enter your email" required>
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_e296d233b80b1c09f9c900df7_51f2320b33" tabindex="-1" value="">
          </div>
          <input type="submit" value="SIGN UP" class="interstitial-submit-button">
      </form>
      <div class="interstitial-feedback"></div>
    </div>
  </div>
</div>
</div>
  <div class="custom-assets-container"></div>
<script>
  (function () {
    if (!window.ADS_LOADED) {
      return;
    }

    var articleContainer = document.querySelector('.pushstate');
    if (!articleContainer) {
      return;
    }

    var dataRaw = articleContainer.getAttribute('data-pushstate-jsondata');
    var data = null;

    try {
      data = JSON.parse(dataRaw);
    } catch (e) {
      return;
    }

    if (data.blockAds) return;

    var container = articleContainer.querySelector('.ad-before-container');
    if (!container) {
      return;
    }
    var id = 'ad-before-container-0';
    var path = data.dfpAdUnitPath;
    var dfpAdSlots = data.dfpAdSlots || [];
    var dfpAdSizes = data.dfpAdSizes || [];
    var keywords = data.adKeywords || [];
    container.id = id;

    // do not load if disabled
    if (dfpAdSlots.indexOf(0) === -1) {
      return;
    }

    var CAMPAIGN_REGEX = /[\?&]mic_dfp_campaign=([a-zA-Z0-9\/\-]*)([&#]|$)/;
    var match = window.location.search.match(CAMPAIGN_REGEX);
    var campaign = (match && match[1]) || '';

    googletag.cmd.push(function () {
      googletag.defineOutOfPageSlot(path, id)
        .setTargeting('aId', data.id)
        .setTargeting('aSection', data.sectionSlug)
        .setTargeting('aSlot', '0')
        .setTargeting('aSafe', data.isExplicit ? 'no' : 'yes')
        .setTargeting('aKeywords', keywords)
        .setTargeting('campaign', campaign)
        .addService(googletag.pubads());
      googletag.display(id);
    });
  })();
</script>
</div>
</div>
  <div id="main-container" class="container-fluid article-page"></div>
  <div class="container-fluid article-page"></div>
  <div id="_subfeatured-articles"></div>

  <footer id="footer">
    <div class="container-fluid">
      <div class="row-fluid">
        <section class="span4">
          <section class="span6">
            <h5>Company</h5>
            <ul>
              <li>
                <a href="/about" title="About Us">About Us</a>
              </li>
              <li>
                <a href="/about#team" title="Our Team">Our Team</a>
              </li>
              <li>
                <a href="/about#contact-us" title="Contact Us">Contact Us</a>
              </li>
              <li>
                <a href="/jobs" title="Jobs">Jobs</a>
              </li>
              <li>
                <a href="/topic/policies" title="Policies">Policies</a>
              </li>
              <li>
                <a href="/archive" title="Archive">Archive</a>
              </li>
            </ul>
          </section>
          <section class="span6">
            <h5>Platform</h5>
            <ul class="platform">
              <li>
                <a class="section-link section-policy" data-section="policy" href="/policy">Policy</a>
              </li>
              <li>
                <a class="section-link section-arts" data-section="arts" href="/arts">Arts</a>
              </li>
              <li>
                <a class="section-link section-world" data-section="world" href="/world">World</a>
              </li>
              <li>
                <a class="section-link section-music" data-section="music" href="/music">Music</a>
              </li>
              <li>
                <a class="section-link section-identities" data-section="identities" href="/identities">Identities</a>
              </li>
              <li>
                <a class="section-link section-news" data-section="news" href="/news">News</a>
              </li>
              <li>
                <a class="section-link section-science" data-section="science" href="/science">Science</a>
              </li>
              <li>
                <a class="section-link section-connections" data-section="connections" href="/connections">Connections</a>
              </li>
            </ul>
          </section>
        </section>
        <section class="span4">
          <h5>Newsletter</h5>
          <div class="newsletter">
            <form class="newsletter-form" method="post" action="#">
              <div class="control-group clearfix">
                <div class="input-append">
                  <div class="fluid-fixed-container">
                    <input type="email" name="email" class="email column fluid" placeholder="Enter Email Address">
                    <button type="submit" class="btn newsletter-submit column">
                      <i class="icon-caret icon-caret-right"></i>
                    </button>
                  </div>
                </div>
              </div>
            </form>
            <div class="success-message">
              <p class="message">
                You are subscribed to our newsletter!
                <br>
                Please check your inbox to confirm.
              </p>
            </div>
            <div class="error-message">
              <p class="message"></p>
            </div>
          </div>
        </section>
        <section class="span4">
          <h5>Follow Us</h5>
          <ul class="social-icons">
            <li>
              <a href="http://www.facebook.com/MicMedia" title="Like our Facebook Page" class="social-icon social-icon social-icon-large social-icon-large-facebook"></a>
            </li>
            <li>
              <a href="https://twitter.com/Mic" title="Follow us on Twitter @Mic" class="social-icon social-icon social-icon-large social-icon-large-twitter"></a>
            </li>
            <li>
              <a href="http://micdotcom.tumblr.com" title="Follow Us On Tumblr" class="social-icon social-icon social-icon-large social-icon-large-tumblr"></a>
            </li>
          </ul>
        </section>
      </div>
      <section class="footer-details clearfix">
        <a href="/about" class="logo-mic"></a>
        <div class="copyright-container">
          <a href="http://wearemadeinny.com/" class="logo-made-in-ny"></a>
          <div class="copyright">
            Copyright © Mic Network Inc. All rights reserved
            <br>
            One World Trade Center, 285 Fulton Street, 83rd Floor, Suite G, New York, NY 10007
          </div>
        </div>
      </section>
    </div>
  </footer>

  <script type="text/javascript">
      if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","beacon-1.newrelic.com","7b3e78dee3","385585","Y1FWZBBQW0UCUkFRDlobdVMWWFpYTFBHTAhXWFEfEVlaQQ==",0,621,new Date().getTime(),"","","","",""]);
      window.twttr = (function (d,s,id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
        js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
      }(document, "script", "twitter-wjs"));

      // (function(d){
      //   var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
      //   p.type = 'text/javascript';
      //   p.async = true;
      //   p.src = '//assets.pinterest.com/js/pinit.js';
      //   f.parentNode.insertBefore(p, f);
      // }(document));
  </script>

  <script id="global-config">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</script>
  <script>
      (function(globals) {
          window.PolicyMic = globals;
      })(window.PolicyMic || {})

      window.__LOAD_FB_SDK = {
        appId: window.PolicyMic.app.facebook.appId,
        version: 'v2.5',
        channelUrl: window.location.host,
        status: true,
        cookie: true
      };
  </script>
  <span id="body-scripts"><script type="text/javascript">
  !function(a,b){a("Keen","https://files.mic.com/scripts/3.2.7-kt.min.js",b)}(function(a,b,c){var d,e,f;c["_"+a]={},c[a]=function(b){c["_"+a].clients=c["_"+a].clients||{},c["_"+a].clients[b.projectId]=this,this._config=b},c[a].ready=function(b){c["_"+a].ready=c["_"+a].ready||[],c["_"+a].ready.push(b)},d=["addEvent","setGlobalProperties","trackExternalLink","on"];for(var g=0;g<d.length;g++){var h=d[g],i=function(a){return function(){return this["_"+a]=this["_"+a]||[],this["_"+a].push(arguments),this}};c[a].prototype[h]=i(h)}e=document.createElement("script"),e.async=!0,e.src=b,f=document.getElementsByTagName("script")[0],f.parentNode.insertBefore(e,f)},this);
</script>
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6KCC3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6KCC3');</script>
<!-- End Google Tag Manager -->

<!-- Boomtrain Tracking -->
<script type="text/javascript">
  (function (){
    var isMobile;
    var data;
    var article;

    try {
      isMobile = !!window.PolicyMic;
      data = isMobile ? window.PolicyMic.pageData : window.BOOTSTRAP_DATA;
      article = data.article;

      if (article) {
        _btn.track('viewed', { vertical: article.sectionSlug, topics: article.topics });
      }
    } catch (e) {
      console.error('failed to track boomtrain view', e);
    }
  })();
</script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
  qacct: "p-b8h5ojpDoAhcg",
  labels: ""
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-b8h5ojpDoAhcg.gif" border="0" height="1" width="1" alt="Quantcast">
</div>
</noscript>
<!-- End Quantcast tag -->
</span>
  <script src="https://apis.google.com/js/platform.js"></script>
  <script id="bundle-js" src="//site-assets.mic.com/scripts/bundle.js?b=1490733301955408"></script>
  <script src="//platform.instagram.com/en_US/embeds.js" async></script>

  <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/5028.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>

  <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=15362342&cv=2.0&cj=1"></noscript>
  <script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","beacon-1.newrelic.com","7b3e78dee3","385585","Y1FWZBBQW0UCUkFRDlobYUILHlxYB1RNFhFcRA==",0,153,new Date().getTime(),"","","","",""]);
  </script>

</body>
</html>
